<!doctype html><html lang="en-US"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="https://fonts.gstatic.com/" crossorigin /><link rel="dns-prefetch" href="www.google-analytics.com" crossorigin /><title>Pumas tie leaves Wallabies with Tri Nations wooden spoon</title><meta name="description" content="The Wallabies and Argentina have drawn for the second straight Tri Nations Test, leaving the All Blacks as clear winners of the six-match competition."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://thenewdaily.com.au/sport/union/2020/12/05/wallabies-pumas-end-in-tie/" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:title" content="Pumas tie leaves Wallabies with Tri Nations wooden spoon" /><meta property="og:description" content="The Wallabies and Argentina have drawn for the second straight Tri Nations Test, leaving the All Blacks as clear winners of the six-match competition." /><meta property="og:url" content="https://thenewdaily.com.au/sport/union/2020/12/05/wallabies-pumas-end-in-tie/" /><meta property="og:site_name" content="The New Daily" /><meta property="article:publisher" content="https://www.facebook.com/TheNewDaily/" /><meta property="article:section" content="Union" /><meta property="article:published_time" content="2020-12-05T11:40:25+00:00" /><meta property="article:modified_time" content="2020-12-05T11:48:22+00:00" /><meta property="og:updated_time" content="2020-12-05T11:48:22+00:00" /><meta property="fb:app_id" content="1073411739380671" /><meta property="og:image" content="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607168755-wallabies-pumas-tackle-960x600.png" /><meta property="og:image:secure_url" content="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607168755-wallabies-pumas-tackle-960x600.png" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="The Wallabies and Argentina have drawn for the second straight Tri Nations Test, leaving the All Blacks as clear winners of the six-match competition." /><meta name="twitter:title" content="Pumas tie leaves Wallabies with Tri Nations wooden spoon" /><meta name="twitter:site" content="@TheNewDailyAU" /><meta name="twitter:image" content="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607168755-wallabies-pumas-tackle-960x600.png" /><meta name="twitter:creator" content="@TheNewDailyAU" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thenewdaily.com.au/#organization","name":"The New Daily","url":"https://thenewdaily.com.au/","sameAs":["https://www.facebook.com/TheNewDaily/","https://www.instagram.com/thenewdaily/","https://twitter.com/TheNewDailyAU"],"logo":{"@type":"ImageObject","@id":"https://thenewdaily.com.au/#logo","url":"https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2016/07/TND-facebook2.png","width":1200,"height":630,"caption":"The New Daily"},"image":{"@id":"https://thenewdaily.com.au/#logo"}},{"@type":"WebSite","@id":"https://thenewdaily.com.au/#website","url":"https://thenewdaily.com.au/","name":"The New Daily","description":"Free news for all Australians","publisher":{"@id":"https://thenewdaily.com.au/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://thenewdaily.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://thenewdaily.com.au/sport/union/2020/12/05/wallabies-pumas-end-in-tie/#primaryimage","url":"https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607168755-wallabies-pumas-tackle.png","width":793,"height":477},{"@type":"WebPage","@id":"https://thenewdaily.com.au/sport/union/2020/12/05/wallabies-pumas-end-in-tie/#webpage","url":"https://thenewdaily.com.au/sport/union/2020/12/05/wallabies-pumas-end-in-tie/","inLanguage":"en-US","name":"Pumas tie leaves Wallabies with Tri Nations wooden spoon","isPartOf":{"@id":"https://thenewdaily.com.au/#website"},"primaryImageOfPage":{"@id":"https://thenewdaily.com.au/sport/union/2020/12/05/wallabies-pumas-end-in-tie/#primaryimage"},"datePublished":"2020-12-05T11:40:25+00:00","dateModified":"2020-12-05T11:48:22+00:00","description":"The Wallabies and Argentina have drawn for the second straight Tri Nations Test, leaving the All Blacks as clear winners of the six-match competition.","breadcrumb":{"@id":"https://thenewdaily.com.au/sport/union/2020/12/05/wallabies-pumas-end-in-tie/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://thenewdaily.com.au/sport/union/2020/12/05/wallabies-pumas-end-in-tie/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://thenewdaily.com.au/sport/","url":"https://thenewdaily.com.au/sport/","name":"Sport"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://thenewdaily.com.au/sport/union/","url":"https://thenewdaily.com.au/sport/union/","name":"Union"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://thenewdaily.com.au/sport/union/2020/12/05/wallabies-pumas-end-in-tie/","url":"https://thenewdaily.com.au/sport/union/2020/12/05/wallabies-pumas-end-in-tie/","name":"Wallabies tie another with Pumas to end Tri Nations series in last place"}}]},{"@type":"Article","@id":"https://thenewdaily.com.au/sport/union/2020/12/05/wallabies-pumas-end-in-tie/#article","isPartOf":{"@id":"https://thenewdaily.com.au/sport/union/2020/12/05/wallabies-pumas-end-in-tie/#webpage"},"author":{"@id":"https://thenewdaily.com.au/#/schema/person/23aea3b1b20885699f583ee7b87c254e"},"headline":"Wallabies tie another with Pumas to end Tri Nations series in last place","datePublished":"2020-12-05T11:40:25+00:00","dateModified":"2020-12-05T11:48:22+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://thenewdaily.com.au/sport/union/2020/12/05/wallabies-pumas-end-in-tie/#webpage"},"publisher":{"@id":"https://thenewdaily.com.au/#organization"},"image":{"@id":"https://thenewdaily.com.au/sport/union/2020/12/05/wallabies-pumas-end-in-tie/#primaryimage"},"articleSection":"Union"},{"@type":["Person"],"@id":"https://thenewdaily.com.au/#/schema/person/23aea3b1b20885699f583ee7b87c254e","name":"Darren Walton","image":{"@type":"ImageObject","@id":"https://thenewdaily.com.au/#authorlogo","url":"https://secure.gravatar.com/avatar/54820e7fef8ec00d988a3438520ba946?s=96&d=blank&r=g","caption":"Darren Walton"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//static.apester.com' /><link rel='dns-prefetch' href='//js.spotx.tv' /><link rel='dns-prefetch' href='//imasdk.googleapis.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='stylesheet' id='vjs-css-1-css'  href='https://thenewdaily.com.au/static-assets/video.js/dist/video-js.min.css?ver=5.5.3' type='text/css' media='all' /><link rel='stylesheet' id='vjs-css-2-css'  href='https://thenewdaily.com.au/static-assets/videojs-contrib-ads/dist/videojs.ads.css?ver=5.5.3' type='text/css' media='all' /><link rel='stylesheet' id='vjs-css-3-css'  href='https://thenewdaily.com.au/static-assets/videojs-ima/videojs.ima.css?ver=5.5.3' type='text/css' media='all' /><link rel='stylesheet' id='sage/css-css'  href='https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/styles/main-dbb25dc7e6.css' type='text/css' media='all' /> <script type='text/javascript' id='jquery-core-js-extra'>var geotarget = {"countryCode":"US","country":"United States"};</script> <script type='text/javascript' src='https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <script type='text/javascript' id='qmerce_js_sdk-js-extra'>var configuration = {"rendererBaseUrl":"https:\/\/renderer.apester.com"};</script> <script type='text/javascript' async="async" src='https://static.apester.com/js/sdk/latest/apester-javascript-sdk.min.js?ver=5.5.3' id='qmerce_js_sdk-js'></script> <link rel="https://api.w.org/" href="https://thenewdaily.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://thenewdaily.com.au/wp-json/wp/v2/posts/1265063" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thenewdaily.com.au/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://thenewdaily.com.au/?p=1265063' /><link rel="alternate" type="application/json+oembed" href="https://thenewdaily.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenewdaily.com.au%2Fsport%2Funion%2F2020%2F12%2F05%2Fwallabies-pumas-end-in-tie%2F" /><link rel="alternate" type="text/xml+oembed" href="https://thenewdaily.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenewdaily.com.au%2Fsport%2Funion%2F2020%2F12%2F05%2Fwallabies-pumas-end-in-tie%2F&#038;format=xml" /><meta property="fb:pages" content="1417520608468076" /><script type="text/javascript">var ajaxurl = "https://thenewdaily.com.au/wp-admin/admin-ajax.php";</script><link rel="amphtml" href="https://thenewdaily.com.au/sport/union/2020/12/05/wallabies-pumas-end-in-tie/amp/"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-44602787-1', 'auto');
    ga('require', 'GTM-TPGNZQL');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');

    setTimeout("ga('send', 'event','No_Bounce_Simple_Pageload')",30000);</script> <script>if (typeof ga === "function") {
            ga("set", "dimension1", "Darren Walton");
            ga("set", "dimension2", "2020-12-05T22:40:25");
        }</script>  <script type="text/javascript">var google_conversion_id = 978056241;
    var google_conversion_language = "en";
    var google_conversion_format = "3";
    var google_conversion_color = "ffffff";
    var google_conversion_label = "dYtUCLyhmnAQseiv0gM"; var google_remarketing_only = false;</script> <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script> <noscript><div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt=""
 src="//www.googleadservices.com/pagead/conversion/978056241/?label=dYtUCLyhmnAQseiv0gM&amp;guid=ON&amp;script=0"/></div> </noscript><style>.async-hide { opacity: 0 !important}</style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-TPGNZQL':true});</script> <meta name='ir-site-verification-token' value='2236126' /> <script>spotxDataLayer = [{
    source: "101683",
    sync_limit: 7
  }];</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','spotxDataLayer','GTM-NH3RQL3');</script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NH3RQL3&source=101683&sync_limit=7"
 height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TLM2V3');</script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TLM2V3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <script>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</script>    <script>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</script> </head><body class="post-template-default single single-post postid-1265063 single-format-standard wallabies-pumas-end-in-tie sidebar-primary"><div id="fb-root"></div> <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=1073411739380671";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script> <div id="js-mobile-subscribe-bar" class="tnd-mobile-subscribe-bar"><div class="tnd-mobile-subscribe-bar__wrap"> <span class="subscribe-dismiss"><i class="fa fa-plus-circle"></i></span></div><div class="tnd-mobile-subscribe-bar__inner"><h3 class="subscribe-heading">Join 1.7 Million Subscribers</h3> <span class="subscribe-seperator"></span> <span class="subscribe-copy">Subscribe for free to get the latest breaking news and analysis sent to your inbox.</span><form id="tnd-slide-up-form" action="https://thenewdaily.msgfocus.com/k/The-New-Daily/subscribe_with_captcha_copy_slide_up" method="post" accept-charset="UTF-8" class="tnd-mobile-subscribe-bar__form"><div class="form-control"> <input name="email_address_264" id="amf-input-email_address_264" type="text" placeholder="Enter your email address"></div><div class="form-control form-control-postcode"> <input name="postcode_266" id="amf-input-postcode_266" type="text" placeholder="Your postcode"></div><div class="form-control form-control-submit"> <button id="capsubmit" type="submit">Subscribe</button></div><div id="form-slide-up-recaptcha" class="form-control form-control-recaptcha"><div class="amf-el-inner"> <script>var RecaptchaOptions = {
              theme: 'white',
            };</script> <div class="captcha" name="are_you_human_268"><div class="g-recaptcha" data-sitekey="6LdvdCUUAAAAAKp_zIqdD5bsG_i6IqdRFBjxKjVW" data-callback="capenable" data-expired-callback="capdisable"></div></div></div></div> <input type="hidden" class="" name="fund_270" id="amf-hidden-fund_270" value="General"> <input type="hidden" class="" name="morning_news_monday_to_friday_271" id="amf-hidden-morning_news_monday_to_friday_271" value="Y"> <input type="hidden" class="" name="pm_update_monday_to_friday_272" id="amf-hidden-pm_update_monday_to_friday_272" value="Y"> <input type="hidden" class="" name="news_alerts_273" id="amf-hidden-news_alerts_273" value="Y"> <input type="hidden" class="" name="saturday_news_274" id="amf-hidden-saturday_news_274" value="Y"> <input type="hidden" class="" name="sunday_best_275" id="amf-hidden-sunday_best_275" value="Y"> <input type="hidden" class="" name="your_property_276" id="amf-hidden-your_property_276" value="Y"> <input type="hidden" class="" name="health_277" id="amf-hidden-health_277" value="Y"> <input type="hidden" class="" name="away_278" id="amf-hidden-away_278" value="Y"> <input type="hidden" class="" name="partner_offers_279" id="amf-hidden-partner_offers_279" value="Y"> <input type="hidden" class="" name="dollars_and_sense_280" id="amf-hidden-dollars_and_sense_280" value="Y"> <input type="hidden" class="" name="learn_281" id="amf-hidden-learn_281" value="Y"></form></div></div> <script>var slideUpForm = document.getElementById("tnd-slide-up-form");
  if (typeof(slideUpForm) != 'undefined' && slideUpForm != null) {

    function capenable() {
      document.getElementById("capsubmit").disabled = false;
      //recaptcha is valid, so now submit the form..
      document.getElementById("tnd-slide-up-form").submit();
    }
    window.addEventListener('DOMContentLoaded', function() {
      document.getElementById("form-slide-up-recaptcha").hidden = true;
    });

    //after a form submit, show the recaptcha..
    document.getElementById("capsubmit").addEventListener('click', function(e) {
      console.log('click');
      e.preventDefault();
      document.getElementById("form-slide-up-recaptcha").hidden = false;
    });

  }</script> <div id="js-menu-mega__modal" class="nav-overlay-holder"><div class="contain-at-laptop"><div class="menu-mega__header"><div class="menu-mega__logo"> <a href="https://thenewdaily.com.au"><img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/the-new-daily-logo-alt.svg" width="260"></a></div><div class="menu-mega__close"> <i class="fa fa-close"></i></div></div></div><nav class="tnd-container"><div class="menu-mega__holder"><div class="menu-mega__top-stories"><article class="tnd-thumb"> <a href="https://thenewdaily.com.au/news/coronavirus/2020/12/05/coronavirus-who-vaccine/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="lazyload" data-srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607106280-Tedros-WHO-320x180.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607106280-Tedros-WHO-300x169.jpg 300w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607106280-Tedros-WHO-800x450.jpg 800w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607106280-Tedros-WHO-768x432.jpg 768w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607106280-Tedros-WHO-960x540.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607106280-Tedros-WHO-640x360.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607106280-Tedros-WHO-160x90.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607106280-Tedros-WHO-48x27.jpg 48w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607106280-Tedros-WHO-680x383.jpg 680w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607106280-Tedros-WHO.jpg 1200w" alt="tedros WHO" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div><h1>&#8216;Re-infections may occur&#8217;: WHO warns vaccine not the only answer to end pandemic</h1> </a></article><article class="tnd-thumb"> <a href="https://thenewdaily.com.au/news/national/2020/12/05/dennis-atkins-ardern-morrison/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="lazyload" data-srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607061467-morrison-ardern-obama-trump-edm-320x180.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607061467-morrison-ardern-obama-trump-edm-300x169.jpg 300w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607061467-morrison-ardern-obama-trump-edm-800x450.jpg 800w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607061467-morrison-ardern-obama-trump-edm-768x432.jpg 768w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607061467-morrison-ardern-obama-trump-edm-960x540.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607061467-morrison-ardern-obama-trump-edm-640x360.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607061467-morrison-ardern-obama-trump-edm-160x90.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607061467-morrison-ardern-obama-trump-edm-48x27.jpg 48w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607061467-morrison-ardern-obama-trump-edm-680x383.jpg 680w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607061467-morrison-ardern-obama-trump-edm.jpg 1200w" alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div><h1>Dennis Atkins: From COVID to Trump, 2020 is the year of &#8216;what if&#8217; questions</h1> </a></article><article class="tnd-thumb"> <a href="https://thenewdaily.com.au/news/world/2020/12/05/china-flag-moon/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="lazyload" data-srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607108595-_115800427_flag_body-320x180.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607108595-_115800427_flag_body-960x540.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607108595-_115800427_flag_body-640x360.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607108595-_115800427_flag_body-160x90.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607108595-_115800427_flag_body-48x27.jpg 48w" alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div><h1>China&#8217;s becomes second nation to plant flag on the moon</h1> </a></article><article class="tnd-thumb"> <a href="https://thenewdaily.com.au/finance/property/2020/12/04/regional-australia-property-boom/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="lazyload" data-srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607066148-city-rural-edm-320x180.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607066148-city-rural-edm-300x169.jpg 300w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607066148-city-rural-edm-800x450.jpg 800w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607066148-city-rural-edm-768x432.jpg 768w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607066148-city-rural-edm-960x540.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607066148-city-rural-edm-640x360.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607066148-city-rural-edm-160x90.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607066148-city-rural-edm-48x27.jpg 48w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607066148-city-rural-edm-680x383.jpg 680w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607066148-city-rural-edm.jpg 1200w" alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div><h1>Office workers swap cities for regional Australia</h1> </a></article></div><div class="menu-mega_primary"><div class="tnd-search-mega"><form role="search" method="get" class="tnd-search-mega__form" id="tnd-search-mega__form" action="https://thenewdaily.com.au/"> <input type="search" class="tnd-search-mega__input" placeholder="Search…" value="" name="s" title="Search for:" data-parsley-required data-parsley-minlength="1" data-parsley-errors-messages-disabled required/> <input type="submit" class="tnd-search-mega__submit" value="Search" /></form></div><div class="menu-tnd-mega-menu-container"><ul id="menu-tnd-mega-menu" class="tnd-mega-menu"><li id="menu-item-1130329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1130329"><a href="https://thenewdaily.com.au/news/coronavirus/" data-target="#js-cat-coronavirus"><span>Coronavirus</span></a></li><li id="menu-item-528666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528666"><a href="https://thenewdaily.com.au/news/" data-target="#js-cat-news"><span>News</span></a><ul class="sub-menu"><li id="menu-item-539159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539159"><a href="https://thenewdaily.com.au/news/state/" data-target="#js-cat-state"><span>State</span></a></li><li id="menu-item-528670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528670"><a href="https://thenewdaily.com.au/news/national/" data-target="#js-cat-national"><span>National</span></a><ul class="sub-menu"><li id="menu-item-528690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528690"><a href="https://thenewdaily.com.au/news/state/act/" data-target="#js-cat-act-news"><span>ACT News</span></a></li><li id="menu-item-528691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528691"><a href="https://thenewdaily.com.au/news/state/nsw/" data-target="#js-cat-nsw-news"><span>NSW News</span></a></li><li id="menu-item-528692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528692"><a href="https://thenewdaily.com.au/news/state/nt/" data-target="#js-cat-nt-news"><span>NT News</span></a></li><li id="menu-item-528693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528693"><a href="https://thenewdaily.com.au/news/state/qld/" data-target="#js-cat-qld-news"><span>QLD News</span></a></li><li id="menu-item-528694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528694"><a href="https://thenewdaily.com.au/news/state/sa/" data-target="#js-cat-sa-news"><span>SA News</span></a></li><li id="menu-item-1130970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1130970"><a href="https://thenewdaily.com.au/news/state/vic/" data-target="#js-cat-victoria-news"><span>Victoria News</span></a></li></ul></li><li id="menu-item-539160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539160"><a href="https://thenewdaily.com.au/news/world/" data-target="#js-cat-world"><span>World</span></a></li><li id="menu-item-551301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-551301"><a href="https://thenewdaily.com.au/news/advisor/" data-target="#js-cat-advisor"><span>Advisor</span></a></li><li id="menu-item-528669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528669"><a href="https://thenewdaily.com.au/news/good-news/" data-target="#js-cat-good-news"><span>Good News</span></a></li><li id="menu-item-528671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528671"><a href="https://thenewdaily.com.au/news/people/" data-target="#js-cat-people"><span>People</span></a></li></ul></li><li id="menu-item-528645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528645"><a href="https://thenewdaily.com.au/entertainment/" data-target="#js-cat-entertainment"><span>Entertainment</span></a><ul class="sub-menu"><li id="menu-item-528646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528646"><a href="https://thenewdaily.com.au/entertainment/arts/" data-target="#js-cat-arts"><span>Arts</span></a></li><li id="menu-item-528647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528647"><a href="https://thenewdaily.com.au/entertainment/books/" data-target="#js-cat-books"><span>Books</span></a></li><li id="menu-item-528648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528648"><a href="https://thenewdaily.com.au/entertainment/celebrity/" data-target="#js-cat-celebrity"><span>Celebrity</span></a></li><li id="menu-item-528649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528649"><a href="https://thenewdaily.com.au/entertainment/movies/" data-target="#js-cat-movies"><span>Movies</span></a></li><li id="menu-item-528650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528650"><a href="https://thenewdaily.com.au/entertainment/music/" data-target="#js-cat-music"><span>Music</span></a></li><li id="menu-item-539169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539169"><a href="https://thenewdaily.com.au/entertainment/stage/" data-target="#js-cat-stage"><span>Stage</span></a></li><li id="menu-item-539170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539170"><a href="https://thenewdaily.com.au/entertainment/style/" data-target="#js-cat-style"><span>Style</span></a></li><li id="menu-item-539171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539171"><a href="https://thenewdaily.com.au/entertainment/tv/" data-target="#js-cat-tv"><span>TV</span></a></li></ul></li><li id="menu-item-528653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528653"><a href="https://thenewdaily.com.au/life/" data-target="#js-cat-life"><span>Life</span></a><ul class="sub-menu"><li id="menu-item-528654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528654"><a href="https://thenewdaily.com.au/life/auto/" data-target="#js-cat-auto"><span>Auto</span></a></li><li id="menu-item-528655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528655"><a href="https://thenewdaily.com.au/life/eat-drink/" data-target="#js-cat-eat-drink"><span>Eat &#038; Drink</span></a></li><li id="menu-item-528657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528657"><a href="https://thenewdaily.com.au/life/home/" data-target="#js-cat-home"><span>Home</span></a></li><li id="menu-item-528659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528659"><a href="https://thenewdaily.com.au/life/relationships/" data-target="#js-cat-relationships"><span>Relationships</span></a></li><li id="menu-item-539172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539172"><a href="https://thenewdaily.com.au/life/tech/" data-target="#js-cat-tech"><span>Tech</span></a></li><li id="menu-item-853985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-853985"><a href="https://thenewdaily.com.au/life/science/" data-target="#js-cat-science"><span>Science</span></a></li><li id="menu-item-539175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539175"><a href="https://thenewdaily.com.au/life/travel/" data-target="#js-cat-travel"><span>Travel</span></a></li><li id="menu-item-539176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539176"><a href="https://thenewdaily.com.au/life/wellbeing/" data-target="#js-cat-wellbeing"><span>Wellbeing</span></a></li></ul></li><li id="menu-item-528660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528660"><a href="https://thenewdaily.com.au/finance/" data-target="#js-cat-finance"><span>Finance</span></a><ul class="sub-menu"><li id="menu-item-853968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-853968"><a href="https://thenewdaily.com.au/finance/consumer/" data-target="#js-cat-consumer"><span>Consumer</span></a></li><li id="menu-item-528662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528662"><a href="https://thenewdaily.com.au/finance/finance-news/" data-target="#js-cat-finance-news"><span>Finance News</span></a></li><li id="menu-item-528661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528661"><a href="https://thenewdaily.com.au/finance/news-federal-budget/" data-target="#js-cat-federal-budget"><span>Federal Budget</span></a></li><li id="menu-item-528663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528663"><a href="https://thenewdaily.com.au/finance/property/" data-target="#js-cat-property"><span>Property</span></a></li><li id="menu-item-528664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528664"><a href="https://thenewdaily.com.au/finance/retirement/" data-target="#js-cat-retirement"><span>Retirement</span></a></li><li id="menu-item-528665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528665"><a href="https://thenewdaily.com.au/finance/small-business/" data-target="#js-cat-small-business"><span>Small Business</span></a></li><li id="menu-item-539166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539166"><a href="https://thenewdaily.com.au/finance/superannuation/" data-target="#js-cat-your-super"><span>Your Super</span></a></li><li id="menu-item-539167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539167"><a href="https://thenewdaily.com.au/finance/work/" data-target="#js-cat-work"><span>Work</span></a></li><li id="menu-item-539168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539168"><a href="https://thenewdaily.com.au/finance/your-budget/" data-target="#js-cat-your-budget"><span>Your Budget</span></a></li></ul></li><li id="menu-item-528673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528673"><a href="https://thenewdaily.com.au/sport/" data-target="#js-cat-sport"><span>Sport</span></a><ul class="sub-menu"><li id="menu-item-528674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528674"><a href="https://thenewdaily.com.au/sport/afl/" data-target="#js-cat-afl"><span>AFL</span></a></li><li id="menu-item-528675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528675"><a href="https://thenewdaily.com.au/sport/athletics/" data-target="#js-cat-athletics"><span>Athletics</span></a></li><li id="menu-item-528676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528676"><a href="https://thenewdaily.com.au/sport/basketball/" data-target="#js-cat-basketball"><span>Basketball</span></a></li><li id="menu-item-528677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528677"><a href="https://thenewdaily.com.au/sport/boxing/" data-target="#js-cat-boxing"><span>Boxing</span></a></li><li id="menu-item-528678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528678"><a href="https://thenewdaily.com.au/sport/cricket/" data-target="#js-cat-cricket"><span>Cricket</span></a></li><li id="menu-item-528679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528679"><a href="https://thenewdaily.com.au/sport/cycling/" data-target="#js-cat-cycling"><span>Cycling</span></a></li><li id="menu-item-528680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528680"><a href="https://thenewdaily.com.au/sport/football/" data-target="#js-cat-football"><span>Football</span></a></li><li id="menu-item-528681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528681"><a href="https://thenewdaily.com.au/sport/golf/" data-target="#js-cat-golf"><span>Golf</span></a></li><li id="menu-item-528682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528682"><a href="https://thenewdaily.com.au/sport/hockey/" data-target="#js-cat-hockey"><span>Hockey</span></a></li><li id="menu-item-528684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528684"><a href="https://thenewdaily.com.au/sport/mma/" data-target="#js-cat-mma"><span>MMA</span></a></li><li id="menu-item-528685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528685"><a href="https://thenewdaily.com.au/sport/motorsport/" data-target="#js-cat-motorsport"><span>Motorsport</span></a></li><li id="menu-item-528686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528686"><a href="https://thenewdaily.com.au/sport/netball/" data-target="#js-cat-netball"><span>Netball</span></a></li><li id="menu-item-528688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528688"><a href="https://thenewdaily.com.au/sport/racing/" data-target="#js-cat-racing"><span>Racing</span></a></li><li id="menu-item-528689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528689"><a href="https://thenewdaily.com.au/sport/rugby-league/" data-target="#js-cat-rugby-league"><span>Rugby League</span></a></li><li id="menu-item-539163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539163"><a href="https://thenewdaily.com.au/sport/sport-focus/" data-target="#js-cat-sport-focus"><span>Sport Focus</span></a></li><li id="menu-item-539164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539164"><a href="https://thenewdaily.com.au/sport/tennis/" data-target="#js-cat-tennis"><span>Tennis</span></a></li><li id="menu-item-539165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539165"><a href="https://thenewdaily.com.au/sport/union/" data-target="#js-cat-union"><span>Union</span></a></li><li id="menu-item-528687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528687"><a href="https://thenewdaily.com.au/sport/other-sports/" data-target="#js-cat-other-sports"><span>Other Sports</span></a></li></ul></li><li id="menu-item-589660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-589660"><a href="https://thenewdaily.com.au/weather-forecast/national-forecast" data-target="#js-cat-weather"><span>Weather</span></a></li><li id="menu-item-1035821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1035821"><a href="https://thenewdaily.com.au/puzzles/" data-target="#js-cat-puzzles"><span>Puzzles</span></a><ul class="sub-menu"><li id="menu-item-539185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-539185"><a href="https://thenewdaily.com.au/puzzles/quiz-crossword/" data-target="#js-cat-crosswords"><span>Crosswords</span></a></li><li id="menu-item-539186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-539186"><a href="https://thenewdaily.com.au/puzzles/quiz-sudoku/" data-target="#js-cat-sudoku"><span>Sudoku</span></a></li><li id="menu-item-539187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-539187"><a href="https://thenewdaily.com.au/puzzles/quiz-trivia/" data-target="#js-cat-trivia"><span>Trivia</span></a></li></ul></li></ul></div></div></div></nav></div><div id="js-masthead-holder" class="tnd-masthead-holder stickyfill tnd-masthead-holder--no-subhead"><header class="masthead masthead--default" role="banner"><div class="masthead__inner contain-at-laptop"><div id="js-masthead-content" class="masthead__inner-title masthead__inner-title--single"><div class="masthead__inner-copy"><h2>Now reading:</h2><h1 id="js-masthead-title">Wallabies tie another with Pumas to end Tri Nations series in last place</h1></div></div> <a class="masthead__logo" href="https://thenewdaily.com.au/"> <img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/the-new-daily-logo.svg" width="416" height="70"> </a><div class="masthead__tools"> <a href="/subscribe/" class="masthead__tool masthead__tool--subscribe"> <span>Subscribe</span><i class="fa fa-plus-circle"></i> </a><div class="masthead__tool masthead__tool--search"><form role="search" class="tnd-masthead-search" id="tnd-masthead-search" action="https://thenewdaily.com.au/"> <input type="search" name="s" placeholder="Type to search..." data-parsley-required data-parsley-minlength="1" data-parsley-errors-messages-disabled required ></form> <i class="fa fa-search"></i></div><div id="js-button-nins-modal" class="masthead__tool masthead__tool--nins"> <i class="fa fa-play-circle"></i></div><div id="js-button-mega-toggle" class="masthead__tool masthead__tool--menu"> <i class="fa fa-navicon"></i></div></div></div></header><div class="nav-categories-top"><div class="nav-categories-top__inner"><nav class="contain-at-laptop"><ul id="menu-category-navigation" class="tnd-category-nav" data-style="display: flex;"><li id="menu-item-1130329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1130329"><a href="https://thenewdaily.com.au/news/coronavirus/" data-target="#js-cat-coronavirus"><span>Coronavirus</span></a><section class="categories-top-items"><div class="contain-at-laptop"><div class="categories-top-items__container"><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/coronavirus/2020/12/05/russia-mass-vaccine-deployed/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607162600-moscow-vaccine-320x180.png" alt=""></div><h1>Russia launches mass COVID vaccination drive &#8211; but not to those who need it most</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/coronavirus/2020/12/05/coronavirus-who-vaccine/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607106280-Tedros-WHO-320x180.jpg" alt=""></div><h1>&#8216;Re-infections may occur&#8217;: WHO warns vaccine not the only answer to end pandemic</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/coronavirus/2020/12/04/australia-international-borders-ipsos/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607074512-virus-edm-australia-320x180.jpg" alt=""></div><h1>Four in five Australians want international borders to stay shut until COVID is contained</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/coronavirus/2020/12/04/pfizer-covid-vaccine-supply-issues/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607052354-20201204001506752707-original-320x180.jpg" alt=""></div><h1>Pfizer halves vaccine roll-out target over quality issues</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/coronavirus/2020/12/04/sydney-hotel-quarantine-infection/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607037951-20201110001502584581-original-320x180.jpg" alt=""></div><h1>&#8216;Extremely good news&#8217;: NSW pinpoints source of latest virus case</h1> </a></article></div></div></section></li><li id="menu-item-528666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528666"><a href="https://thenewdaily.com.au/news/" data-target="#js-cat-news"><span>News</span></a><section class="categories-top-items"><div class="contain-at-laptop"><div class="categories-top-items__container"><ul class="categories-top-subcats"><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/news/state/"> State </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/news/national/"> National </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/news/world/"> World </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/news/advisor/"> Advisor </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/news/good-news/"> Good News </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/news/people/"> People </a></li></ul><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/national/2020/12/05/digital-divide-australia-covid/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/cash-virus-320x180.jpg" alt=""></div><h1>Pandemic worsens the digital divide: The Australians left behind by a cashless society</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/life/eat-drink/2020/12/05/lobster-industry-on-the-ropes/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607164741-lobsters-320x180.png" alt=""></div><h1>China&#8217;s lobster ban means cheaper Christmas treats &#8211; and an industry on the ropes</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/coronavirus/2020/12/05/russia-mass-vaccine-deployed/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607162600-moscow-vaccine-320x180.png" alt=""></div><h1>Russia launches mass COVID vaccination drive &#8211; but not to those who need it most</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/state/vic/2020/12/05/victoria-covid-normal/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607145474-20201122001504606830-original-320x180.jpg" alt=""></div><h1>Victoria set to unmask &#8216;COVID normal&#8217;</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/world/us-news/us-election/2020/12/05/joe-biden-electoral-college-majority/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/1604721491-20201107001501959526-original-320x180.jpg" alt=""></div><h1>It&#8217;s official: Joe Biden secures Electoral College majority</h1> </a></article></div></div></section></li><li id="menu-item-528645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528645"><a href="https://thenewdaily.com.au/entertainment/" data-target="#js-cat-entertainment"><span>Entertainment</span></a><section class="categories-top-items"><div class="contain-at-laptop"><div class="categories-top-items__container"><ul class="categories-top-subcats"><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/entertainment/arts/"> Arts </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/entertainment/books/"> Books </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/entertainment/celebrity/"> Celebrity </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/entertainment/movies/"> Movies </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/entertainment/music/"> Music </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/entertainment/stage/"> Stage </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/entertainment/style/"> Style </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/entertainment/tv/"> TV </a></li></ul><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/entertainment/style/2020/12/05/kirstie-clements-christmas-gifts/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607134657-ab-fab-christmas-special-320x180.png" alt=""></div><h1>Kirstie Clements: Misseltoe the line, boys. You owe Mummy a tea set</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/entertainment/people-entertainment/2020/12/04/ferguson-report-purdue-pharma/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/1556859686-Fake_News-960x540-1-320x180.jpg" alt=""></div><h1><i>The Ferguson Report</i>: Big Pharma&#8217;s Rx opioid gobblers are wrecks indeed</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/entertainment/movies/2020/12/04/silver-screen-switcheroos/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/1606454335-Johnny-Depp-Mikkelsen-edm-320x180.jpg" alt=""></div><h1>Johnny Depp&#8217;s <I>Fantastic Beasts</I> replacement, and other silver screen switcheroos</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/entertainment/movies/2020/12/04/warner-bros-streaming-2021/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607064624-Screen-Shot-2020-12-04-at-5.15.22-pm-320x180.png" alt=""></div><h1>Blockbusted: Warner Bros will send all 2021 films straight to streaming</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/entertainment/people-entertainment/2020/12/04/david-beckham-malaria/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607056767-20201203001506601346-original-320x180.jpg" alt=""></div><h1>David Beckham&#8217;s digital ageing experiment – in the name of a good cause</h1> </a></article></div></div></section></li><li id="menu-item-528653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528653"><a href="https://thenewdaily.com.au/life/" data-target="#js-cat-life"><span>Life</span></a><section class="categories-top-items"><div class="contain-at-laptop"><div class="categories-top-items__container"><ul class="categories-top-subcats"><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/auto/"> Auto </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/eat-drink/"> Eat & Drink </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/home/"> Home </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/relationships/"> Relationships </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/tech/"> Tech </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/science/"> Science </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/travel/"> Travel </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/wellbeing/"> Wellbeing </a></li></ul><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/life/eat-drink/2020/12/05/lobster-industry-on-the-ropes/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607164741-lobsters-320x180.png" alt=""></div><h1>China&#8217;s lobster ban means cheaper Christmas treats &#8211; and an industry on the ropes</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/life/wellbeing/2020/12/05/barbie-down-syndrome-dolls/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607148324-dolls-diversity-edm-1-320x180.jpg" alt=""></div><h1>Life is your creation: Barbie dolls, diversity and disability</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/life/wellbeing/2020/12/05/coronavirus-vaccine-queue-australia/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607063131-GettyImages-1229911549-320x180.jpg" alt=""></div><h1>Coronavirus: Why it&#8217;s a good thing Australia isn&#8217;t at the head of the vaccine queue</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/life/science/environment/2020/12/04/great-barrier-reef-coral-spawning/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607059398-1117172-16x9-large-320x180.jpg" alt=""></div><h1>Meet some of the players (and spectators) in this year&#8217;s massive coral spawning event</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/life/tech/2020/12/04/surveillance-bill-dutton-australia/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606974465-peter-dutton-surveillance-edm-320x180.jpg" alt=""></div><h1>‘Extremely concerning’: Dutton&#8217;s Surveillance Bill risks undermining Australians&#8217; privacy</h1> </a></article></div></div></section></li><li id="menu-item-528660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528660"><a href="https://thenewdaily.com.au/finance/" data-target="#js-cat-finance"><span>Finance</span></a><section class="categories-top-items"><div class="contain-at-laptop"><div class="categories-top-items__container"><ul class="categories-top-subcats"><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/consumer/"> Consumer </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/finance-news/"> Finance News </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/news-federal-budget/"> Federal Budget </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/property/"> Property </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/retirement/"> Retirement </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/small-business/"> Small Business </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/superannuation/"> Your Super </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/work/"> Work </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/your-budget/"> Your Budget </a></li></ul><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/finance/your-budget/2020/12/05/ask-the-expert-comfortable-retirement/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/tnd-Ask-the-Expert-320x180.jpg" alt=""></div><h1>Ask the Expert: Planning for a comfortable retirement and buying property</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/finance/property/2020/12/05/new-borrowers-treated-better-says-consumer-watchdog/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2015/04/house-bag-of-money-320x180.jpg" alt=""></div><h1>New borrowers treated better says consumer watchdog</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/finance/consumer/2020/12/04/christmas-shopping-pitfalls/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607065393-christmas-shopping-pitfalls-edm-320x180.jpg" alt=""></div><h1>Worthless warranties and more: The major pitfalls festive shoppers should beware of</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/finance/finance-news/2020/12/04/retail-sales-growth-online-shopping/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607060068-retail-growth-edm-320x180.jpg" alt=""></div><h1>Retail sales are rising as shoppers move online</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/finance/your-budget/2020/12/04/money-talk-why-it-pays-to-discuss-shopping-plans-with-your-partner/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607060187-expensive-gifts-edm-320x180.jpg" alt=""></div><h1>Money talk: Why it pays to discuss shopping plans with your partner</h1> </a></article></div></div></section></li><li id="menu-item-528673" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-528673"><a href="https://thenewdaily.com.au/sport/" data-target="#js-cat-sport"><span>Sport</span></a><section class="categories-top-items"><div class="contain-at-laptop"><div class="categories-top-items__container"><ul class="categories-top-subcats"><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/afl/"> AFL </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/athletics/"> Athletics </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/basketball/"> Basketball </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/boxing/"> Boxing </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/cricket/"> Cricket </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/cycling/"> Cycling </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/football/"> Football </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/golf/"> Golf </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/hockey/"> Hockey </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/mma/"> MMA </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/motorsport/"> Motorsport </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/netball/"> Netball </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/racing/"> Racing </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/rugby-league/"> Rugby League </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/sport-focus/"> Sport Focus </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/tennis/"> Tennis </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/union/"> Union </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/other-sports/"> Other Sports </a></li></ul><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/sport/union/2020/12/05/wallabies-pumas-end-in-tie/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607168755-wallabies-pumas-tackle-320x180.png" alt=""></div><h1>Wallabies tie another with Pumas to end Tri Nations series in last place</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/sport/cricket/2020/12/04/indians-give-stumbling-aussies-a-twenty20-lesson-with-11-run-victory/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607085962-cricket-catch-320x180.png" alt=""></div><h1>Indians give stumbling Aussies a Twenty20 lesson with 11-run victory</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/sport/golf/2020/12/03/golf-coronavirus/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606972031-GettyImages-1008605014-320x180.jpg" alt=""></div><h1>Fears coronavirus will end Aussie golf careers</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/sport/tennis/2020/12/03/australian-open-coronavirus/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/1580285830-GettyImages-1202659310-320x180.jpg" alt=""></div><h1>Tennis: Victoria must ace its embrace of a COVID-safe Australian Open</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/sport/2020/12/02/india-odi-win-canberra/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606911047-cropped-Kohli-320x180.jpg" alt=""></div><h1>India avoids ODI clean sweep with 13-run win in Canberra</h1> </a></article></div></div></section></li><li id="menu-item-589660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-589660"><a href="https://thenewdaily.com.au/weather-forecast/national-forecast" data-target="#js-cat-weather"><span>Weather</span></a></li><li id="menu-item-1035821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1035821"><a href="https://thenewdaily.com.au/puzzles/" data-target="#js-cat-puzzles"><span>Puzzles</span></a><section class="categories-top-items"><div class="contain-at-laptop"><div class="categories-top-items__container"><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/puzzles/quiz-trivia/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2013/10/quiz-icon-320x180.gif" alt=""></div><h1>Trivia</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/puzzles/quiz-crossword/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2013/09/crossword-icon-320x180.gif" alt=""></div><h1>Crosswords</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/puzzles/quiz-sudoku/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2013/09/sudoku-icon-320x180.gif" alt=""></div><h1>Sudoku</h1> </a></article></div></div></section></li></ul></nav></div></div></div><div class="article--common-leader"></div> <script>googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-6966936-5');
      });</script> <script type="text/javascript">var html = "<!-- GPT AdSlot 5 for Ad unit 'tnd_article_leader_1' ### Size: [[320,50],[728,90],[320,100],[300,50]] --><div id='div-gpt-ad-6966936-5' class='adunit'></div><!-- End AdSlot 5 -->"
      var ads = document.getElementsByClassName("article--common-leader");
      var i;
      if (ads.length === 1) {
        for (i = 0; i < ads.length; i++) {
          ads[i].innerHTML = html;
        }
      }</script> <main id="js-main" role="main"><article class="tnd-article tnd-article--no-feature" itemscope itemtype="https://schema.org/Article" data-permalink="/sport/union/2020/12/05/wallabies-pumas-end-in-tie/" data-slug="wallabies-pumas-end-in-tie" data-title="Wallabies tie another with Pumas to end Tri Nations series in last place" data-title-full="Pumas tie leaves Wallabies with Tri Nations wooden spoon" data-post-id="1265063" data-categories='{"0":"Sport","1":"Union"}'><meta itemprop="mainEntityOfPage" content="https://thenewdaily.com.au/sport/union/2020/12/05/wallabies-pumas-end-in-tie/"><header class="tnd-heading tnd-heading--news"><div class="tnd-container"><div class="tnd-heading-detail u-flex-title"> <span class="tnd-heading-detail__item tnd-heading-detail__item--cat u-title-main"><span><span><a href="https://thenewdaily.com.au/sport/" >Sport</a> <span><a href="https://thenewdaily.com.au/sport/union/" >Union</a> <span class="breadcrumb_last" aria-current="page">Wallabies tie another with Pumas to end Tri Nations series in last place</span></span></span></span></span><div> <time class="tnd-time" datetime="2020-12-05T22:40:25" itemprop="datePublished">10:40pm, Dec 5, 2020</time> <span class="tnd-time--modified">Updated: <time class="timeago tnd-time" datetime="2020-12-05T22:48:22" itemprop="dateModified">10:48pm, Dec 5</time></span></div></div></div><div class="js-sticky-h1"><div class="tnd-container"><h1 class="tnd-heading__title" itemprop="name headline">Wallabies tie another with Pumas to end Tri Nations series in last place</h1><div class="tnd-heading__social--sticky"> <a class="tnd-heading__facebook" href="#"><i class="fa fa-facebook-square"></i></a> <a class="tnd-heading__twitter" href="#"><i class="fa fa-twitter-square"></i></a></div></div></div></header><div class="tnd-skyscrapers"><div class="tnd-container tnd-container--skyscrapers"></div><div class="article-content u-content-gradient"><div class="js-sticky--article-contain tnd-container"><div class="article__main"><div class="article-feature article-feature--image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607168755-wallabies-pumas-tackle.png"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--large "><img class="u-preload" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607168755-wallabies-pumas-tackle-48x27.png" alt=""><img width="960" height="540" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607168755-wallabies-pumas-tackle-960x540.png" class="attachment-tnd_thumb__16-9--large size-tnd_thumb__16-9--large wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607168755-wallabies-pumas-tackle-960x540.png 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607168755-wallabies-pumas-tackle-640x360.png 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607168755-wallabies-pumas-tackle-320x180.png 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607168755-wallabies-pumas-tackle-160x90.png 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607168755-wallabies-pumas-tackle-48x27.png 48w" sizes="(max-width: 960px) 100vw, 960px" /></div><div class="article-feature__meta article-feature__meta--feature_post"> <span> James O'Connor of the Wallabies is brought down on a wet and frustrating night for the Wallabies. <em>Photo: AAP/Dean Lewins</em> </span></div></div><div class="article__body-wrap"><div class="article__tools"><div class="article-author " itemscope="" itemprop="author" itemtype="http://schema.org/Person"> <span class="article-author__item article-author__item--image"><a href="https://thenewdaily.com.au/author/darren-walton/"  itemprop="url"> <img src="https://secure.gravatar.com/avatar/54820e7fef8ec00d988a3438520ba946?s=96&#038;d=blank&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /> </a></span> <span class="article-author__item article-author__item--name"><a href="https://thenewdaily.com.au/author/darren-walton/" ><span itemprop="name">Darren Walton<span></a></span> <span class="article-author__item article-author__item--role"></span></div><div class="article-publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/the-new-daily-logo.png"/><meta itemprop="url" content="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/the-new-daily-logo.png"><meta itemprop="width" content="180"><meta itemprop="height" content="30"></div><meta itemprop="name" content="The New Daily"></div><div class="article-share article-share--sidebar"><div class="article-share__title article-share__title--sidebar"><span>Share</span><i class="fa fa-share"></i></div> <a data-social-network="Twitter" data-social-action="tweet" data-social-target="https://thenewdaily.com.au/sport/union/2020/12/05/wallabies-pumas-end-in-tie/" class="article-share__item js-social-window" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fthenewdaily.com.au%2Fsport%2Funion%2F2020%2F12%2F05%2Fwallabies-pumas-end-in-tie%2F&text=Wallabies+tie+another+with+Pumas+to+end+Tri+Nations+series+in+last+place+%7C+The+New+Daily"><img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/assets/images/social/social-icon-twitter.png"><span>Twitter</span></a> <a data-social-network="Facebook" data-social-action="post" data-social-target="https://thenewdaily.com.au/sport/union/2020/12/05/wallabies-pumas-end-in-tie/" class="article-share__item js-social-window" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthenewdaily.com.au%2Fsport%2Funion%2F2020%2F12%2F05%2Fwallabies-pumas-end-in-tie%2F"><img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/assets/images/social/social-icon-facebook.png"><span>Facebook</span></a> <a data-social-network="Reddit" data-social-action="post" data-social-target="https://thenewdaily.com.au/sport/union/2020/12/05/wallabies-pumas-end-in-tie/" class="article-share__item" target="_blank" href="http://www.reddit.com/submit?url=https%3A%2F%2Fthenewdaily.com.au%2Fsport%2Funion%2F2020%2F12%2F05%2Fwallabies-pumas-end-in-tie%2F&title=Wallabies+tie+another+with+Pumas+to+end+Tri+Nations+series+in+last+place"><img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/assets/images/social/social-icon-reddit.png"><span>Reddit</span></a> <a data-social-network="Pinterest" data-social-action="pin" data-social-target="https://thenewdaily.com.au/sport/union/2020/12/05/wallabies-pumas-end-in-tie/" class="article-share__item js-social-window" target="_blank" href="https://pinterest.com/pin/create/bookmarklet/?media=https%3A%2F%2Fthenewdaily.com.au%2Fwp-content%2Fuploads%2F2020%2F12%2F1607168755-wallabies-pumas-tackle-640x360.png&url=https%3A%2F%2Fthenewdaily.com.au%2Fsport%2Funion%2F2020%2F12%2F05%2Fwallabies-pumas-end-in-tie%2F&description=Wallabies+tie+another+with+Pumas+to+end+Tri+Nations+series+in+last+place"><img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/assets/images/social/social-icon-pinterest.png "><span>Pinterest</span></a> <a class="article-share__item" href="mailto:?subject=Wallabies tie another with Pumas to end Tri Nations series in last place - The New Daily&body=https%3A%2F%2Fthenewdaily.com.au%2Fsport%2Funion%2F2020%2F12%2F05%2Fwallabies-pumas-end-in-tie%2F"><img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/assets/images/social/social-icon-mail.png"><span>Email</span></a></div></div><div class="article__body-content"><div class="article__body-content__inner"><div class="tnd-content-style tnd-content-style--article"><p>The Wallabies&#8217; year that started so promisingly has ended with another deflating Tri Nations draw with Argentina.</p><p>The Wallabies and Pumas finished deadlocked at 16-16 on Saturday night after fullback Reece Hodge missed with a long-range last-minute penalty goal attempt &#8211; yet again.</p><p>Hodge also had the chance to boot Australia to victory with three minutes to go in their 15-15 draw with the Pumas two weeks ago in Newcastle.</p><div class='adunit adunit--article-mobile-inread adunit--article-mobile-inread-fuse'><div data-fuse='21627472971'></div></div><div id='div-gpt-ad-6966936-2' class='adunit--article-mobile-inread-gpt'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-6966936-2'); });</script></div><figure id="attachment_1265068" aria-describedby="caption-attachment-1265068" style="width: 264px" class="wp-caption alignright"><a href="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607168147-reece-hodge.png"><img class=" wp-image-1265068" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607168147-reece-hodge.png" alt="" width="264" height="451" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607168147-reece-hodge.png 193w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607168147-reece-hodge-117x200.png 117w" sizes="(max-width: 264px) 100vw, 264px" /></a><figcaption id="caption-attachment-1265068" class="wp-caption-text">Reece Hodge is lost in misery after missing what would have been a game-winning goal. Photo: AAP/Dean Lewins</figcaption></figure><p>The luckless star also struck the uprights with an after-the-siren shot in the Wallabies&#8217; season-opening 16-16 stalemate with the All Blacks in Wellington in October.</p><p>He could only hang his head in despair after his latest miss in driving rain at Bankwest Stadium.</p><p>Truth be known, though, it could have been much worse for the Wallabies had Hodge not slotted three earlier penalty goals, plus a pressure conversion from out wide 12 minutes from fulltime to tie the scores up.</p><p>The Pumas, roundly written off after last week&#8217;s 38-0 drubbing at the hands of New Zealand and then having inspirational skipper Pablo Matera and two teammates stood down for disciplinary reasons, looked like keeping the Wallabies try-less for the second game running.</p><p>But the draw still consigned Australia to the tournament&#8217;s wooden spoon and an unflattering one-from-six winning record in 2020 under new coach Dave Rennie.</p><p>One coach left smiling was ex-Wallabies mentor Michael Cheika, working as an assistant for the Pumas.</p><blockquote class="twitter-tweet lazyload" data-twitter="twitter-tweet" data-width="500" data-dnt="true"><p lang="en" dir="ltr">Two weeks after their 15-15 draw, the Wallabies and Argentina Pumas saw out their 2020 campaigns with a nailbiting 16-16 tie in the Tri-Nations finale.<a href="https://twitter.com/hashtag/FBCNews?src=hash&amp;ref_src=twsrc%5Etfw">#FBCNews</a> <a href="https://twitter.com/hashtag/FijiNews?src=hash&amp;ref_src=twsrc%5Etfw">#FijiNews</a> <a href="https://twitter.com/hashtag/FBCSports?src=hash&amp;ref_src=twsrc%5Etfw">#FBCSports</a> <a href="https://twitter.com/hashtag/FijiSports?src=hash&amp;ref_src=twsrc%5Etfw">#FijiSports</a> <a href="https://twitter.com/hashtag/Fiji?src=hash&amp;ref_src=twsrc%5Etfw">#Fiji</a> <br />More: <a href="https://t.co/TbvJ90g8rC">https://t.co/TbvJ90g8rC</a> <a href="https://t.co/FZ9Mgy4NHW">pic.twitter.com/FZ9Mgy4NHW</a></p><p>&mdash; FBC News Fiji (@FBC_News) <a href="https://twitter.com/FBC_News/status/1335183884850327552?ref_src=twsrc%5Etfw">December 5, 2020</a></p><div class='adunit adunit--article-mobile-inread adunit--article-mobile-inread-fuse'><div data-fuse='21844864025'></div></div><div id='div-gpt-ad-6966936-3' class='adunit--article-mobile-inread-gpt'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-6966936-3'); });</script></div></blockquote><p>&nbsp;</p><p>Rennie said pre-game he&#8217;d settle for the Wallabies winning ugly to finish the year off on a high.</p><p>Instead, the Wallabies almost lost in atrocious fashion, fumbling their way through most of the 80 minutes, half an hour of which they played a man down.</p><p>Captain Michael Hooper, in his last outing in Australia before taking a sabbatical in Japan, was yellow carded in the first half for a no-arms tackle before replacement forward Lukhan Salakaia-Loto was sent off for making dangerous contact to Santiago Grondona&#8217;s head on the hour-mark.</p><p>Salakaia-Loto was making his return from an ankle injury that ruled him out of Australia&#8217;s last two games, but lasted just nine minutes before receiving his red card for a tackle gone wrong on the Pumas flanker.</p><p>The Wallabies looked down and out when they lost Salakaia-Loto.</p><p>But Hooper and Hodge restored hope with a try to the skipper in the 67th minute as the Wallabies ultimately battled back from a 10-point first-half deficit to salvage a draw.</p><p><strong>-AAP</strong></p></div><div class="article-footer-share"><div class="article-footer-share__title"> <span>Follow Us</span><i class="fa fa-plus"></i></div> <a data-social-network="Twitter" class="article-footer-share__item" target="_blank" rel="noopener" href="https://twitter.com/thenewdailyau"><img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/assets/images/social/social-icon-twitter.png"></a> <a data-social-network="Facebook" class="article-footer-share__item" target="_blank" rel="noopener" href="https://www.facebook.com/TheNewDaily"><img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/assets/images/social/social-icon-facebook.png"></a> <a data-social-network="LinkedIn" class="article-footer-share__item" target="_blank" rel="noopener" href="https://www.linkedin.com/company/the-new-daily/"><img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/assets/images/social/social-icon-linkedin.png "></a> <a data-social-network="Instagram" class="article-footer-share__item" target="_blank" rel="noopener" href="https://www.instagram.com/thenewdaily"><img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/assets/images/social/social-icon-instagram.png "></a> <a data-social-network="Flipboard" class="article-footer-share__item" target="_blank" rel="noopener" href="https://flipboard.com/@TheNewDaily"><img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/assets/images/social/social-icon-flipboard.png "></a> <a data-social-network="Pinterest" class="article-footer-share__item" target="_blank" rel="noopener" href="https://www.pinterest.com.au/thenewdaily/"><img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/assets/images/social/social-icon-pinterest.png"></a></div></div></div></div><div class="tnd-adsense-holder--post-content"> <script>googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-9877724-7');
      });</script> <script type="text/javascript">var html = "<!-- GPT AdSlot 7 for Ad unit 'tnd_article_native_bottom' ### Size: [[300,250],[728,90],'fluid'] --><div id='div-gpt-ad-9877724-7'></div><!-- End AdSlot 7 -->"
    var ads = document.getElementsByClassName("tnd-adsense-holder--post-content");
    var i;
    if (ads.length === 1) {
      for (i = 0; i < ads.length; i++) {
        ads[i].innerHTML = html;
      }
    }</script> </div><div class="article-footer--now-trending"><h2 class="article-footer__title">Trending Now</h2><div class="tnd-now-trending-list"> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/entertainment/style/2020/12/05/kirstie-clements-christmas-gifts/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607134657-ab-fab-christmas-special-160x100.png" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607134657-ab-fab-christmas-special-160x100.png 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607134657-ab-fab-christmas-special-960x600.png 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607134657-ab-fab-christmas-special-640x400.png 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607134657-ab-fab-christmas-special-320x200.png 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607134657-ab-fab-christmas-special-48x30.png 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> Kirstie Clements: Misseltoe the line, boys. You owe Mummy a tea set</div></div> </a> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/sport/tennis/2020/12/03/australian-open-coronavirus/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/1580285830-GettyImages-1202659310-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="australian-open-zverev" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/1580285830-GettyImages-1202659310-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/1580285830-GettyImages-1202659310-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/1580285830-GettyImages-1202659310-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/1580285830-GettyImages-1202659310-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/1580285830-GettyImages-1202659310-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> Tennis: Victoria must ace its embrace of a COVID-safe Australian Open</div></div> </a> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/news/national/2020/12/03/2020-worlds-hottest-year/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/1604911767-Scott-Morrison-climate-change-edm-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/1604911767-Scott-Morrison-climate-change-edm-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/1604911767-Scott-Morrison-climate-change-edm-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/1604911767-Scott-Morrison-climate-change-edm-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/1604911767-Scott-Morrison-climate-change-edm-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/1604911767-Scott-Morrison-climate-change-edm-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> The year 2020 listed among the world’s top three hottest years on record</div></div> </a> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/news/national/2020/12/02/garry-linnell-sweden-coronavirus/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606792509-garry-levitation-edm-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606792509-garry-levitation-edm-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606792509-garry-levitation-edm-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606792509-garry-levitation-edm-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606792509-garry-levitation-edm-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606792509-garry-levitation-edm-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> Garry Linnell: How Sweden’s magic trick fooled the anti-lockdown brigade</div></div> </a> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/news/national/2020/12/04/qantas-virgin-travel-coronavirus/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606981476-qantas-holiday-edm-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606981476-qantas-holiday-edm-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606981476-qantas-holiday-edm-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606981476-qantas-holiday-edm-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606981476-qantas-holiday-edm-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606981476-qantas-holiday-edm-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> What Qantas and Virgin Australia&#8217;s COVID plans mean for travellers</div></div> </a> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/entertainment/people-entertainment/2020/12/03/madonna-king-coronavirus-christmas/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606979613-20201130001506142678-original-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606979613-20201130001506142678-original-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606979613-20201130001506142678-original-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606979613-20201130001506142678-original-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606979613-20201130001506142678-original-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606979613-20201130001506142678-original-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> Coronavirus Christmas provides a new focus on family</div></div> </a></div></div><div class="article-footer__nins"><div class="tnd-nins__title tnd-nins__title--morning">Morning : Watch The News in 90 Seconds</div><div class="tnd-nins--aside tnd-video-ratio"> <a class="tnd-nins__link" href="https://thenewdaily.com.au/news-90-seconds/">View Full Video</a><div class="tnd-video-holder"><video id='tnd-video-article-footer-NINS-1265063' class='tnd-video--nins video-js' data-autostart="true" controls preload='metadata' poster='https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/abc-poster-2019.jpg'> <source src='https://thenewdaily.com.au/abc/12953784-5294969.mp4' type='video/mp4'></video></div></div></div><div class="tnd-outbrain"><div class="OUTBRAIN" data-src="https://thenewdaily.com.au/sport/union/2020/12/05/wallabies-pumas-end-in-tie/" data-widget-id="AR_1" data-ob-template="TheNewDaily" ></div> <script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script> </div></div><aside class="article__aside"><div class="article__aside-nins"> <span class="article__aside-nins__close"></span><div class="tnd-nins__title tnd-nins__title--morning">Morning : Watch The News in 90 Seconds</div><div class="tnd-nins--aside tnd-video-ratio"> <a class="tnd-nins__link" href="https://thenewdaily.com.au/news-90-seconds/">View Full Video</a><div class="tnd-video-holder"><video id='tnd-video-NINS-1265063' class='tnd-video--nins video-js tnd-video--nins-sidebar' data-autostart="true" controls preload='metadata' poster='https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/abc-poster-2019.jpg'> <source src='https://thenewdaily.com.au/abc/12953784-5294969.mp4' type='video/mp4'></video></div></div></div><div class="adunit adunit--common-vrec"></div> <script>googletag.cmd.push(function() {
      googletag.display('div-gpt-ad-6966936-8');
    });</script> <script type="text/javascript">var html = "<!-- GPT AdSlot 8 for Ad unit 'tnd_article_vrec_1' ### Size: [[300,600],[300,250],[160,600]] --><div id='div-gpt-ad-6966936-8'></div><!-- End AdSlot 8 -->"
  var ads = document.getElementsByClassName("adunit--common-vrec");
  var i;
  if(ads.length === 1){
    for (i = 0; i < ads.length; i++) {
      ads[i].innerHTML = html;
    }
  }</script> <div class="js-sticky--article-sidebar"><div class="adunit adunit--article-mrec"></div> <script>googletag.cmd.push(function() {
    googletag.display('div-gpt-ad-6966936-6');
  });</script> <script type="text/javascript">var html = "<!-- GPT AdSlot 6 for Ad unit 'tnd_article_mrec_1' ### Size: [[336,280],[300,250],'fluid'] --><div id='div-gpt-ad-6966936-6'></div><!-- End AdSlot 6 -->"
  var ads = document.getElementsByClassName("adunit--article-mrec");
  var i;
  if (ads.length === 1) {
    for (i = 0; i < ads.length; i++) {
      ads[i].innerHTML = html;
    }
  }</script> <div class="tnd-lead-sponsored__item tnd-lead-aside__break"><article class="tnd-sponsored-block tnd-sponsored-super-tile"> <a href="https://thenewdaily.com.au/author/wineselectors/"><div class="sponsored-block__heading sponsored-block__heading--super lazyload" data-bg="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/partnership-blank-blue.png" style="background-position: right 18px center; background-repeat: no-repeat;"><h2>PARTNERSHIP</h2></div><div class="sponsored-block__img lazyload" data-bg="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/partnership-winecellar-article-2-640x360.jpg"><h1></h1></div> </a></article></div><div class="aside-articles aside-articles--now-trending"><h2 class="aside-articles__title">Trending Now</h2><div class="tnd-now-trending-list"> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/entertainment/style/2020/12/05/kirstie-clements-christmas-gifts/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img class="lazyload" data-srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607134657-ab-fab-christmas-special-160x100.png 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607134657-ab-fab-christmas-special-960x600.png 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607134657-ab-fab-christmas-special-640x400.png 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607134657-ab-fab-christmas-special-320x200.png 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607134657-ab-fab-christmas-special-48x30.png 48w" alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> Kirstie Clements: Misseltoe the line, boys. You owe Mummy a tea set</div></div> </a> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/entertainment/people-entertainment/2020/12/03/madonna-king-coronavirus-christmas/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img class="lazyload" data-srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606979613-20201130001506142678-original-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606979613-20201130001506142678-original-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606979613-20201130001506142678-original-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606979613-20201130001506142678-original-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606979613-20201130001506142678-original-48x30.jpg 48w" alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> Coronavirus Christmas provides a new focus on family</div></div> </a> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/news/national/2020/12/02/garry-linnell-sweden-coronavirus/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img class="lazyload" data-srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606792509-garry-levitation-edm-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606792509-garry-levitation-edm-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606792509-garry-levitation-edm-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606792509-garry-levitation-edm-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606792509-garry-levitation-edm-48x30.jpg 48w" alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> Garry Linnell: How Sweden’s magic trick fooled the anti-lockdown brigade</div></div> </a> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/entertainment/celebrity/royal/2020/12/03/queen-christmas-coronavirus-plans/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img class="lazyload" data-srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/queen-christmas-getty-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/queen-christmas-getty-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/queen-christmas-getty-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/queen-christmas-getty-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/queen-christmas-getty-48x30.jpg 48w" alt="queen christmas message" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> The Queen cancels Christmas to do her part for taming COVID-19</div></div> </a> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/sport/tennis/2020/12/03/australian-open-coronavirus/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img class="lazyload" data-srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/1580285830-GettyImages-1202659310-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/1580285830-GettyImages-1202659310-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/1580285830-GettyImages-1202659310-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/1580285830-GettyImages-1202659310-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/1580285830-GettyImages-1202659310-48x30.jpg 48w" alt="australian-open-zverev" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> Tennis: Victoria must ace its embrace of a COVID-safe Australian Open</div></div> </a> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/life/wellbeing/2020/12/05/barbie-down-syndrome-dolls/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img class="lazyload" data-srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607148324-dolls-diversity-edm-1-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607148324-dolls-diversity-edm-1-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607148324-dolls-diversity-edm-1-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607148324-dolls-diversity-edm-1-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607148324-dolls-diversity-edm-1-48x30.jpg 48w" alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> Life is your creation: Barbie dolls, diversity and disability</div></div> </a></div></div></div></aside></div></div><div class="adunit adunit--single-hrec"></div> <script>googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-6966936-1');
      });</script> <script type="text/javascript">var html = "<!-- GPT AdSlot 1 for Ad unit 'tnd_article_hrec_1' ### Size: [[300,250],[728,90],[970,90],[970,250],'fluid'] --><div id='div-gpt-ad-6966936-1'></div><!-- End AdSlot 1 -->"
    var ads = document.getElementsByClassName("adunit--single-hrec");
    var i;
    if(ads.length === 1){
      for (i = 0; i < ads.length; i++) {
        ads[i].innerHTML = html;
      }
    }</script> </div></article></main><div id="js-pagination"> <a href="https://thenewdaily.com.au/news/world/south-america-news/2020/11/21/wallabies-draw-with-pumas/" class="next">Wallabies hold off Pumas&#8217; charge to end thriller with a 15-15 draw</a></div><div id="js-reading-list" class="tnd-reading-list"> <span class="tnd-reading-list__header"><i class="fa fa-list"></i>Today's Stories <i class="fa fa-chevron-down"></i></span><div id="js-reading-list__items" class="tnd-reading-list__items"> <a class="tnd-reading-list__item is-loaded is-active" href="https://thenewdaily.com.au/sport/union/2020/12/05/wallabies-pumas-end-in-tie/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607168755-wallabies-pumas-tackle-160x100.png" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607168755-wallabies-pumas-tackle-160x100.png 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607168755-wallabies-pumas-tackle-960x600.png 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607168755-wallabies-pumas-tackle-640x400.png 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607168755-wallabies-pumas-tackle-320x200.png 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607168755-wallabies-pumas-tackle-48x30.png 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Wallabies tie another with Pumas to end Tri Nations series in last place</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/life/wellbeing/2020/12/05/barbie-down-syndrome-dolls/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607148324-dolls-diversity-edm-1-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607148324-dolls-diversity-edm-1-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607148324-dolls-diversity-edm-1-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607148324-dolls-diversity-edm-1-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607148324-dolls-diversity-edm-1-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607148324-dolls-diversity-edm-1-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Life is your creation: Barbie dolls, diversity and disability</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/entertainment/style/2020/12/05/kirstie-clements-christmas-gifts/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607134657-ab-fab-christmas-special-160x100.png" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607134657-ab-fab-christmas-special-160x100.png 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607134657-ab-fab-christmas-special-960x600.png 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607134657-ab-fab-christmas-special-640x400.png 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607134657-ab-fab-christmas-special-320x200.png 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607134657-ab-fab-christmas-special-48x30.png 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Kirstie Clements: Misseltoe the line, boys. You owe Mummy a tea set</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/national/2020/12/02/garry-linnell-sweden-coronavirus/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606792509-garry-levitation-edm-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606792509-garry-levitation-edm-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606792509-garry-levitation-edm-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606792509-garry-levitation-edm-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606792509-garry-levitation-edm-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606792509-garry-levitation-edm-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Garry Linnell: How Sweden’s magic trick fooled the anti-lockdown brigade</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/world/2020/12/04/china-australia-bullying-tactics/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606897496-xi-jinping-world-edm-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606897496-xi-jinping-world-edm-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606897496-xi-jinping-world-edm-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606897496-xi-jinping-world-edm-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606897496-xi-jinping-world-edm-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606897496-xi-jinping-world-edm-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Australia is just the latest victim of China’s bullying tactics</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/life/tech/2020/12/04/surveillance-bill-dutton-australia/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606974465-peter-dutton-surveillance-edm-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606974465-peter-dutton-surveillance-edm-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606974465-peter-dutton-surveillance-edm-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606974465-peter-dutton-surveillance-edm-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606974465-peter-dutton-surveillance-edm-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606974465-peter-dutton-surveillance-edm-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">‘Extremely concerning’: Dutton&#8217;s Surveillance Bill risks undermining Australians&#8217; privacy</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/national/2020/12/03/2020-worlds-hottest-year/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/1604911767-Scott-Morrison-climate-change-edm-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/1604911767-Scott-Morrison-climate-change-edm-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/1604911767-Scott-Morrison-climate-change-edm-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/1604911767-Scott-Morrison-climate-change-edm-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/1604911767-Scott-Morrison-climate-change-edm-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/1604911767-Scott-Morrison-climate-change-edm-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">The year 2020 listed among the world’s top three hottest years on record</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/national/2020/12/04/qantas-virgin-travel-coronavirus/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606981476-qantas-holiday-edm-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606981476-qantas-holiday-edm-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606981476-qantas-holiday-edm-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606981476-qantas-holiday-edm-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606981476-qantas-holiday-edm-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606981476-qantas-holiday-edm-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">What Qantas and Virgin Australia&#8217;s COVID plans mean for travellers</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/finance/finance-news/2020/12/04/josh-frydenberg-pocketing-interest-michael-pascoe/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/pascoe-frydenberg-parliament-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/pascoe-frydenberg-parliament-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/pascoe-frydenberg-parliament-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/pascoe-frydenberg-parliament-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/pascoe-frydenberg-parliament-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/pascoe-frydenberg-parliament-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Michael Pascoe: Federal government pocketing interest on states’ debt</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/entertainment/people-entertainment/2020/12/03/madonna-king-coronavirus-christmas/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606979613-20201130001506142678-original-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606979613-20201130001506142678-original-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606979613-20201130001506142678-original-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606979613-20201130001506142678-original-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606979613-20201130001506142678-original-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1606979613-20201130001506142678-original-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Coronavirus Christmas provides a new focus on family</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/sport/tennis/2020/12/03/australian-open-coronavirus/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/1580285830-GettyImages-1202659310-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="australian-open-zverev" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/1580285830-GettyImages-1202659310-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/1580285830-GettyImages-1202659310-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/1580285830-GettyImages-1202659310-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/1580285830-GettyImages-1202659310-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/1580285830-GettyImages-1202659310-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Tennis: Victoria must ace its embrace of a COVID-safe Australian Open</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/entertainment/celebrity/royal/2020/12/03/queen-christmas-coronavirus-plans/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/queen-christmas-getty-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="queen christmas message" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/queen-christmas-getty-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/queen-christmas-getty-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/queen-christmas-getty-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/queen-christmas-getty-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/queen-christmas-getty-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">The Queen cancels Christmas to do her part for taming COVID-19</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/coronavirus/2020/09/09/coronavirus-likely-to-die/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/GettyImages-1214942330-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="Coronavirus on lungs" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/GettyImages-1214942330-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/GettyImages-1214942330-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/GettyImages-1214942330-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/GettyImages-1214942330-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/GettyImages-1214942330-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">The two groups of people most vulnerable to dying from COVID-19</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/2020/09/09/nick-slater-shark-attack/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Greenmount-beach-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Greenmount-beach-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Greenmount-beach-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Greenmount-beach-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Greenmount-beach-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Greenmount-beach-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Beaches shut as authorities search for shark that killed Nick Slater on Gold Coast</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/world/2020/09/09/tour-de-france-stage-10-2/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/stage-10-sam-bennett-tour-de-france-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/stage-10-sam-bennett-tour-de-france-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/stage-10-sam-bennett-tour-de-france-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/stage-10-sam-bennett-tour-de-france-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/stage-10-sam-bennett-tour-de-france-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/stage-10-sam-bennett-tour-de-france-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Australian Caleb Ewan pipped at finish line of Stage 10 of the Tour de France</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/national/2020/09/09/governments-acting-stupid-michael-pascoe/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/pascoe-forbidden-city-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/pascoe-forbidden-city-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/pascoe-forbidden-city-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/pascoe-forbidden-city-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/pascoe-forbidden-city-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/pascoe-forbidden-city-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Michael Pascoe: China’s leader takes a turn for the particularly stupid&#8230; and ours is no better</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/national/2020/09/09/facebook-falun-gong-influence/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-08-at-5.44.43-pm-160x100.png" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-08-at-5.44.43-pm-160x100.png 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-08-at-5.44.43-pm-960x600.png 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-08-at-5.44.43-pm-640x400.png 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-08-at-5.44.43-pm-320x200.png 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-08-at-5.44.43-pm-48x30.png 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">The ‘highly sophisticated’ religious movement trying to brainwash Australians</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/world/2020/09/09/garry-linnell-profits-over-people/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/garry-empathy-edm-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/garry-empathy-edm-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/garry-empathy-edm-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/garry-empathy-edm-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/garry-empathy-edm-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/garry-empathy-edm-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Garry Linnell: Empathy is dead and it’s time for us peasants to make way for profits</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/2020/09/09/half-baked-conspiracy-case/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-08-at-6.59.45-pm-1-160x100.png" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-08-at-6.59.45-pm-1-160x100.png 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-08-at-6.59.45-pm-1-960x600.png 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-08-at-6.59.45-pm-1-640x400.png 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-08-at-6.59.45-pm-1-320x200.png 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-08-at-6.59.45-pm-1-48x30.png 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Half-baked case to downplay coronavirus built on one big misunderstanding</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/life/travel/2020/09/09/coronavirus-travel-airlines-insurance/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/travel-insurance-flights-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/travel-insurance-flights-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/travel-insurance-flights-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/travel-insurance-flights-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/travel-insurance-flights-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/travel-insurance-flights-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Airlines want us on planes so badly they’re willing to pay for our funerals</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/coronavirus/2020/09/09/how-will-coronavirus-end/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/1918-flu-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/1918-flu-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/1918-flu-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/1918-flu-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/1918-flu-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/1918-flu-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">How do pandemics usually end? And how will this one finish?</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/finance/consumer/2020/09/08/charity-coronavirus-threat/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/australia-philanthropy-edm2-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="Australian charities are under pressure." srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/australia-philanthropy-edm2-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/australia-philanthropy-edm2-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/australia-philanthropy-edm2-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/australia-philanthropy-edm2-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/australia-philanthropy-edm2-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Charities slammed by triple threat as coronavirus damage takes its toll</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/life/wellbeing/2020/09/08/vegan-australia-lab-meat/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/GettyImages-1005323306-e1599551022632-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="Portrait Of Young Woman Eating Leaf Vegetable" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/GettyImages-1005323306-e1599551022632-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/GettyImages-1005323306-e1599551022632-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/GettyImages-1005323306-e1599551022632-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/GettyImages-1005323306-e1599551022632-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/GettyImages-1005323306-e1599551022632-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Vegans rising: Australia second in the world for veganism as Gen Z snubs lab-grown meat</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/finance/superannuation/2020/09/08/super-funds-drive-investment/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/industry-super-funds-jobs-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/industry-super-funds-jobs-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/industry-super-funds-jobs-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/industry-super-funds-jobs-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/industry-super-funds-jobs-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/industry-super-funds-jobs-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Industry super funds to invest $33 billion in job creation</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/finance/property/2020/09/08/reiv-victoria-rent-reductions/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/reiv-daniel-andrews-edm-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="reiv-daniel-andrews-rent-negotiations" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/reiv-daniel-andrews-edm-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/reiv-daniel-andrews-edm-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/reiv-daniel-andrews-edm-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/reiv-daniel-andrews-edm-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/reiv-daniel-andrews-edm-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Victorian real estate agents push back against calls to block rent reductions</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/entertainment/style/2020/09/08/lisa-cox-disability-in-fashion/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/lisa-cox-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="Lisa Cox" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/lisa-cox-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/lisa-cox-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/lisa-cox-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/lisa-cox-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/lisa-cox-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Call for diversity as Aussie model with disability prepares for catwalk at New York Fashion Week</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/entertainment/movies/2020/09/08/mulan-disney-xinjiang-boycott/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Yifei-Lu-Mulan-Getty-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Yifei-Lu-Mulan-Getty-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Yifei-Lu-Mulan-Getty-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Yifei-Lu-Mulan-Getty-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Yifei-Lu-Mulan-Getty-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Yifei-Lu-Mulan-Getty-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Calls to boycott Disney’s live-action <i>Mulan</i> over hat tip in credits to Xinjiang authorities</span> </a></div></div> <script id="tnd-ias-spinner" type="text/template"><div class="timeline-wrapper">
    <div class="timeline-item tnd-container">
      <div class="timeline-item__cats"></div>
      <div class="timeline-item__title"></div>
      <div class="timeline-item__title timeline-item__title--last"></div>
      <div class="timeline-item__image"></div>
      <div class="timeline-item__copy">
        <p></p>
        <p></p>
        <p></p>
        <p></p>
        <p></p>
        <p></p>
        <p></p>
      </div>
    </div>
  </div></script> <footer id="js-tnd-footer" class="tnd-footer"><div class="tnd-container--no-sides"><div class="tnd-footer-subscribe"><div class="tnd-footer-subscribe__inner"><h2>Subscribe</h2><p>Get The New Daily free every morning and evening.</p><div class="mini-subscribe"><form action="#"><div class="mini-subscribe__inner"> <i class="fa fa-envelope"></i> <input type="text" placeholder="Enter your email address..." disabled> <a href="#" class="mini-subscribe__submit">Submit</a></div></form></div></div></div><section class="tnd-footer-links"><div class="tnd-footer-links__inner"><p class="tnd-footer-links__social">Follow The New Daily <a href="https://twitter.com/TheNewDailyAu" data-social-network="Twitter" target="_blank" ><i class="fa fa-twitter"></i></a> <a href="https://www.facebook.com/TheNewDaily" data-social-network="Facebook" target="_blank" ><i class="fa fa-facebook"></i></a> <a href="https://www.instagram.com/thenewdaily" data-social-network="Instagram" target="_blank" ><i class="fa fa-instagram"></i></a></p><nav class="tnd-footer-links__menu"> <a href="https://thenewdaily.com.au/contact/" data-target="#js-cat-contact">Contact</a> <a href="https://thenewdaily.com.au/advertise/" data-target="#js-cat-advertise">Advertise</a> <a href="https://thenewdaily.com.au/careers/" data-target="#js-cat-careers">Careers</a> <a href="https://thenewdaily.com.au/terms-of-use/" data-target="#js-cat-terms-of-use">Terms of Use</a> <a href="https://thenewdaily.com.au/security/" data-target="#js-cat-security">Security</a> <a href="https://thenewdaily.com.au/privacy/" data-target="#js-cat-privacy">Privacy</a> <a href="https://thenewdaily.com.au/code-of-conduct/" data-target="#js-cat-the-new-daily-code-of-conduct">The New Daily Code of Conduct</a> <a href="https://thenewdaily.com.au/article-sitemap/" data-target="#js-cat-archive">Archive</a></nav><p>Copyright &copy; 2020 The New Daily. All rights reserved.</p></div></section></div></footer><div id="tnd-nins-modal" class="tnd-nins-modal mfp-hide"> <span class="tnd-nins-modal-close"></span><div class="tnd-content-style"><div class="tnd-nins__title tnd-nins__title--morning">Morning : Watch The News in 90 Seconds</div><div class="tnd-video-ratio"><div class="tnd-video-holder"><video id='tnd-video-modal-NINS-1265063' class='tnd-video--modal-nins video-js' data-autostart="true" controls preload='metadata' poster='https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/abc-poster-2019.jpg'> <source src='https://thenewdaily.com.au/abc/12953784-5294969.mp4' type='video/mp4'></video></div></div></div></div><div class="tnd-subscribe-modal mfp-hide"><div class="tnd-content-style"><h2>Subscribe</h2><p>Get The New Daily free every morning and evening.</p><p class="tnd-subscribe-modal__error">There was an error submitting the form. Please try again.</p></div><form class="tnd-form tnd-subscribe-modal__form" id="tnd-subscribe-modal__form" action="https://thenewdaily.msgfocus.com/k/The-New-Daily/subscribe_with_captcha" method="post" accept-charset="UTF-8"><div class="tnd-form__label-wrap amf-el amf-type-textbox" id="amf-el-first_name_140"> <label for="amf-input-first_name_140">First Name</label><div class="amf-el-inner"> <input type="text" class="text" placeholder="First Name" name="first_name_140" id="amf-input-first_name_140" value="" maxlength="255" aria-required="true" data-parsley-required data-parsley-errors-messages-disabled onkeyup="if (this.length>255) this.value=this.value.substr(0, 255)" onblur="this.value=this.value.substr(0, 255)"> <span class="tnd-flabels__error-desc">Required</span></div></div><div class="tnd-form__label-wrap bt-flabels--right amf-el amf-type-textbox" id="amf-el-last_name_141"> <label for="amf-input-last_name_141">Last Name</label><div class="amf-el-inner"> <input type="text" class="text" placeholder="Last Name" name="last_name_141" id="amf-input-last_name_141" value="" maxlength="255" aria-required="true" data-parsley-required data-parsley-errors-messages-disabled onkeyup="if (this.length>255) this.value=this.value.substr(0, 255)" onblur="this.value=this.value.substr(0, 255)"> <span class="tnd-flabels__error-desc">Required</span></div></div><div class="tnd-form__label-wrap amf-el amf-type-textbox" id="amf-el-email_address_142"> <label for="amf-input-email_address_142">Email Address</label><div class="amf-el-inner"> <input type="email" class="text" placeholder="Email Address" name="email_address_142" id="amf-input-email_address_142" value="" maxlength="255" aria-required="true" data-parsley-required data-parsley-errors-messages-disabled onkeyup="if (this.length>255) this.value=this.value.substr(0, 255)" onblur="this.value=this.value.substr(0, 255)"> <span class="tnd-flabels__error-desc">Required</span></div></div><div class="tnd-form__label-wrap amf-el amf-type-select" id="amf-el-gender_143"> <label for="amf-input-gender_143">Gender</label><div class="amf-el-inner"> <select name="gender_143" id="amf-input-gender_143"><option value="F" id="gender_143-1">Female</option><option value="M" id="gender_143-0">Male</option><option value="O" id="gender_143-2">Other</option> </select> <span class="tnd-flabels__error-desc">Required</span></div></div><div class="tnd-form__label-wrap amf-el amf-type-textbox" id="amf-el-postcode_144"> <label for="amf-input-postcode_144">Postcode</label><div class="amf-el-inner"> <input type="text" class="text" placeholder="Postcode" name="postcode_144" id="amf-input-postcode_144" value="" maxlength="255" aria-required="true" data-parsley-required data-parsley-errors-messages-disabled onkeyup="if (this.length>255) this.value=this.value.substr(0, 255)" onblur="this.value=this.value.substr(0, 255)"> <span class="tnd-flabels__error-desc">Required</span></div></div><div class="tnd-form__label-wrap tnd-form__label-wrap--checkbox amf-el amf-type-checkbox" id="amf-el-i_have_read_and_accept_the_terms_and_conditions_145"><div class="amf-el-inner"> <label class="tnd-checkbox-control tnd-control--checkbox tnd-content-style" for="amf-input-i_have_read_and_accept_the_terms_and_conditions_145">I have read and accept the <a title="Terms and Conditions" href="https://thenewdaily.com.au/terms-conditions/" target="_blank">terms and conditions</a> <input type="checkbox" class="checkbox" name="i_have_read_and_accept_the_terms_and_conditions_145" id="amf-input-i_have_read_and_accept_the_terms_and_conditions_145" value="Checked" aria-required="true" data-parsley-required data-parsley-errors-messages-disabled><div class="tnd-control__indicator"></div> </label></div></div><div class="amf-el amf-type-captcha" id="amf-el-are_you_human_157"> <label for="amf-input-are_you_human_157">Are you human?</label><div class="amf-el-inner"> <script>var RecaptchaOptions = { theme : 'white' };</script> <div class="captcha" name="are_you_human_157" id="amf-captcha-are_you_human_157"><div class="g-recaptcha" data-sitekey="6LdvdCUUAAAAAKp_zIqdD5bsG_i6IqdRFBjxKjVW"></div></div></div></div><div class="tnd-form__submit-wrap amf-el amf-type-button" id="amf-el-submit_button_146"> <button type="submit" class="btn btn-submit--alt">Submit</button></div> <input type="hidden" class="" name="fund_196" id="amf-hidden-fund_196" value="General"> <input type="hidden" class="" name="morning_news_monday_to_friday_324" id="amf-hidden-morning_news_monday_to_friday_324" value="Y"> <input type="hidden" class="" name="pm_update_monday_to_friday_325" id="amf-hidden-pm_update_monday_to_friday_325" value="Y"> <input type="hidden" class="" name="news_alerts_326" id="amf-hidden-news_alerts_326" value="Y"> <input type="hidden" class="" name="saturday_news_327" id="amf-hidden-saturday_news_327" value="Y"> <input type="hidden" class="" name="sunday_best_328" id="amf-hidden-sunday_best_328" value="Y"> <input type="hidden" class="" name="your_property_329" id="amf-hidden-your_property_329" value="Y"> <input type="hidden" class="" name="health_330" id="amf-hidden-health_330" value="Y"> <input type="hidden" class="" name="away_331" id="amf-hidden-away_331" value="Y"> <input type="hidden" class="" name="partner_offers_332" id="amf-hidden-partner_offers_332" value="Y"> <input type="hidden" class="" name="dollars_and_sense_333" id="amf-hidden-dollars_and_sense_333" value="Y"> <input type="hidden" class="" name="learn_334" id="amf-hidden-learn_334" value="Y"> <script type="text/javascript" id="0.726000965598381">(function(){
      var script			= document.getElementById('0.726000965598381');
      var form			= script.parentNode;
      var inputs			= form.getElementsByTagName('INPUT');
      var submit_count	= 0;

      var enable_double_submit = false;

//      for (var i=0; i<inputs.length; i++) {
//        var my_input = inputs[i];
//        if ( my_input.type === 'submit' ) {
//          var container = my_input.parentNode;
//          if (container.className.match(/enable-double-submit/)) {
//            enable_double_submit = true;
//          }
//        }
//      }

//      form.addEventListener('submit', function( evt ){
//        if (submit_count >= 1 && !enable_double_submit) {
//          evt.preventDefault();
//        }
//        submit_count++;
//      });

    })();</script> </form></div><style type="text/css">.adHeaderDFPMobile, .adFooterDFPMobile {
 width: 320px;
 height: 50px;
 z-index:199;
 position:fixed;
 botton:0;
 left: 50%;
 margin-left: -160px;
}

@media (min-width: 1020px) { 
  .adFooterDFPMobileClose {
    display:none;
  }
}</style> <script type="text/javascript">(function (window) {

 var config = { 'footerClass': 'adFooterDFPMobile' };

 // Apply a style object to a DOM element
 function setStyles(element, styles) {
   for (var key in styles) {
    element.style[key] = styles[key];
   }
 }

 // Determine if an element has a class
 function hasClass(element, cls) {
   var r = new RegExp('\\b' + cls + '\\b');
   return r.test(element.className);
 }

 // Check for Android and iOS support of position: fixed
 function fixedSupported() {
   var ua = window.navigator.userAgent;
   if (ua.match(/(iPhone|iPod|iPad)/)) {
     return ua.match(/[5-9]_[0-9]/) || false;
   }
   if (ua.match(/(Android)/)) {
     return ua.match(/[3-9]\.[0-9]\.[0-9]/) || ua.match(/2\.[2-3]\.[0-9]/) || false;
   }
   return true; // Assume fixed positioning works
 }

 function applyFixed(element) {
   var style = {
   'position': 'fixed'
   };

   if (hasClass(element, config.headerClass)) {
     style.top = '0';
   } else if (hasClass(element, config.footerClass)) {
     style.bottom = '0';
   }

   setStyles(element, style);
  }
 
 function updateBody() {
   var bodyStyle = { 'margin-bottom': '0' };
   setStyles(document.body,bodyStyle);
 }
 
 function hide() {
    document.getElementById('hideme').style.display = 'none';
 }

 function reposition(element) {
   var pos = window.pageYOffset;

   if (hasClass(element, config.footerClass)) {
     pos += window.innerHeight - element.clientHeight;
   }

   setStyles(element, {
       'position': 'fixed',
       'bottom': 0
       });
 }

 function applyFallback(element) {
   reposition(element);

   setTimeout(function () {
       setStyles(element, {
        //  '-webkit-transition':
        //  '-webkit-transform 150ms ease-out'
         });
       }, 0);

   window.addEventListener('scroll', function () {
       reposition(element);
       }, false);
 }

 function initialize() {
   googletag.cmd.push(function() { googletag.display("div-gpt-ad-6966936-24"); });

   var d = window.document,
       headers = d.getElementsByClassName(config.headerClass),
       footers = d.getElementsByClassName(config.footerClass),
       header = headers.length > 0 ? headers[0] : null,
       footer = footers.length > 0 ? footers[0] : null;

   if (fixedSupported()) {
     if (header) { applyFixed(header); updateBody(); }
     if (footer) { applyFixed(footer); updateBody(); }
   } else {
     if (header) { applyFallback(header); updateBody(); }
     if (footer) { applyFallback(footer); updateBody(); }
   }
 }

 window.addEventListener('load', initialize, false);
})(window);

 function hideAd() {
    document.getElementById('hideme').style.display="none";
 }</script> <script type="text/javascript">document.write('<div id="hideme" class="adFooterDFPMobile"><div onClick="hideAd()" class="adFooterDFPMobileClose" style="position:absolute; width:24px; height:24px; top:-24px; right:0; background-image:url(//s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png); background-size:100%"></div><!-- /22160690092/tnd_mobile_sticky_banner --><div id="div-gpt-ad-6966936-24" style="width: 320px; height: 50px;"></div></div>');</script> <div id='div-gpt-ad-1606164911330-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606164911330-0'); });</script> </div> <script type='text/javascript' src='//js.spotx.tv/directsdk/v1/103643.js' id='spotx-js'></script> <script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js' id='vjs-1-js'></script> <script type='text/javascript' src='https://thenewdaily.com.au/static-assets/video.js/dist/video.min.js' id='vjs-2-js'></script> <script type='text/javascript' src='https://thenewdaily.com.au/static-assets/videojs-contrib-ads/dist/videojs.ads.min.js' id='vjs-3-js'></script> <script type='text/javascript' src='https://thenewdaily.com.au/static-assets/videojs-ima/videojs.ima.min.js' id='vjs-4-js'></script> <script type='text/javascript' src='https://thenewdaily.com.au/static-assets/can-autoplay/build/can-autoplay.min.js' id='vjs-5-js'></script> <script type='text/javascript' src='https://thenewdaily.com.au/static-assets/videojs-ga/videojs-analytics.min.js' id='vjs-6-js'></script> <script type='text/javascript' src='https://thenewdaily.com.au/static-assets/inview/in-view.min.js' id='inview-js'></script> <script type='text/javascript' id='sage/js-js-extra'>var preroll_ids_to_disable = ["tnd-video-966882","tnd-video-NINS-364076","tnd-video-974975","tnd-video-996290","tnd-video-996290-pid-996328","tnd-videojs-1054745-pid-1071333","tnd-videojs-1243993-pid-1243972","tnd-videojs-1243993-pid-1243972_html5_api","tnd-videojs-1248732-pid-1243972","tnd-videojs-1249132-pid-1243972","tnd-videojs-1252171-pid-1252113"];
var video_ad_tags = {"sidebar_desktop":"https:\/\/thenewdaily.com.au\/ad-tag-nins_sidebar_desktop.txt","overlay_mobile":"https:\/\/thenewdaily.com.au\/ad-tag-nins_overlay_mobile.txt","overlay_desktop":"https:\/\/thenewdaily.com.au\/ad-tag-nins_overlay_desktop.txt","home_mobile":"https:\/\/thenewdaily.com.au\/ad-tag-nins_home_mobile.txt","home_desktop":"https:\/\/thenewdaily.com.au\/ad-tag-nins_home_desktop.txt","article_mobile":"https:\/\/thenewdaily.com.au\/ad-tag-nins_article_mobile.txt"};</script> <script type='text/javascript' src='https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/scripts/main-b4b4c7b80a.js' id='sage/js-js'></script> <script type='text/javascript' async defer src='//www.google.com/recaptcha/api.js?ver=5.5.3' id='google-recaptcha-js'></script> <script type='text/javascript' src='https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script type="text/javascript" src="//secure-au.imrworldwide.com/v60.js"></script> <script type="text/javascript">if(typeof nol_t !== 'undefined'){
        var pvar = { cid: "au-motionpub", content: "0", server: "secure-gl" };
        var trac = nol_t(pvar);
        trac.record().post();
    }</script> <noscript><div> <img src="//secure-au.imrworldwide.com/cgi-bin/m?ci=au-motionpub&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" /></div> </noscript> <script type="text/JavaScript">!function(t,n){t[n]=t[n]|| {
        nlsQ:function(e,o,c,r,s,i) {
            return s=t.document,
                r=s.createElement("script"),
                r.async=1,
                r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n, i=s.getElementsByTagName("script")[0], i.parentNode.insertBefore(r,i),
                t[n][o]=t[n][o]||{g:c||{},
                    ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}
                },
                t[n][o] }
    }
    }
    (window,"NOLBUNDLE");</script> <script type="text/JavaScript">var nSdkInstance = NOLBUNDLE.nlsQ("PC4A3A327-F55A-4C73-BDF9-16DE83A29290","nSdkInstance");

    var staticMetadataObject = {
        type:"static",
        dataSrc:"cms",
        assetid:"https://thenewdaily.com.au/sport/union/2020/12/05/wallabies-pumas-end-in-tie/",
        section:"The New Daily - Other"
    };
    nSdkInstance.ggPM("staticstart",staticMetadataObject);</script> </body></html>