<!doctype html><html lang="en-US"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="https://fonts.gstatic.com/" crossorigin /><link rel="dns-prefetch" href="www.google-analytics.com" crossorigin /><title>Barbora Krejcikova, Anastasia Pavlyuchenkova in Paris final</title><meta name='robots' content='max-image-preview:large' /><meta name="description" content="Barbora Krejcikova had to save a match point and Anastasia Pavlyuchenkova saw her long wait ended as both became unlikely French Open finalists."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://thenewdaily.com.au/sport/tennis/2021/06/11/krejcikova-pavlyuchenkova-french-open-semis/" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:title" content="Barbora Krejcikova, Anastasia Pavlyuchenkova in Paris final" /><meta property="og:description" content="Barbora Krejcikova had to save a match point and Anastasia Pavlyuchenkova saw her long wait ended as both became unlikely French Open finalists." /><meta property="og:url" content="https://thenewdaily.com.au/sport/tennis/2021/06/11/krejcikova-pavlyuchenkova-french-open-semis/" /><meta property="og:site_name" content="The New Daily" /><meta property="article:publisher" content="https://www.facebook.com/TheNewDaily/" /><meta property="article:tag" content="French Open" /><meta property="article:section" content="Tennis" /><meta property="article:published_time" content="2021-06-10T22:21:17+00:00" /><meta property="article:modified_time" content="2021-06-10T22:25:17+00:00" /><meta property="og:updated_time" content="2021-06-10T22:25:17+00:00" /><meta property="fb:app_id" content="1073411739380671" /><meta property="og:image" content="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623363595-GettyImages-1322918692-960x600.jpg" /><meta property="og:image:secure_url" content="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623363595-GettyImages-1322918692-960x600.jpg" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Barbora Krejcikova had to save a match point and Anastasia Pavlyuchenkova saw her long wait ended as both became unlikely French Open finalists." /><meta name="twitter:title" content="Barbora Krejcikova, Anastasia Pavlyuchenkova in Paris final" /><meta name="twitter:site" content="@TheNewDailyAU" /><meta name="twitter:image" content="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623363595-GettyImages-1322918692-960x600.jpg" /><meta name="twitter:creator" content="@TheNewDailyAU" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thenewdaily.com.au/#organization","name":"The New Daily","url":"https://thenewdaily.com.au/","sameAs":["https://www.facebook.com/TheNewDaily/","https://www.instagram.com/thenewdaily/","https://twitter.com/TheNewDailyAU"],"logo":{"@type":"ImageObject","@id":"https://thenewdaily.com.au/#logo","url":"https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2016/07/TND-facebook2.png","width":1200,"height":630,"caption":"The New Daily"},"image":{"@id":"https://thenewdaily.com.au/#logo"}},{"@type":"WebSite","@id":"https://thenewdaily.com.au/#website","url":"https://thenewdaily.com.au/","name":"The New Daily","description":"Free news for all Australians","publisher":{"@id":"https://thenewdaily.com.au/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://thenewdaily.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://thenewdaily.com.au/sport/tennis/2021/06/11/krejcikova-pavlyuchenkova-french-open-semis/#primaryimage","url":"https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623363595-GettyImages-1322918692.jpg","width":1200,"height":798},{"@type":"WebPage","@id":"https://thenewdaily.com.au/sport/tennis/2021/06/11/krejcikova-pavlyuchenkova-french-open-semis/#webpage","url":"https://thenewdaily.com.au/sport/tennis/2021/06/11/krejcikova-pavlyuchenkova-french-open-semis/","inLanguage":"en-US","name":"Barbora Krejcikova, Anastasia Pavlyuchenkova in Paris final","isPartOf":{"@id":"https://thenewdaily.com.au/#website"},"primaryImageOfPage":{"@id":"https://thenewdaily.com.au/sport/tennis/2021/06/11/krejcikova-pavlyuchenkova-french-open-semis/#primaryimage"},"datePublished":"2021-06-10T22:21:17+00:00","dateModified":"2021-06-10T22:25:17+00:00","description":"Barbora Krejcikova had to save a match point and Anastasia Pavlyuchenkova saw her long wait ended as both became unlikely French Open finalists.","breadcrumb":{"@id":"https://thenewdaily.com.au/sport/tennis/2021/06/11/krejcikova-pavlyuchenkova-french-open-semis/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://thenewdaily.com.au/sport/tennis/2021/06/11/krejcikova-pavlyuchenkova-french-open-semis/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://thenewdaily.com.au/sport/","url":"https://thenewdaily.com.au/sport/","name":"Sport"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://thenewdaily.com.au/sport/tennis/","url":"https://thenewdaily.com.au/sport/tennis/","name":"Tennis"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://thenewdaily.com.au/sport/tennis/2021/06/11/krejcikova-pavlyuchenkova-french-open-semis/","url":"https://thenewdaily.com.au/sport/tennis/2021/06/11/krejcikova-pavlyuchenkova-french-open-semis/","name":"Barbora Krejcikova, Anastasia Pavlyuchenkova in Paris final"}}]},{"@type":"Article","@id":"https://thenewdaily.com.au/sport/tennis/2021/06/11/krejcikova-pavlyuchenkova-french-open-semis/#article","isPartOf":{"@id":"https://thenewdaily.com.au/sport/tennis/2021/06/11/krejcikova-pavlyuchenkova-french-open-semis/#webpage"},"author":{"@id":"https://thenewdaily.com.au/#/schema/person/590d8ae62ce36f907d69b879c91c878f"},"headline":"Barbora Krejcikova, Anastasia Pavlyuchenkova in Paris final","datePublished":"2021-06-10T22:21:17+00:00","dateModified":"2021-06-10T22:25:17+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://thenewdaily.com.au/sport/tennis/2021/06/11/krejcikova-pavlyuchenkova-french-open-semis/#webpage"},"publisher":{"@id":"https://thenewdaily.com.au/#organization"},"image":{"@id":"https://thenewdaily.com.au/sport/tennis/2021/06/11/krejcikova-pavlyuchenkova-french-open-semis/#primaryimage"},"keywords":"French Open","articleSection":"Tennis"},{"@type":["Person"],"@id":"https://thenewdaily.com.au/#/schema/person/590d8ae62ce36f907d69b879c91c878f","name":"Ian Chadband","image":{"@type":"ImageObject","@id":"https://thenewdaily.com.au/#authorlogo","url":"https://secure.gravatar.com/avatar/024f5ba71f8bb701cabcf7874c036a98?s=96&d=blank&r=g","caption":"Ian Chadband"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//static.apester.com' /><link rel='dns-prefetch' href='//imasdk.googleapis.com' /><link rel='stylesheet' id='amazonpolly-css'  href='https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/plugins/amazon-polly/public/css/amazonpolly-public.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='vjs-css-1-css'  href='https://thenewdaily.com.au/static-assets/video.js/dist/video-js.min.css?ver=5.7.2' type='text/css' media='all' /><link rel='stylesheet' id='sage/css-css'  href='https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/styles/main-fbff2fff96.css' type='text/css' media='all' /> <script type='text/javascript' id='jquery-core-js-extra'>var geotarget = {"countryCode":"US","country":"United States","city":"","region":""};</script> <script type='text/javascript' src='https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' src='https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/plugins/amazon-polly/public/js/amazonpolly-public.js?ver=1.0.0' id='amazonpolly-js'></script> <script type='text/javascript' id='qmerce_js_sdk-js-extra'>var configuration = {"rendererBaseUrl":"https:\/\/renderer.apester.com"};</script> <script type='text/javascript' async="async" src='https://static.apester.com/js/sdk/latest/apester-javascript-sdk.min.js?ver=5.7.2' id='qmerce_js_sdk-js'></script> <link rel="https://api.w.org/" href="https://thenewdaily.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://thenewdaily.com.au/wp-json/wp/v2/posts/1356124" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thenewdaily.com.au/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://thenewdaily.com.au/?p=1356124' /><link rel="alternate" type="application/json+oembed" href="https://thenewdaily.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenewdaily.com.au%2Fsport%2Ftennis%2F2021%2F06%2F11%2Fkrejcikova-pavlyuchenkova-french-open-semis%2F" /><link rel="alternate" type="text/xml+oembed" href="https://thenewdaily.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenewdaily.com.au%2Fsport%2Ftennis%2F2021%2F06%2F11%2Fkrejcikova-pavlyuchenkova-french-open-semis%2F&#038;format=xml" /><meta property="fb:pages" content="1417520608468076" /><script type="text/javascript">var ajaxurl = "https://thenewdaily.com.au/wp-admin/admin-ajax.php";</script><link rel="amphtml" href="https://thenewdaily.com.au/sport/tennis/2021/06/11/krejcikova-pavlyuchenkova-french-open-semis/amp/"><link rel="preconnect" href="https://csi.gstatic.com" crossorigin><link rel="preconnect" href="https://imasdk.googleapis.com" crossorigin> <style></style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-44602787-1', 'auto');
    ga('require', 'GTM-TPGNZQL');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');

    setTimeout("ga('send', 'event','No_Bounce_Simple_Pageload')",30000);</script> <script>if (typeof ga === "function") {
            ga("set", "dimension1", "Ian Chadband");
            ga("set", "dimension2", "2021-06-11T08:21:17");
        }</script>  <script type="text/javascript">var google_conversion_id = 978056241;
    var google_conversion_language = "en";
    var google_conversion_format = "3";
    var google_conversion_color = "ffffff";
    var google_conversion_label = "dYtUCLyhmnAQseiv0gM"; var google_remarketing_only = false;</script> <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script> <noscript><div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt=""
 src="//www.googleadservices.com/pagead/conversion/978056241/?label=dYtUCLyhmnAQseiv0gM&amp;guid=ON&amp;script=0"/></div> </noscript><style>.async-hide { opacity: 0 !important}</style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-TPGNZQL':true});</script>  <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '367076047975620');
fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=367076047975620&ev=PageView&noscript=1"
/></noscript>  <script src="https://www.googleoptimize.com/optimize.js?id=OPT-WGF3BXN"></script> <meta name='ir-site-verification-token' value='2236126' /> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TLM2V3');</script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TLM2V3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">var PWT={}; //Initialize Namespace
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptRan = false;
PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
    loadGPT();
};
var loadGPT = function() {
    // Check the gptRan flag
    if (!gptRan) {
      gptRan = true;
      var gads = document.createElement('script');
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    }
};
// Failsafe to call gpt. 500 ms timeout can be updated as per publisher preference.
setTimeout(loadGPT, 500);
(function() {
    var purl = window.location.href;
    var url = '//ads.pubmatic.com/AdServer/js/pwt/160659/4155';
    var profileVersionId = '';
    if(purl.indexOf('pwtv=')>0){
        var regexp = /pwtv=(.*?)(&|$)/g;
        var matches = regexp.exec(purl);
        if(matches.length >= 2 && matches[1].length > 0){
            profileVersionId = '/'+matches[1];
        }
    }
    var wtads = document.createElement('script');
    wtads.async = true;
    wtads.type = 'text/javascript';
    wtads.src = url+profileVersionId+'/pwt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(wtads, node);
})();</script>  <script>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</script>    <script>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</script> </head><body class="post-template-default single single-post postid-1356124 single-format-standard krejcikova-pavlyuchenkova-french-open-semis sidebar-primary"><div id="fb-root"></div> <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=1073411739380671";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script> <div id="js-mobile-subscribe-bar" class="tnd-mobile-subscribe-bar"><div class="tnd-mobile-subscribe-bar__wrap"> <span class="subscribe-dismiss"><i class="fa fa-plus-circle"></i></span></div><div class="tnd-mobile-subscribe-bar__inner"><h3 class="subscribe-heading">Join 1.7 Million Subscribers</h3> <span class="subscribe-seperator"></span> <span class="subscribe-copy">Subscribe for free to get the latest breaking news and analysis sent to your inbox.</span><form id="tnd-slide-up-form" action="https://thenewdaily.msgfocus.com/k/The-New-Daily/subscribe_with_captcha_copy_slide_up" method="post" accept-charset="UTF-8" class="tnd-mobile-subscribe-bar__form"><div class="form-control"> <input name="email_address_264" id="amf-input-email_address_264" type="text" placeholder="Enter your email address"></div><div class="form-control form-control-postcode"> <input name="postcode_266" id="amf-input-postcode_266" type="text" placeholder="Your postcode"></div><div class="form-control form-control-submit"> <button id="capsubmit" type="submit">Subscribe</button></div><div id="form-slide-up-recaptcha" class="form-control form-control-recaptcha"><div class="amf-el-inner"> <script>var RecaptchaOptions = {
              theme: 'white',
            };</script> <div class="captcha" name="are_you_human_268"><div class="g-recaptcha" data-sitekey="6LdvdCUUAAAAAKp_zIqdD5bsG_i6IqdRFBjxKjVW" data-callback="capenable" data-expired-callback="capdisable"></div></div></div></div> <input type="hidden" class="" name="fund_270" id="amf-hidden-fund_270" value="General"> <input type="hidden" class="" name="morning_news_monday_to_friday_271" id="amf-hidden-morning_news_monday_to_friday_271" value="Y"> <input type="hidden" class="" name="pm_update_monday_to_friday_272" id="amf-hidden-pm_update_monday_to_friday_272" value="Y"> <input type="hidden" class="" name="news_alerts_273" id="amf-hidden-news_alerts_273" value="Y"> <input type="hidden" class="" name="saturday_news_274" id="amf-hidden-saturday_news_274" value="Y"> <input type="hidden" class="" name="sunday_best_275" id="amf-hidden-sunday_best_275" value="Y"> <input type="hidden" class="" name="your_property_276" id="amf-hidden-your_property_276" value="Y"> <input type="hidden" class="" name="health_277" id="amf-hidden-health_277" value="Y"> <input type="hidden" class="" name="away_278" id="amf-hidden-away_278" value="Y"> <input type="hidden" class="" name="partner_offers_279" id="amf-hidden-partner_offers_279" value="Y"> <input type="hidden" class="" name="dollars_and_sense_280" id="amf-hidden-dollars_and_sense_280" value="Y"> <input type="hidden" class="" name="learn_281" id="amf-hidden-learn_281" value="Y"></form></div></div> <script>var slideUpForm = document.getElementById("tnd-slide-up-form");
  if (typeof(slideUpForm) != 'undefined' && slideUpForm != null) {

    function capenable() {
      document.getElementById("capsubmit").disabled = false;
      //recaptcha is valid, so now submit the form..
      document.getElementById("tnd-slide-up-form").submit();
    }
    window.addEventListener('DOMContentLoaded', function() {
      document.getElementById("form-slide-up-recaptcha").hidden = true;
    });

    //after a form submit, show the recaptcha..
    document.getElementById("capsubmit").addEventListener('click', function(e) {
      console.log('click');
      e.preventDefault();
      document.getElementById("form-slide-up-recaptcha").hidden = false;
    });

  }</script> <div id="js-menu-mega__modal" class="nav-overlay-holder"><div class="contain-at-laptop"><div class="menu-mega__header"><div class="menu-mega__logo"> <a href="https://thenewdaily.com.au"><img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/the-new-daily-logo-alt.svg" width="260"></a></div><div class="menu-mega__close"> <i class="fa fa-close"></i></div></div></div><nav class="tnd-container"><div class="menu-mega__holder"><div class="menu-mega__top-stories"><article class="tnd-thumb"> <a href="https://thenewdaily.com.au/news/coronavirus/2021/06/10/nsw-queensland-melbourne-couple-covid/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="lazyload" data-srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/1623216896-edm-JeannetteYoung-320x180.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/1623216896-edm-JeannetteYoung-300x169.jpg 300w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/1623216896-edm-JeannetteYoung-800x450.jpg 800w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/1623216896-edm-JeannetteYoung-768x432.jpg 768w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/1623216896-edm-JeannetteYoung-960x540.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/1623216896-edm-JeannetteYoung-640x360.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/1623216896-edm-JeannetteYoung-160x90.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/1623216896-edm-JeannetteYoung-48x27.jpg 48w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/1623216896-edm-JeannetteYoung-680x383.jpg 680w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/1623216896-edm-JeannetteYoung.jpg 1200w" alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div><h1>NSW, Queensland face fallout of Melbourne lockdown breach</h1> </a></article><article class="tnd-thumb"> <a href="https://thenewdaily.com.au/news/state/vic/2021/06/10/victoria-melbourne-weather-power/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="lazyload" data-srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623268659-Screen-Shot-2021-06-10-at-5.54.18-am-320x180.png 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623268659-Screen-Shot-2021-06-10-at-5.54.18-am-960x540.png 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623268659-Screen-Shot-2021-06-10-at-5.54.18-am-640x360.png 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623268659-Screen-Shot-2021-06-10-at-5.54.18-am-160x90.png 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623268659-Screen-Shot-2021-06-10-at-5.54.18-am-48x27.png 48w" alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div><h1>Woman, 9yo son rescued as wild storms cross Victoria</h1> </a></article><article class="tnd-thumb"> <a href="https://thenewdaily.com.au/news/2021/06/10/vaccine-passports-risks/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="lazyload" data-srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/vaccine-passport-edm-320x180.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/vaccine-passport-edm-300x169.jpg 300w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/vaccine-passport-edm-800x450.jpg 800w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/vaccine-passport-edm-768x432.jpg 768w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/vaccine-passport-edm-960x540.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/vaccine-passport-edm-640x360.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/vaccine-passport-edm-160x90.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/vaccine-passport-edm-48x27.jpg 48w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/vaccine-passport-edm-680x383.jpg 680w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/vaccine-passport-edm.jpg 1200w" alt="Vaccine passport risks" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div><h1>Vaccine passports risk human rights violations, Amnesty warns</h1> </a></article><article class="tnd-thumb"> <a href="https://thenewdaily.com.au/life/wellbeing/2021/06/09/acohol-consumption-cancer/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="lazyload" data-srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623219218-GettyImages-57158261-320x180.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623219218-GettyImages-57158261-960x540.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623219218-GettyImages-57158261-640x360.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623219218-GettyImages-57158261-160x90.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623219218-GettyImages-57158261-48x27.jpg 48w" alt="Man drinking whisky and smoking" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div><h1>The ‘inconvenient truth’ about alcohol that could help people quit drinking</h1> </a></article></div><div class="menu-mega_primary"><div class="tnd-search-mega"><form role="search" method="get" class="tnd-search-mega__form" id="tnd-search-mega__form" action="https://thenewdaily.com.au/"> <input type="search" class="tnd-search-mega__input" placeholder="Search…" value="" name="s" title="Search for:" data-parsley-required data-parsley-minlength="1" data-parsley-errors-messages-disabled required/> <input type="submit" class="tnd-search-mega__submit" value="Search" /></form></div><div class="menu-tnd-mega-menu-container"><ul id="menu-tnd-mega-menu" class="tnd-mega-menu"><li id="menu-item-1130329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1130329"><a href="https://thenewdaily.com.au/news/coronavirus/" data-target="#js-cat-coronavirus"><span>Coronavirus</span></a><ul class="sub-menu"><li id="menu-item-1269276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1269276"><a href="https://thenewdaily.com.au/tag/covid-vaccine/" data-target="#js-cat-covid-vaccine"><span>Covid Vaccine</span></a></li></ul></li><li id="menu-item-528666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528666"><a href="https://thenewdaily.com.au/news/" data-target="#js-cat-news"><span>News</span></a><ul class="sub-menu"><li id="menu-item-539159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-539159"><a href="https://thenewdaily.com.au/news/state/" data-target="#js-cat-state"><span>State</span></a><ul class="sub-menu"><li id="menu-item-528690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528690"><a href="https://thenewdaily.com.au/news/state/act/" data-target="#js-cat-act-news"><span>ACT News</span></a></li><li id="menu-item-528691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528691"><a href="https://thenewdaily.com.au/news/state/nsw/" data-target="#js-cat-nsw-news"><span>NSW News</span></a></li><li id="menu-item-528692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528692"><a href="https://thenewdaily.com.au/news/state/nt/" data-target="#js-cat-nt-news"><span>NT News</span></a></li><li id="menu-item-528693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528693"><a href="https://thenewdaily.com.au/news/state/qld/" data-target="#js-cat-qld-news"><span>QLD News</span></a></li><li id="menu-item-528694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528694"><a href="https://thenewdaily.com.au/news/state/sa/" data-target="#js-cat-sa-news"><span>SA News</span></a></li><li id="menu-item-1130970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1130970"><a href="https://thenewdaily.com.au/news/state/vic/" data-target="#js-cat-victoria-news"><span>Victoria News</span></a></li><li id="menu-item-1314072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1314072"><a href="https://thenewdaily.com.au/news/state/wa/" data-target="#js-cat-western-australia-news"><span>Western Australia News</span></a></li><li id="menu-item-1314066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1314066"><a href="https://thenewdaily.com.au/news/state/tas/" data-target="#js-cat-tasmania-news"><span>Tasmania News</span></a></li></ul></li><li id="menu-item-528670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528670"><a href="https://thenewdaily.com.au/news/national/" data-target="#js-cat-national"><span>National</span></a></li><li id="menu-item-539160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539160"><a href="https://thenewdaily.com.au/news/world/" data-target="#js-cat-world"><span>World</span></a></li><li id="menu-item-551301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-551301"><a href="https://thenewdaily.com.au/news/advisor/" data-target="#js-cat-advisor"><span>Advisor</span></a></li><li id="menu-item-528669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528669"><a href="https://thenewdaily.com.au/news/good-news/" data-target="#js-cat-good-news"><span>Good News</span></a></li><li id="menu-item-528671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528671"><a href="https://thenewdaily.com.au/news/people/" data-target="#js-cat-people"><span>People</span></a></li><li id="menu-item-1291821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1291821"><a href="https://thenewdaily.com.au/news/politics/" data-target="#js-cat-politics"><span>Politics</span></a></li></ul></li><li id="menu-item-1284662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1284662"><a href="https://thenewdaily.com.au/opinion/" data-target="#js-cat-opinion"><span>Opinion</span></a></li><li id="menu-item-528653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528653"><a href="https://thenewdaily.com.au/life/" data-target="#js-cat-life"><span>Life</span></a><ul class="sub-menu"><li id="menu-item-528645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528645"><a href="https://thenewdaily.com.au/entertainment/" data-target="#js-cat-entertainment"><span>Entertainment</span></a><ul class="sub-menu"><li id="menu-item-528646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528646"><a href="https://thenewdaily.com.au/entertainment/arts/" data-target="#js-cat-arts"><span>Arts</span></a></li><li id="menu-item-528647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528647"><a href="https://thenewdaily.com.au/entertainment/books/" data-target="#js-cat-books"><span>Books</span></a></li><li id="menu-item-528648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528648"><a href="https://thenewdaily.com.au/entertainment/celebrity/" data-target="#js-cat-celebrity"><span>Celebrity</span></a></li><li id="menu-item-528649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528649"><a href="https://thenewdaily.com.au/entertainment/movies/" data-target="#js-cat-movies"><span>Movies</span></a></li><li id="menu-item-528650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528650"><a href="https://thenewdaily.com.au/entertainment/music/" data-target="#js-cat-music"><span>Music</span></a></li><li id="menu-item-539169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539169"><a href="https://thenewdaily.com.au/entertainment/stage/" data-target="#js-cat-stage"><span>Stage</span></a></li><li id="menu-item-539170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539170"><a href="https://thenewdaily.com.au/entertainment/style/" data-target="#js-cat-style"><span>Style</span></a></li><li id="menu-item-539171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539171"><a href="https://thenewdaily.com.au/entertainment/tv/" data-target="#js-cat-tv"><span>TV</span></a></li></ul></li><li id="menu-item-528654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528654"><a href="https://thenewdaily.com.au/life/auto/" data-target="#js-cat-auto"><span>Auto</span></a></li><li id="menu-item-528655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528655"><a href="https://thenewdaily.com.au/life/eat-drink/" data-target="#js-cat-eat-drink"><span>Eat &amp; Drink</span></a></li><li id="menu-item-528657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528657"><a href="https://thenewdaily.com.au/life/home/" data-target="#js-cat-home"><span>Home</span></a></li><li id="menu-item-528659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528659"><a href="https://thenewdaily.com.au/life/relationships/" data-target="#js-cat-relationships"><span>Relationships</span></a></li><li id="menu-item-539172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539172"><a href="https://thenewdaily.com.au/life/tech/" data-target="#js-cat-tech"><span>Tech</span></a></li><li id="menu-item-853985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-853985"><a href="https://thenewdaily.com.au/life/science/" data-target="#js-cat-science"><span>Science</span></a></li><li id="menu-item-539175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539175"><a href="https://thenewdaily.com.au/life/travel/" data-target="#js-cat-travel"><span>Travel</span></a></li><li id="menu-item-539176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539176"><a href="https://thenewdaily.com.au/life/wellbeing/" data-target="#js-cat-wellbeing"><span>Wellbeing</span></a></li></ul></li><li id="menu-item-528660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528660"><a href="https://thenewdaily.com.au/finance/" data-target="#js-cat-finance"><span>Finance</span></a><ul class="sub-menu"><li id="menu-item-853968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-853968"><a href="https://thenewdaily.com.au/finance/consumer/" data-target="#js-cat-consumer"><span>Consumer</span></a></li><li id="menu-item-528662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528662"><a href="https://thenewdaily.com.au/finance/finance-news/" data-target="#js-cat-finance-news"><span>Finance News</span></a></li><li id="menu-item-528661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528661"><a href="https://thenewdaily.com.au/finance/news-federal-budget/" data-target="#js-cat-federal-budget"><span>Federal Budget</span></a></li><li id="menu-item-528663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528663"><a href="https://thenewdaily.com.au/finance/property/" data-target="#js-cat-property"><span>Property</span></a></li><li id="menu-item-528664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528664"><a href="https://thenewdaily.com.au/finance/retirement/" data-target="#js-cat-retirement"><span>Retirement</span></a></li><li id="menu-item-528665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528665"><a href="https://thenewdaily.com.au/finance/small-business/" data-target="#js-cat-small-business"><span>Small Business</span></a></li><li id="menu-item-539166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539166"><a href="https://thenewdaily.com.au/finance/superannuation/" data-target="#js-cat-your-super"><span>Your Super</span></a></li><li id="menu-item-539167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539167"><a href="https://thenewdaily.com.au/finance/work/" data-target="#js-cat-work"><span>Work</span></a></li><li id="menu-item-539168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539168"><a href="https://thenewdaily.com.au/finance/your-budget/" data-target="#js-cat-your-budget"><span>Your Budget</span></a></li></ul></li><li id="menu-item-528673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528673"><a href="https://thenewdaily.com.au/sport/" data-target="#js-cat-sport"><span>Sport</span></a><ul class="sub-menu"><li id="menu-item-528674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528674"><a href="https://thenewdaily.com.au/sport/afl/" data-target="#js-cat-afl"><span>AFL</span></a></li><li id="menu-item-528675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528675"><a href="https://thenewdaily.com.au/sport/athletics/" data-target="#js-cat-athletics"><span>Athletics</span></a></li><li id="menu-item-528676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528676"><a href="https://thenewdaily.com.au/sport/basketball/" data-target="#js-cat-basketball"><span>Basketball</span></a></li><li id="menu-item-528677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528677"><a href="https://thenewdaily.com.au/sport/boxing/" data-target="#js-cat-boxing"><span>Boxing</span></a></li><li id="menu-item-528678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528678"><a href="https://thenewdaily.com.au/sport/cricket/" data-target="#js-cat-cricket"><span>Cricket</span></a></li><li id="menu-item-528679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528679"><a href="https://thenewdaily.com.au/sport/cycling/" data-target="#js-cat-cycling"><span>Cycling</span></a></li><li id="menu-item-528680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528680"><a href="https://thenewdaily.com.au/sport/football/" data-target="#js-cat-football"><span>Football</span></a></li><li id="menu-item-528681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528681"><a href="https://thenewdaily.com.au/sport/golf/" data-target="#js-cat-golf"><span>Golf</span></a></li><li id="menu-item-528682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528682"><a href="https://thenewdaily.com.au/sport/hockey/" data-target="#js-cat-hockey"><span>Hockey</span></a></li><li id="menu-item-528684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528684"><a href="https://thenewdaily.com.au/sport/mma/" data-target="#js-cat-mma"><span>MMA</span></a></li><li id="menu-item-528685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528685"><a href="https://thenewdaily.com.au/sport/motorsport/" data-target="#js-cat-motorsport"><span>Motorsport</span></a></li><li id="menu-item-528686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528686"><a href="https://thenewdaily.com.au/sport/netball/" data-target="#js-cat-netball"><span>Netball</span></a></li><li id="menu-item-528688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528688"><a href="https://thenewdaily.com.au/sport/racing/" data-target="#js-cat-racing"><span>Racing</span></a></li><li id="menu-item-528689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528689"><a href="https://thenewdaily.com.au/sport/rugby-league/" data-target="#js-cat-rugby-league"><span>Rugby League</span></a></li><li id="menu-item-539163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539163"><a href="https://thenewdaily.com.au/sport/sport-focus/" data-target="#js-cat-sport-focus"><span>Sport Focus</span></a></li><li id="menu-item-539164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539164"><a href="https://thenewdaily.com.au/sport/tennis/" data-target="#js-cat-tennis"><span>Tennis</span></a></li><li id="menu-item-539165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539165"><a href="https://thenewdaily.com.au/sport/union/" data-target="#js-cat-union"><span>Union</span></a></li><li id="menu-item-528687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528687"><a href="https://thenewdaily.com.au/sport/other-sports/" data-target="#js-cat-other-sports"><span>Other Sports</span></a></li></ul></li><li id="menu-item-589660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-589660"><a href="https://thenewdaily.com.au/weather-forecast/national-forecast" data-target="#js-cat-weather"><span>Weather</span></a></li><li id="menu-item-1035821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1035821"><a href="https://thenewdaily.com.au/puzzles/" data-target="#js-cat-puzzles"><span>Puzzles</span></a><ul class="sub-menu"><li id="menu-item-539185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-539185"><a href="https://thenewdaily.com.au/puzzles/quiz-crossword/" data-target="#js-cat-crosswords"><span>Crosswords</span></a></li><li id="menu-item-539186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-539186"><a href="https://thenewdaily.com.au/puzzles/quiz-sudoku/" data-target="#js-cat-sudoku"><span>Sudoku</span></a></li><li id="menu-item-539187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-539187"><a href="https://thenewdaily.com.au/puzzles/quiz-trivia/" data-target="#js-cat-trivia"><span>Trivia</span></a></li></ul></li></ul></div></div></div></nav></div><div id="js-masthead-holder" class="tnd-masthead-holder stickyfill tnd-masthead-holder--no-subhead"><header class="masthead masthead--default" role="banner"><div class="masthead__inner contain-at-laptop"><div id="js-masthead-content" class="masthead__inner-title masthead__inner-title--single"><div class="masthead__inner-copy"><div class="tnd-strapline"> <a id="typed" href="/subscribe" class="tnd-strapline__content"> </a><div id="typed-strings" style="display: none"><h2>Subscribe direct to our news source <span>&#8594;</span></h2></div></div></div></div> <a class="masthead__logo" href="https://thenewdaily.com.au/"> <img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/the-new-daily-logo.svg" width="416" height="70"> </a><div class="masthead__tools"> <a href="/subscribe/" class="masthead__tool masthead__tool--subscribe"> <span>Subscribe</span><i class="fa fa-plus-circle"></i> </a><div class="masthead__tool masthead__tool--search"><form role="search" class="tnd-masthead-search" id="tnd-masthead-search" action="https://thenewdaily.com.au/"> <input type="search" name="s" placeholder="Type to search..." data-parsley-required data-parsley-minlength="1" data-parsley-errors-messages-disabled required ></form> <i class="fa fa-search"></i></div><div id="js-button-nins-modal" class="masthead__tool masthead__tool--nins"> <i class="fa fa-play-circle"></i></div><div id="js-button-mega-toggle" class="masthead__tool masthead__tool--menu"> <i class="fa fa-navicon"></i></div></div></div></header><div class="nav-categories-top"><div class="nav-categories-top__inner"><nav class="contain-at-laptop"><ul id="menu-category-navigation" class="tnd-category-nav" data-style="display: flex;"><li id="menu-item-1130329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1130329"><a href="https://thenewdaily.com.au/news/coronavirus/" data-target="#js-cat-coronavirus"><span>Coronavirus</span></a><section class="categories-top-items"><div class="contain-at-laptop"><div class="categories-top-items__container"><ul class="categories-top-subcats"><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/tag/covid-vaccine/"> Covid Vaccine </a></li></ul><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/coronavirus/2021/06/10/australia-vaccinated-travel/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/1623046767-sydney-airport-plan-320x180.gif" alt=""></div><h1>Australia at risk of being left behind as world opens up to vaccinated travel</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/coronavirus/2021/06/10/bunnings-coles-exposure-victoria/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623303051-edm-thomastownBunnings-320x180.jpg" alt=""></div><h1>Bunnings, Coles added to exposure sites for mystery Melbourne infections</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/coronavirus/2021/06/10/vaccination-australia-border-morrison/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1622884335-scott-morrison-coronavirus-320x180.jpeg" alt=""></div><h1>No vaccination trigger for borders to reopen, Morrison says</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/state/vic/2021/06/10/victoria-lockdown-mystery-cases/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623290755-197823262_4365461090170911_2686192202924141956_n-320x180.jpeg" alt=""></div><h1>Four cases put Victoria on &#8216;high alert&#8217; as lockdown ends</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/world/us-news/2021/06/10/joints-for-jabs-washington/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623290758-20051021000014429134-original-320x180.jpg" alt=""></div><h1>&#8216;Joints for jabs&#8217; vaccine scheme in the US</h1> </a></article></div></div></section></li><li id="menu-item-528666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528666"><a href="https://thenewdaily.com.au/news/" data-target="#js-cat-news"><span>News</span></a><section class="categories-top-items"><div class="contain-at-laptop"><div class="categories-top-items__container"><ul class="categories-top-subcats"><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/news/state/"> State </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/news/national/"> National </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/news/world/"> World </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/news/advisor/"> Advisor </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/news/good-news/"> Good News </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/news/people/"> People </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/news/politics/"> Politics </a></li></ul><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/world/2021/06/11/amnesty-international-report-uyghurs/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623354004-GettyImages-1232456500-320x180.jpg" alt=""></div><h1>China has created &#8216;dystopian hellscape on a staggering scale&#8217;: Amnesty International report</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/national/2021/06/11/brisbane-olympic-games/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623353459-20210420001536173442-original-320x180.jpg" alt=""></div><h1>Brisbane&#8217;s &#8216;date with destiny&#8217; as 2032 Olympics bid moves one step closer</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/opinion/2021/06/11/biloela-family-resettling-andrews/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623311743-madonna-king-australia-getty-320x180.jpg" alt=""></div><h1>Madonna King: The Biloela family has the might of Australia behind it</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/2021/06/11/vaccination-leave-australia/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/20190205001383676084-original-320x180.jpg" alt=""></div><h1>Unions call for paid ‘vaccination leave’ to encourage uptake of COVID jabs</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/opinion/2021/06/11/biloela-family-government-treatment/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623310021-biloela-family-pascoe-EDM-320x180.jpg" alt=""></div><h1>Michael Pascoe: The government treatment of the Biloela family is stepped in blood</h1> </a></article></div></div></section></li><li id="menu-item-1284662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1284662"><a href="https://thenewdaily.com.au/opinion/" data-target="#js-cat-opinion"><span>Opinion</span></a><section class="categories-top-items"><div class="contain-at-laptop"><div class="categories-top-items__container"><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/opinion/2021/06/11/biloela-family-resettling-andrews/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623311743-madonna-king-australia-getty-320x180.jpg" alt=""></div><h1>Madonna King: The Biloela family has the might of Australia behind it</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/finance/2021/06/11/utes-tax-write-offs/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623302830-kohler-utes-tax-write-offs-getty-320x180.jpg" alt=""></div><h1>Alan Kohler: Australia is placing its recovery hopes on the trays of utes — and it’s idiotic</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/opinion/2021/06/11/biloela-family-government-treatment/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623310021-biloela-family-pascoe-EDM-320x180.jpg" alt=""></div><h1>Michael Pascoe: The government treatment of the Biloela family is stepped in blood</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/2021/06/10/view-from-the-hill-tamil-family-case-escape-hatch/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623241318-Biloela-family-vigil-320x180.jpg" alt=""></div><h1>View from The Hill: Morrison government has escape hatch in Tamil family case &#8211; if it wants to use it</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/opinion/2021/06/09/scott-morrison-g7-regrets-climate/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/05/1621672036-1579071934-scott-m-coal-320x180.jpeg" alt=""></div><h1>Richie Merzian: The regrets Prime Minister Scott Morrison will have at G7</h1> </a></article></div></div></section></li><li id="menu-item-528653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528653"><a href="https://thenewdaily.com.au/life/" data-target="#js-cat-life"><span>Life</span></a><section class="categories-top-items"><div class="contain-at-laptop"><div class="categories-top-items__container"><ul class="categories-top-subcats"><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/entertainment/"> Entertainment </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/auto/"> Auto </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/eat-drink/"> Eat &amp; Drink </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/home/"> Home </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/relationships/"> Relationships </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/tech/"> Tech </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/science/"> Science </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/travel/"> Travel </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/wellbeing/"> Wellbeing </a></li></ul><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/life/2021/06/10/salt-erosion-decaying-cave-paintings-indonesia/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623331587-Salt-erosion-caves-320x180.jpeg" alt=""></div><h1>Salt erosion increasingly decaying cave paintings believed to be world’s oldest</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/life/2021/06/10/tasmania-rossarden-best-water-award/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623319368-water-award-320x180.jpeg" alt=""></div><h1>Tasmanian town Rossarden takes out best water award at event deemed Olympics of water</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/life/tech/2021/06/09/fastly-internet-outage-software-bug/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623148597-New-York-Times-320x180.jpg" alt=""></div><h1>Fastly blames global website outage on software bug that was accidentally triggered by customer</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/finance/2021/06/09/former-volkswagen-bosses-to-pay-as-part-of-firms-453-million-dieselgate-settlement/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623242567-Volkswagen-320x180.jpg" alt=""></div><h1>Former Volkswagen bosses to pay as part of firm’s $453 million Dieselgate settlement</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/life/wellbeing/2021/06/09/acohol-consumption-cancer/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623219218-GettyImages-57158261-320x180.jpg" alt=""></div><h1>The ‘inconvenient truth’ about alcohol that could help people quit drinking</h1> </a></article></div></div></section></li><li id="menu-item-528660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528660"><a href="https://thenewdaily.com.au/finance/" data-target="#js-cat-finance"><span>Finance</span></a><section class="categories-top-items"><div class="contain-at-laptop"><div class="categories-top-items__container"><ul class="categories-top-subcats"><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/consumer/"> Consumer </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/finance-news/"> Finance News </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/news-federal-budget/"> Federal Budget </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/property/"> Property </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/retirement/"> Retirement </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/small-business/"> Small Business </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/superannuation/"> Your Super </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/work/"> Work </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/your-budget/"> Your Budget </a></li></ul><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/finance/2021/06/11/utes-tax-write-offs/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623302830-kohler-utes-tax-write-offs-getty-320x180.jpg" alt=""></div><h1>Alan Kohler: Australia is placing its recovery hopes on the trays of utes — and it’s idiotic</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/opinion/2021/06/11/biloela-family-government-treatment/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623310021-biloela-family-pascoe-EDM-320x180.jpg" alt=""></div><h1>Michael Pascoe: The government treatment of the Biloela family is stepped in blood</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/finance/consumer/2021/06/11/customer-satisfaction-brand-trust/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623307230-GettyImages-1127307334-320x180.jpg" alt=""></div><h1>From supermarkets to internet, these brands earned top scores for customer satisfaction</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/finance/finance-news/2021/06/11/carbon-tariffs-morrison/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623305731-1622275900-1604911767-Scott-Morrison-climate-change-edm-320x180.jpeg" alt=""></div><h1>Scott Morrison must embrace carbon tariffs to protect economy: Report</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/finance/finance-news/2021/06/10/petrol-prices-australia-2/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1611639528-petrol-prices-jan-21-320x180.gif" alt=""></div><h1>Here’s where to get the cheapest petrol prices across Australia, according to the ACCC</h1> </a></article></div></div></section></li><li id="menu-item-528673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528673"><a href="https://thenewdaily.com.au/sport/" data-target="#js-cat-sport"><span>Sport</span></a><section class="categories-top-items"><div class="contain-at-laptop"><div class="categories-top-items__container"><ul class="categories-top-subcats"><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/afl/"> AFL </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/athletics/"> Athletics </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/basketball/"> Basketball </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/boxing/"> Boxing </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/cricket/"> Cricket </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/cycling/"> Cycling </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/football/"> Football </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/golf/"> Golf </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/hockey/"> Hockey </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/mma/"> MMA </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/motorsport/"> Motorsport </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/netball/"> Netball </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/racing/"> Racing </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/rugby-league/"> Rugby League </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/sport-focus/"> Sport Focus </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/tennis/"> Tennis </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/union/"> Union </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/other-sports/"> Other Sports </a></li></ul><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/sport/tennis/2021/06/11/krejcikova-pavlyuchenkova-french-open-semis/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623363595-GettyImages-1322918692-320x180.jpg" alt=""></div><h1>Barbora Krejcikova, Anastasia Pavlyuchenkova in Paris final</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/sport/2021/06/10/glasgow-celtic-announces-ange-postecoglou-as-its-new-manager/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623314366-Ange-Postecoglou-320x180.jpg" alt=""></div><h1>Glasgow Celtic announces Ange Postecoglou as its new manager</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/sport/2021/06/10/maddie-groves-quits-olympics/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623312412-Maddie-Groves-2014-AP-320x180.jpg" alt=""></div><h1>Maddie Groves takes swipe at ‘misogynistic perverts’ as she quits Olympic trials</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/sport/2021/06/10/gladys-berejiklian-meme-nrl/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623287611-Gladys-B-meme-320x180.jpg" alt=""></div><h1>Gladys Berejiklian State of Origin PR stunt backfires, sparks meme frenzy</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/sport/tennis/2021/06/10/djokovic-nadal-french-open-2021/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623278650-20210610001548593470-original-320x180.jpg" alt=""></div><h1>Novak Djokovic, Rafael Nadal to clash in seismic semi</h1> </a></article></div></div></section></li><li id="menu-item-589660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-589660"><a href="https://thenewdaily.com.au/weather-forecast/national-forecast" data-target="#js-cat-weather"><span>Weather</span></a></li><li id="menu-item-1035821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1035821"><a href="https://thenewdaily.com.au/puzzles/" data-target="#js-cat-puzzles"><span>Puzzles</span></a><section class="categories-top-items"><div class="contain-at-laptop"><div class="categories-top-items__container"><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/puzzles/quiz-trivia/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2013/10/quiz-icon-320x180.gif" alt=""></div><h1>Trivia</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/puzzles/quiz-crossword/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2013/09/crossword-icon-320x180.gif" alt=""></div><h1>Crosswords</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/puzzles/quiz-sudoku/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2013/09/sudoku-icon-320x180.gif" alt=""></div><h1>Sudoku</h1> </a></article></div></div></section></li></ul></nav></div></div><div class="subscribe-strap subscribe-strap--hidden"> <a href="/subscribe">Subscribe direct to our news source &#8594;</a> <span class="subscribe-strap-dismiss"><i class="fa fa-plus-circle"></i></span></div></div><div id="article--common-leader" class="article--common-leader"></div> <script>googletag.cmd.push(function() {
      googletag.display('div-gpt-ad-6966936-5');
    });</script> <script type="text/javascript">var html = "<!-- GPT AdSlot 5 for Ad unit 'tnd_article_leader_1' ### Size: [[320,50],[728,90],[320,100],[300,50]] --><div id='div-gpt-ad-6966936-5' class='adunit'></div><!-- End AdSlot 5 -->"
    var ads = document.getElementsByClassName("article--common-leader");
    var i;
    if (ads.length === 1) {
      for (i = 0; i < ads.length; i++) {
        ads[i].innerHTML = html;
      }
    }</script> <main id="js-main" role="main"><article class="tnd-article tnd-article--no-feature " itemscope itemtype="https://schema.org/Article" data-permalink="/sport/tennis/2021/06/11/krejcikova-pavlyuchenkova-french-open-semis/" data-slug="krejcikova-pavlyuchenkova-french-open-semis" data-title="Barbora Krejcikova, Anastasia Pavlyuchenkova in Paris final" data-title-full="Barbora Krejcikova, Anastasia Pavlyuchenkova in Paris final" data-post-id="1356124" data-ads-disabled="" data-categories='{"0":"Sport","1":"Tennis"}'><meta itemprop="mainEntityOfPage" content="https://thenewdaily.com.au/sport/tennis/2021/06/11/krejcikova-pavlyuchenkova-french-open-semis/"><header class="tnd-heading tnd-heading--news"><div class="tnd-container"><div class="tnd-heading-detail u-flex-title"> <span class="tnd-heading-detail__item tnd-heading-detail__item--cat u-title-main"><span><span><a href="https://thenewdaily.com.au/sport/" >Sport</a> <span><a href="https://thenewdaily.com.au/sport/tennis/" >Tennis</a> <span class="breadcrumb_last" aria-current="page">Barbora Krejcikova, Anastasia Pavlyuchenkova in Paris final</span></span></span></span></span><div> <time class="tnd-time" datetime="2021-06-11T08:21:17" itemprop="datePublished">8:21am, Jun 11, 2021</time> <span class="tnd-time--modified">Updated: <time class="timeago tnd-time" datetime="2021-06-11T08:25:17" itemprop="dateModified">8:25am, Jun 11</time></span></div></div></div><div class="js-sticky-h1"><div class="tnd-container"><h1 class="tnd-heading__title" itemprop="name headline">Barbora Krejcikova, Anastasia Pavlyuchenkova in Paris final</h1><div class="tnd-heading__social--sticky"> <a class="tnd-heading__facebook" href="#"><i class="fa fa-facebook-square"></i></a> <a class="tnd-heading__twitter" href="#"><i class="fa fa-twitter-square"></i></a></div></div></div></header><div class="tnd-skyscrapers"><div class="tnd-container tnd-container--skyscrapers"></div><div class="article-content u-content-gradient"><div class="js-sticky--article-contain tnd-container"><div class="article__main"><div class="article-feature article-feature--image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623363595-GettyImages-1322918692-800x532.jpg"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--large "><img class="u-preload" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623363595-GettyImages-1322918692-48x27.jpg" alt=""><img width="960" height="540" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623363595-GettyImages-1322918692-960x540.jpg" class="attachment-tnd_thumb__16-9--large size-tnd_thumb__16-9--large wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623363595-GettyImages-1322918692-960x540.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623363595-GettyImages-1322918692-640x360.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623363595-GettyImages-1322918692-320x180.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623363595-GettyImages-1322918692-160x90.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623363595-GettyImages-1322918692-48x27.jpg 48w" sizes="(max-width: 960px) 100vw, 960px" /></div><div class="article-feature__meta article-feature__meta--feature_post"> <span> Barbora Krejcikova on her way to becoming the eighth unseeded woman to reach the French Open final. <em>Photo: AP</em> </span></div></div><div class="article__body-wrap"><div class="article__tools"><div class="article-author " itemscope="" itemprop="author" itemtype="http://schema.org/Person"> <span class="article-author__item article-author__item--image"><a href="https://thenewdaily.com.au/author/ian-chadband/"  itemprop="url"> <img src="https://secure.gravatar.com/avatar/024f5ba71f8bb701cabcf7874c036a98?s=96&#038;d=blank&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /> </a></span> <span class="article-author__item article-author__item--name"><a href="https://thenewdaily.com.au/author/ian-chadband/" ><span itemprop="name">Ian Chadband<span></a></span> <span class="article-author__item article-author__item--role"></span></div><div class="article-publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/the-new-daily-logo.png"/><meta itemprop="url" content="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/the-new-daily-logo.png"><meta itemprop="width" content="180"><meta itemprop="height" content="30"></div><meta itemprop="name" content="The New Daily"></div><div class="article-share article-share--sidebar"><div class="article-share__title article-share__title--sidebar"><span>Share</span><i class="fa fa-share"></i></div> <a data-social-network="Twitter" data-social-action="tweet" data-social-target="https://thenewdaily.com.au/sport/tennis/2021/06/11/krejcikova-pavlyuchenkova-french-open-semis/" class="article-share__item js-social-window" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fthenewdaily.com.au%2Fsport%2Ftennis%2F2021%2F06%2F11%2Fkrejcikova-pavlyuchenkova-french-open-semis%2F&text=Barbora+Krejcikova%2C+Anastasia+Pavlyuchenkova+in+Paris+final+%7C+The+New+Daily"><img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/assets/images/social/social-icon-twitter.png"><span>Twitter</span></a> <a data-social-network="Facebook" data-social-action="post" data-social-target="" class="article-share__item js-social-window" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthenewdaily.com.au%2Fsport%2Ftennis%2F2021%2F06%2F11%2Fkrejcikova-pavlyuchenkova-french-open-semis%2F"><img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/assets/images/social/social-icon-facebook.png"><span>Facebook</span></a> <a data-social-network="Reddit" data-social-action="post" data-social-target="https://thenewdaily.com.au/sport/tennis/2021/06/11/krejcikova-pavlyuchenkova-french-open-semis/" class="article-share__item" target="_blank" href="http://www.reddit.com/submit?url=https%3A%2F%2Fthenewdaily.com.au%2Fsport%2Ftennis%2F2021%2F06%2F11%2Fkrejcikova-pavlyuchenkova-french-open-semis%2F&title=Barbora+Krejcikova%2C+Anastasia+Pavlyuchenkova+in+Paris+final"><img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/assets/images/social/social-icon-reddit.png"><span>Reddit</span></a> <a data-social-network="Pinterest" data-social-action="pin" data-social-target="https://thenewdaily.com.au/sport/tennis/2021/06/11/krejcikova-pavlyuchenkova-french-open-semis/" class="article-share__item js-social-window" target="_blank" href="https://pinterest.com/pin/create/bookmarklet/?media=https%3A%2F%2Fthenewdaily.com.au%2Fwp-content%2Fuploads%2F2021%2F06%2F1623363595-GettyImages-1322918692-640x360.jpg&url=https%3A%2F%2Fthenewdaily.com.au%2Fsport%2Ftennis%2F2021%2F06%2F11%2Fkrejcikova-pavlyuchenkova-french-open-semis%2F&description=Barbora+Krejcikova%2C+Anastasia+Pavlyuchenkova+in+Paris+final"><img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/assets/images/social/social-icon-pinterest.png "><span>Pinterest</span></a> <a class="article-share__item" href="mailto:?subject=Barbora Krejcikova, Anastasia Pavlyuchenkova in Paris final - The New Daily&body=https%3A%2F%2Fthenewdaily.com.au%2Fsport%2Ftennis%2F2021%2F06%2F11%2Fkrejcikova-pavlyuchenkova-french-open-semis%2F"><img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/assets/images/social/social-icon-mail.png"><span>Email</span></a></div></div><div class="article__body-content"><div class="article__body-content__inner"><div class="tnd-content-style tnd-content-style--article"><p>Barbora Krejcikova&#8217;s icy resolve and Anastasia Pavlyuch chenkova&#8217;s try, try and try again perseverance has set up aan unlikely French Open women&#8217;s final that will be brimful of emotion for the two combatants on Saturday.</p><p>Krejcikova, an unseeded Czech once dismissed sniffily as just a doubles specialist and guided by the spirit of her late mentor Jana Novotna, showed astounding resilience to save a match point while dousing the fire of Maria Sakkari in a marathon semi-final on Thursday.</p><p>Her unlikely victory came after Pavlyuchenkova, a Russian stalwart tipped as a prodigiously gifted kid to go on and rule tennis, could finally smile after breaking the record for competing in more grand slams, 52, than any other woman before making her first final.</p><div class='adunit adunit--article-mobile-inread adunit--article-mobile-inread-fuse'><div data-fuse='21627472971'></div></div><div id='div-gpt-ad-6966936-2' class='adunit--article-mobile-inread-gpt'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-6966936-2'); });</script></div><p>Asked after her accomplished 7-5 6-3 win over Slovenia&#8217;s Tamara Zidansek what the 14-year-old world No.1 junior Pavlyuchenkova might have told the 29-year-old version, she laughed: &#8220;What took you so long?&#8221;</p><blockquote class="twitter-tweet"><a href="https://twitter.com/rolandgarros/status/1403077003583049743?s=20">Tweet from @rolandgarros</a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <p>It certainly has not taken world No.33 Krejcikova, a five-time grand slam doubles champ, long to make her singles mark as she delivered, in only her fifth main draw, a performance featuring the good, the bad and the downright lovely as she ousted Sakkari 7-5 4-6 9-7.</p><p>Although at points in the match seeming to have completely lost both her backhand and her serve, she dug deep to rescue a match point at 5-3 down in the decider with a backhand drive volley and then break back with the Greek serving for the match.</p><p>Did she feel the late Wimbledon champ and Australian Open finalist Novotna come to her aid?</p><p>&#8220;Every time before the match or after the match I just feel like she&#8217;s there, she&#8217;s looking after me,&#8221; Krejcikova said.</p><p>She showed real mental strength too when, while holding a fourth match point of her own, a Sakkari forehand was called long, only for the chair umpire to overrule it.</p><p>Hawkeye, not in use at Roland Garros, later revealed the ball really was out and that victory should have been awarded then to Krejcikova.</p><p>She did not complain, but shrugged and got on with it.</p><div class='adunit adunit--article-mobile-inread adunit--article-mobile-inread-fuse'><div data-fuse='21844864025'></div></div><div id='div-gpt-ad-6966936-3' class='adunit--article-mobile-inread-gpt'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-6966936-3'); });</script></div><p>&#8220;I was like, &#8216;OK, well &#8230; It&#8217;s fine. Doesn&#8217;t matter. Just let&#8217;s go, try to win the replayed point&#8217;.&#8221;</p><p>She did not, but soon after an elegant backhand winner, her 29th, to accompany her 58 unforced errors in a match of see-sawing fortunes, sealed victory after an exhausting three hours, 18 minutes .</p><p>&#8220;I just told myself, &#8216;just fight, fight, fight until the last point&#8217;,&#8221; said Krejcikova, who next has a doubles semi-final alongside Katerina Siniakova on Friday and could become the first woman to do the double since Mary Pierce in 2000.</p><p>Pavlyuchenkova&#8217;s a rare fighter, too. The 31st seed, a winner of 12 tour-level titles who had previously never managed to get past six grand slam quarter-finals, reflected: &#8220;It&#8217;s been a long road, lots of ups and downs. It&#8217;s been a tough one.</p><p>&#8220;Maybe I had a lot of expectations that I couldn&#8217;t deal with over the years,&#8221; she added, after beating the record of Italian Roberta Vinci who took 44 slams before reaching her first final at the US Open.</p><p>Vinci did not win that 2015 final but Pavlyuchenkova will start favourite.</p><p>&#8220;I&#8217;d love to go further and get more. I feel like I can do better,&#8221; said Russia&#8217;s first woman slam finalist since Maria Sharapova at Melbourne in 2015.</p><p><strong>-AAP</strong></p></div><div class="tnd-article-tags"><h4 class="tnd-article-tags__title">Topics:</h4> <a href="https://thenewdaily.com.au/tag/french-open" class="tnd-article-tags__tag"> <span class="tnd-article-tags__tag-inner">French Open</span> </a></div><div class="article-footer-share"><div class="article-footer-share__title"> <span>Follow Us</span><i class="fa fa-plus"></i></div> <a data-social-network="Twitter" class="article-footer-share__item" target="_blank" rel="noopener" href="https://twitter.com/thenewdailyau"><img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/assets/images/social/social-icon-twitter.png"></a> <a data-social-network="Facebook" class="article-footer-share__item" target="_blank" rel="noopener" href="https://www.facebook.com/TheNewDaily"><img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/assets/images/social/social-icon-facebook.png"></a> <a data-social-network="LinkedIn" class="article-footer-share__item" target="_blank" rel="noopener" href="https://www.linkedin.com/company/the-new-daily/"><img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/assets/images/social/social-icon-linkedin.png "></a> <a data-social-network="Instagram" class="article-footer-share__item" target="_blank" rel="noopener" href="https://www.instagram.com/thenewdaily"><img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/assets/images/social/social-icon-instagram.png "></a> <a data-social-network="Flipboard" class="article-footer-share__item" target="_blank" rel="noopener" href="https://flipboard.com/@TheNewDaily"><img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/assets/images/social/social-icon-flipboard.png "></a> <a data-social-network="Pinterest" class="article-footer-share__item" target="_blank" rel="noopener" href="https://www.pinterest.com.au/thenewdaily/"><img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/assets/images/social/social-icon-pinterest.png"></a></div></div></div></div><div class="tnd-adsense-holder--post-content"> <script>googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-9877724-7');
      });</script> <script type="text/javascript">var html = "<!-- GPT AdSlot 7 for Ad unit 'tnd_article_native_bottom' ### Size: [[300,250],[728,90],'fluid'] --><div id='div-gpt-ad-9877724-7'></div><!-- End AdSlot 7 -->"
    var ads = document.getElementsByClassName("tnd-adsense-holder--post-content");
    var i;
    if (ads.length === 1) {
      for (i = 0; i < ads.length; i++) {
        ads[i].innerHTML = html;
      }
    }</script> </div><div class="article-footer--now-trending"><h2 class="article-footer__title">Trending Now</h2><div class="tnd-now-trending-list"> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/finance/2021/06/11/utes-tax-write-offs/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623302830-kohler-utes-tax-write-offs-getty-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="Tax write-offs for utes" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623302830-kohler-utes-tax-write-offs-getty-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623302830-kohler-utes-tax-write-offs-getty-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623302830-kohler-utes-tax-write-offs-getty-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623302830-kohler-utes-tax-write-offs-getty-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623302830-kohler-utes-tax-write-offs-getty-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> Alan Kohler: Australia is placing its recovery hopes on the trays of utes — and it’s idiotic</div></div> </a> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/news/national/2021/06/11/brisbane-olympic-games/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623353459-20210420001536173442-original-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623353459-20210420001536173442-original-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623353459-20210420001536173442-original-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623353459-20210420001536173442-original-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623353459-20210420001536173442-original-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623353459-20210420001536173442-original-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> Brisbane&#8217;s &#8216;date with destiny&#8217; as 2032 Olympics bid moves one step closer</div></div> </a> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/news/national/2021/06/11/biggest-ocean-polluters-revealed/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623300211-GettyImages-1299779401-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623300211-GettyImages-1299779401-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623300211-GettyImages-1299779401-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623300211-GettyImages-1299779401-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623300211-GettyImages-1299779401-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623300211-GettyImages-1299779401-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> Study: Our biggest ocean polluters revealed &#8211; and how you can help</div></div> </a> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/news/world/2021/06/11/amnesty-international-report-uyghurs/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623354004-GettyImages-1232456500-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623354004-GettyImages-1232456500-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623354004-GettyImages-1232456500-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623354004-GettyImages-1232456500-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623354004-GettyImages-1232456500-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623354004-GettyImages-1232456500-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> China has created &#8216;dystopian hellscape on a staggering scale&#8217;: Amnesty International report</div></div> </a> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/opinion/2021/06/11/biloela-family-resettling-andrews/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623311743-madonna-king-australia-getty-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="Australia is the home of the Biloela family" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623311743-madonna-king-australia-getty-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623311743-madonna-king-australia-getty-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623311743-madonna-king-australia-getty-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623311743-madonna-king-australia-getty-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623311743-madonna-king-australia-getty-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> Madonna King: The Biloela family has the might of Australia behind it</div></div> </a> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/finance/finance-news/2021/06/10/energy-bill-savings/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623308568-1618382773-1560828291-Electricity-expensive-in-australia-960x540-1-160x100.jpeg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="energy bill" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623308568-1618382773-1560828291-Electricity-expensive-in-australia-960x540-1-160x100.jpeg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623308568-1618382773-1560828291-Electricity-expensive-in-australia-960x540-1-960x600.jpeg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623308568-1618382773-1560828291-Electricity-expensive-in-australia-960x540-1-640x400.jpeg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623308568-1618382773-1560828291-Electricity-expensive-in-australia-960x540-1-320x200.jpeg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623308568-1618382773-1560828291-Electricity-expensive-in-australia-960x540-1-48x30.jpeg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> The 15/10 rule: There&#8217;s a new trick to slashing your energy bill this winter</div></div> </a></div></div><div class="tnd-outbrain"></div> <script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script> <script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> </div><aside class="article__aside"><div class="article__aside-nins"> <span class="article__aside-nins__close"></span><div class="tnd-nins__title tnd-nins__title--morning">Morning : Watch The News in 90 Seconds</div><div class="tnd-nins--aside tnd-video-ratio"> <a class="tnd-nins__link" href="https://thenewdaily.com.au/news-90-seconds/">View Full Video</a><div class="tnd-video-holder"><video id='tnd-video-NINS-1356124' class='tnd-video--nins video-js tnd-video--nins-sidebar' data-autostart="true" controls preload='metadata' poster='https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/nins-poster-2021.jpg'> <source src='https://thenewdaily.com.au/abc/NINm_0730_1106_512k.mp4' type='video/mp4'></video></div></div></div><div class="adunit adunit--common-vrec"></div> <script>googletag.cmd.push(function() {
      googletag.display('div-gpt-ad-6966936-8');
    });</script> <script type="text/javascript">var html = "<!-- GPT AdSlot 8 for Ad unit 'tnd_article_vrec_1' ### Size: [[300,600],[300,250],[160,600]] --><div id='div-gpt-ad-6966936-8'></div><!-- End AdSlot 8 -->"
  var ads = document.getElementsByClassName("adunit--common-vrec");
  var i;
  if(ads.length === 1){
    for (i = 0; i < ads.length; i++) {
      ads[i].innerHTML = html;
    }
  }</script> <div class="js-sticky--article-sidebar"><div class="adunit adunit--article-mrec"></div> <script>googletag.cmd.push(function() {
      googletag.display('div-gpt-ad-6966936-6');
    });</script> <script type="text/javascript">var html = "<!-- GPT AdSlot 6 for Ad unit 'tnd_article_mrec_1' ### Size: [[336,280],[300,250],'fluid'] --><div id='div-gpt-ad-6966936-6'></div><!-- End AdSlot 6 -->"
    var ads = document.getElementsByClassName("adunit--article-mrec");
    var i;
    if (ads.length === 1) {
      for (i = 0; i < ads.length; i++) {
        ads[i].innerHTML = html;
      }
    }</script> <div class="tnd-lead-sponsored__item tnd-lead-aside__break"><article class="tnd-sponsored-block tnd-sponsored-super-tile"> <a href="https://thenewdaily.com.au/finance/superannuation/"><div class="sponsored-block__heading sponsored-block__heading--super lazyload" data-bg="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/assets/images/industry-super-logo.png" style="background-position: right 18px center; background-repeat: no-repeat;"><h2>YOUR SUPER</h2></div><div class="sponsored-block__img lazyload" data-bg="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/assets/images/super-mrec-small.jpg"><h1>Keep up with the latest news in superannuation</h1></div> </a></article></div><div class="aside-articles aside-articles--now-trending"><h2 class="aside-articles__title">Trending Now</h2><div class="tnd-now-trending-list"> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/news/coronavirus/2021/06/10/australia-vaccinated-travel/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img class="lazyload" data-srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/1623046767-sydney-airport-plan-160x100.gif 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/1623046767-sydney-airport-plan-960x600.gif 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/1623046767-sydney-airport-plan-640x400.gif 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/1623046767-sydney-airport-plan-320x200.gif 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/1623046767-sydney-airport-plan-48x30.gif 48w" alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> Australia at risk of being left behind as world opens up to vaccinated travel</div></div> </a> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/news/national/2021/06/11/brisbane-olympic-games/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img class="lazyload" data-srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623353459-20210420001536173442-original-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623353459-20210420001536173442-original-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623353459-20210420001536173442-original-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623353459-20210420001536173442-original-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623353459-20210420001536173442-original-48x30.jpg 48w" alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> Brisbane&#8217;s &#8216;date with destiny&#8217; as 2032 Olympics bid moves one step closer</div></div> </a> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/finance/finance-news/2021/06/11/carbon-tariffs-morrison/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img class="lazyload" data-srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623305731-1622275900-1604911767-Scott-Morrison-climate-change-edm-160x100.jpeg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623305731-1622275900-1604911767-Scott-Morrison-climate-change-edm-960x600.jpeg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623305731-1622275900-1604911767-Scott-Morrison-climate-change-edm-640x400.jpeg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623305731-1622275900-1604911767-Scott-Morrison-climate-change-edm-320x200.jpeg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623305731-1622275900-1604911767-Scott-Morrison-climate-change-edm-48x30.jpeg 48w" alt="climate tariffs" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> Scott Morrison must embrace carbon tariffs to protect economy: Report</div></div> </a> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/finance/finance-news/2021/06/10/energy-bill-savings/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img class="lazyload" data-srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623308568-1618382773-1560828291-Electricity-expensive-in-australia-960x540-1-160x100.jpeg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623308568-1618382773-1560828291-Electricity-expensive-in-australia-960x540-1-960x600.jpeg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623308568-1618382773-1560828291-Electricity-expensive-in-australia-960x540-1-640x400.jpeg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623308568-1618382773-1560828291-Electricity-expensive-in-australia-960x540-1-320x200.jpeg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623308568-1618382773-1560828291-Electricity-expensive-in-australia-960x540-1-48x30.jpeg 48w" alt="energy bill" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> The 15/10 rule: There&#8217;s a new trick to slashing your energy bill this winter</div></div> </a> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/finance/consumer/2021/06/11/customer-satisfaction-brand-trust/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img class="lazyload" data-srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623307230-GettyImages-1127307334-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623307230-GettyImages-1127307334-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623307230-GettyImages-1127307334-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623307230-GettyImages-1127307334-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623307230-GettyImages-1127307334-48x30.jpg 48w" alt="Customer Service Experience and Business Satisfaction Survey" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> From supermarkets to internet, these brands earned top scores for customer satisfaction</div></div> </a> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/finance/finance-news/2021/06/10/petrol-prices-australia-2/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img class="lazyload" data-srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1611639528-petrol-prices-jan-21-160x100.gif 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1611639528-petrol-prices-jan-21-960x600.gif 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1611639528-petrol-prices-jan-21-640x400.gif 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1611639528-petrol-prices-jan-21-320x200.gif 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1611639528-petrol-prices-jan-21-48x30.gif 48w" alt="petrol prices" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> Here’s where to get the cheapest petrol prices across Australia, according to the ACCC</div></div> </a></div></div></div></aside></div></div></div></article></main><div id="js-pagination"> <a href="https://thenewdaily.com.au/sport/tennis/2021/06/10/djokovic-nadal-french-open-2021/" class="next">Novak Djokovic, Rafael Nadal to clash in seismic semi</a></div><div id="js-reading-list" class="tnd-reading-list"> <span class="tnd-reading-list__header"><i class="fa fa-list"></i>Today's Stories <i class="fa fa-chevron-down"></i></span><div id="js-reading-list__items" class="tnd-reading-list__items"> <a class="tnd-reading-list__item is-loaded is-active" href="https://thenewdaily.com.au/sport/tennis/2021/06/11/krejcikova-pavlyuchenkova-french-open-semis/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623363595-GettyImages-1322918692-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623363595-GettyImages-1322918692-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623363595-GettyImages-1322918692-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623363595-GettyImages-1322918692-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623363595-GettyImages-1322918692-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623363595-GettyImages-1322918692-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Barbora Krejcikova, Anastasia Pavlyuchenkova in Paris final</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/2021/06/11/vaccination-leave-australia/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/20190205001383676084-original-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="ACTU secretary Sally McManus at a press conference" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/20190205001383676084-original-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/20190205001383676084-original-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/20190205001383676084-original-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/20190205001383676084-original-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/20190205001383676084-original-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Unions call for paid ‘vaccination leave’ to encourage uptake of COVID jabs</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/finance/2021/06/11/utes-tax-write-offs/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623302830-kohler-utes-tax-write-offs-getty-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="Tax write-offs for utes" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623302830-kohler-utes-tax-write-offs-getty-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623302830-kohler-utes-tax-write-offs-getty-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623302830-kohler-utes-tax-write-offs-getty-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623302830-kohler-utes-tax-write-offs-getty-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623302830-kohler-utes-tax-write-offs-getty-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Alan Kohler: Australia is placing its recovery hopes on the trays of utes — and it’s idiotic</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/world/2021/06/11/amnesty-international-report-uyghurs/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623354004-GettyImages-1232456500-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623354004-GettyImages-1232456500-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623354004-GettyImages-1232456500-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623354004-GettyImages-1232456500-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623354004-GettyImages-1232456500-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623354004-GettyImages-1232456500-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">China has created &#8216;dystopian hellscape on a staggering scale&#8217;: Amnesty International report</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/coronavirus/2021/06/10/australia-vaccinated-travel/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/1623046767-sydney-airport-plan-160x100.gif" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/1623046767-sydney-airport-plan-160x100.gif 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/1623046767-sydney-airport-plan-960x600.gif 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/1623046767-sydney-airport-plan-640x400.gif 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/1623046767-sydney-airport-plan-320x200.gif 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/1623046767-sydney-airport-plan-48x30.gif 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Australia at risk of being left behind as world opens up to vaccinated travel</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/national/2021/06/11/brisbane-olympic-games/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623353459-20210420001536173442-original-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623353459-20210420001536173442-original-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623353459-20210420001536173442-original-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623353459-20210420001536173442-original-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623353459-20210420001536173442-original-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623353459-20210420001536173442-original-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Brisbane&#8217;s &#8216;date with destiny&#8217; as 2032 Olympics bid moves one step closer</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/opinion/2021/06/11/biloela-family-resettling-andrews/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623311743-madonna-king-australia-getty-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="Australia is the home of the Biloela family" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623311743-madonna-king-australia-getty-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623311743-madonna-king-australia-getty-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623311743-madonna-king-australia-getty-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623311743-madonna-king-australia-getty-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623311743-madonna-king-australia-getty-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Madonna King: The Biloela family has the might of Australia behind it</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/finance/finance-news/2021/06/10/petrol-prices-australia-2/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1611639528-petrol-prices-jan-21-160x100.gif" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="petrol prices" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1611639528-petrol-prices-jan-21-160x100.gif 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1611639528-petrol-prices-jan-21-960x600.gif 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1611639528-petrol-prices-jan-21-640x400.gif 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1611639528-petrol-prices-jan-21-320x200.gif 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1611639528-petrol-prices-jan-21-48x30.gif 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Here’s where to get the cheapest petrol prices across Australia, according to the ACCC</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/opinion/2021/06/11/biloela-family-government-treatment/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623310021-biloela-family-pascoe-EDM-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="Government treatment of the Biloela family" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623310021-biloela-family-pascoe-EDM-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623310021-biloela-family-pascoe-EDM-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623310021-biloela-family-pascoe-EDM-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623310021-biloela-family-pascoe-EDM-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623310021-biloela-family-pascoe-EDM-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Michael Pascoe: The government treatment of the Biloela family is stepped in blood</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/finance/consumer/2021/06/11/customer-satisfaction-brand-trust/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623307230-GettyImages-1127307334-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="Customer Service Experience and Business Satisfaction Survey" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623307230-GettyImages-1127307334-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623307230-GettyImages-1127307334-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623307230-GettyImages-1127307334-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623307230-GettyImages-1127307334-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623307230-GettyImages-1127307334-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">From supermarkets to internet, these brands earned top scores for customer satisfaction</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/coronavirus/2021/06/09/businesses-turning-away-vaccinated-customers/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623222780-GettyImages-1302376462-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="Anti-vax signs hang in Mullumbimby" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623222780-GettyImages-1302376462-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623222780-GettyImages-1302376462-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623222780-GettyImages-1302376462-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623222780-GettyImages-1302376462-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623222780-GettyImages-1302376462-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Anti-vax businesses in NSW, Qld found refusing vaccinated customers</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/national/2021/06/11/biggest-ocean-polluters-revealed/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623300211-GettyImages-1299779401-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623300211-GettyImages-1299779401-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623300211-GettyImages-1299779401-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623300211-GettyImages-1299779401-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623300211-GettyImages-1299779401-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623300211-GettyImages-1299779401-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Study: Our biggest ocean polluters revealed &#8211; and how you can help</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/finance/finance-news/2021/06/11/carbon-tariffs-morrison/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623305731-1622275900-1604911767-Scott-Morrison-climate-change-edm-160x100.jpeg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="climate tariffs" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623305731-1622275900-1604911767-Scott-Morrison-climate-change-edm-160x100.jpeg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623305731-1622275900-1604911767-Scott-Morrison-climate-change-edm-960x600.jpeg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623305731-1622275900-1604911767-Scott-Morrison-climate-change-edm-640x400.jpeg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623305731-1622275900-1604911767-Scott-Morrison-climate-change-edm-320x200.jpeg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623305731-1622275900-1604911767-Scott-Morrison-climate-change-edm-48x30.jpeg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Scott Morrison must embrace carbon tariffs to protect economy: Report</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/finance/finance-news/2021/06/10/energy-bill-savings/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623308568-1618382773-1560828291-Electricity-expensive-in-australia-960x540-1-160x100.jpeg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="energy bill" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623308568-1618382773-1560828291-Electricity-expensive-in-australia-960x540-1-160x100.jpeg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623308568-1618382773-1560828291-Electricity-expensive-in-australia-960x540-1-960x600.jpeg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623308568-1618382773-1560828291-Electricity-expensive-in-australia-960x540-1-640x400.jpeg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623308568-1618382773-1560828291-Electricity-expensive-in-australia-960x540-1-320x200.jpeg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1623308568-1618382773-1560828291-Electricity-expensive-in-australia-960x540-1-48x30.jpeg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">The 15/10 rule: There&#8217;s a new trick to slashing your energy bill this winter</span> </a></div></div> <script id="tnd-ias-spinner" type="text/template"><div class="timeline-wrapper">
    <div class="timeline-item tnd-container">
      <div class="timeline-item__cats"></div>
      <div class="timeline-item__title"></div>
      <div class="timeline-item__title timeline-item__title--last"></div>
      <div class="timeline-item__image"></div>
      <div class="timeline-item__copy">
        <p></p>
        <p></p>
        <p></p>
        <p></p>
        <p></p>
        <p></p>
        <p></p>
      </div>
    </div>
  </div></script> <footer id="js-tnd-footer" class="tnd-footer"><div class="tnd-container--no-sides"><div class="tnd-footer-subscribe"><div class="tnd-footer-subscribe__inner"><h2>Subscribe</h2><p>Get The New Daily free every morning and evening.</p><div class="mini-subscribe"><form action="#"><div class="mini-subscribe__inner"> <i class="fa fa-envelope"></i> <input type="text" placeholder="Enter your email address..." disabled> <a href="#" class="mini-subscribe__submit">Submit</a></div></form></div></div></div><section class="tnd-footer-links"><div class="tnd-footer-links__inner"><p class="tnd-footer-links__social">Follow The New Daily <a href="https://twitter.com/TheNewDailyAu" data-social-network="Twitter" target="_blank" ><i class="fa fa-twitter"></i></a> <a href="https://www.facebook.com/TheNewDaily" data-social-network="Facebook" target="_blank" ><i class="fa fa-facebook"></i></a> <a href="https://www.instagram.com/thenewdaily" data-social-network="Instagram" target="_blank" ><i class="fa fa-instagram"></i></a></p><nav class="tnd-footer-links__menu"> <a href="https://thenewdaily.com.au/contact/" data-target="#js-cat-contact">Contact</a> <a href="https://thenewdaily.com.au/advertise/" data-target="#js-cat-advertise-with-the-new-daily">Advertise with The New Daily</a> <a href="https://thenewdaily.com.au/careers/" data-target="#js-cat-careers">Careers</a> <a href="https://thenewdaily.com.au/terms-of-use/" data-target="#js-cat-terms-of-use">Terms of Use</a> <a href="https://thenewdaily.com.au/security/" data-target="#js-cat-security">Security</a> <a href="https://thenewdaily.com.au/privacy/" data-target="#js-cat-privacy">Privacy</a> <a href="https://thenewdaily.com.au/code-of-conduct/" data-target="#js-cat-the-new-daily-editorial-charter">The New Daily Editorial Charter</a> <a href="https://thenewdaily.com.au/article-sitemap/" data-target="#js-cat-archive">Archive</a></nav><p>Copyright &copy; 2021 The New Daily. All rights reserved.</p></div></section></div></footer><div id="tnd-nins-modal" class="tnd-nins-modal mfp-hide"> <span class="tnd-nins-modal-close"></span><div class="tnd-content-style"><div class="tnd-nins__title tnd-nins__title--morning">Morning : Watch The News in 90 Seconds</div><div class="tnd-video-ratio"><div class="tnd-video-holder"><video id='tnd-video-modal-NINS-1356124' class='tnd-video--modal-nins video-js' data-autostart="true" controls preload='metadata' poster='https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/nins-poster-2021.jpg'> <source src='https://thenewdaily.com.au/abc/NINm_0730_1106_512k.mp4' type='video/mp4'></video></div></div></div></div><div class="tnd-subscribe-modal mfp-hide"><div class="tnd-content-style"><h2>Subscribe</h2><p>Get The New Daily free every morning and evening.</p><p class="tnd-subscribe-modal__error">There was an error submitting the form. Please try again.</p></div><form class="tnd-form tnd-subscribe-modal__form" id="tnd-subscribe-modal__form" action="https://thenewdaily.msgfocus.com/k/The-New-Daily/subscribe_with_captcha" method="post" accept-charset="UTF-8"><div class="tnd-form__label-wrap amf-el amf-type-textbox" id="amf-el-first_name_140"> <label for="amf-input-first_name_140">First Name</label><div class="amf-el-inner"> <input type="text" class="text" placeholder="First Name" name="first_name_140" id="amf-input-first_name_140" value="" maxlength="255" aria-required="true" data-parsley-required data-parsley-errors-messages-disabled onkeyup="if (this.length>255) this.value=this.value.substr(0, 255)" onblur="this.value=this.value.substr(0, 255)"> <span class="tnd-flabels__error-desc">Required</span></div></div><div class="tnd-form__label-wrap bt-flabels--right amf-el amf-type-textbox" id="amf-el-last_name_141"> <label for="amf-input-last_name_141">Last Name</label><div class="amf-el-inner"> <input type="text" class="text" placeholder="Last Name" name="last_name_141" id="amf-input-last_name_141" value="" maxlength="255" aria-required="true" data-parsley-required data-parsley-errors-messages-disabled onkeyup="if (this.length>255) this.value=this.value.substr(0, 255)" onblur="this.value=this.value.substr(0, 255)"> <span class="tnd-flabels__error-desc">Required</span></div></div><div class="tnd-form__label-wrap amf-el amf-type-textbox" id="amf-el-email_address_142"> <label for="amf-input-email_address_142">Email Address</label><div class="amf-el-inner"> <input type="email" class="text" placeholder="Email Address" name="email_address_142" id="amf-input-email_address_142" value="" maxlength="255" aria-required="true" data-parsley-required data-parsley-errors-messages-disabled onkeyup="if (this.length>255) this.value=this.value.substr(0, 255)" onblur="this.value=this.value.substr(0, 255)"> <span class="tnd-flabels__error-desc">Required</span></div></div><div class="tnd-form__label-wrap amf-el amf-type-select" id="amf-el-gender_143"> <label for="amf-input-gender_143">Gender</label><div class="amf-el-inner"> <select name="gender_143" id="amf-input-gender_143"><option value="F" id="gender_143-1">Female</option><option value="M" id="gender_143-0">Male</option><option value="O" id="gender_143-2">Other</option> </select> <span class="tnd-flabels__error-desc">Required</span></div></div><div class="tnd-form__label-wrap amf-el amf-type-textbox" id="amf-el-postcode_144"> <label for="amf-input-postcode_144">Postcode</label><div class="amf-el-inner"> <input type="text" class="text" placeholder="Postcode" name="postcode_144" id="amf-input-postcode_144" value="" maxlength="255" aria-required="true" data-parsley-required data-parsley-errors-messages-disabled onkeyup="if (this.length>255) this.value=this.value.substr(0, 255)" onblur="this.value=this.value.substr(0, 255)"> <span class="tnd-flabels__error-desc">Required</span></div></div><div class="tnd-form__label-wrap tnd-form__label-wrap--checkbox amf-el amf-type-checkbox" id="amf-el-i_have_read_and_accept_the_terms_and_conditions_145"><div class="amf-el-inner"> <label class="tnd-checkbox-control tnd-control--checkbox tnd-content-style" for="amf-input-i_have_read_and_accept_the_terms_and_conditions_145">I have read and accept the <a title="Terms and Conditions" href="https://thenewdaily.com.au/terms-conditions/" target="_blank">terms and conditions</a> <input type="checkbox" class="checkbox" name="i_have_read_and_accept_the_terms_and_conditions_145" id="amf-input-i_have_read_and_accept_the_terms_and_conditions_145" value="Checked" aria-required="true" data-parsley-required data-parsley-errors-messages-disabled><div class="tnd-control__indicator"></div> </label></div></div><div class="amf-el amf-type-captcha" id="amf-el-are_you_human_157"> <label for="amf-input-are_you_human_157">Are you human?</label><div class="amf-el-inner"> <script>var RecaptchaOptions = { theme : 'white' };</script> <div class="captcha" name="are_you_human_157" id="amf-captcha-are_you_human_157"><div class="g-recaptcha" data-sitekey="6LdvdCUUAAAAAKp_zIqdD5bsG_i6IqdRFBjxKjVW"></div></div></div></div><div class="tnd-form__submit-wrap amf-el amf-type-button" id="amf-el-submit_button_146"> <button type="submit" class="btn btn-submit--alt">Submit</button></div> <input type="hidden" class="" name="fund_196" id="amf-hidden-fund_196" value="General"> <input type="hidden" class="" name="morning_news_monday_to_friday_324" id="amf-hidden-morning_news_monday_to_friday_324" value="Y"> <input type="hidden" class="" name="pm_update_monday_to_friday_325" id="amf-hidden-pm_update_monday_to_friday_325" value="Y"> <input type="hidden" class="" name="news_alerts_326" id="amf-hidden-news_alerts_326" value="Y"> <input type="hidden" class="" name="saturday_news_327" id="amf-hidden-saturday_news_327" value="Y"> <input type="hidden" class="" name="sunday_best_328" id="amf-hidden-sunday_best_328" value="Y"> <input type="hidden" class="" name="your_property_329" id="amf-hidden-your_property_329" value="Y"> <input type="hidden" class="" name="health_330" id="amf-hidden-health_330" value="Y"> <input type="hidden" class="" name="away_331" id="amf-hidden-away_331" value="Y"> <input type="hidden" class="" name="partner_offers_332" id="amf-hidden-partner_offers_332" value="Y"> <input type="hidden" class="" name="dollars_and_sense_333" id="amf-hidden-dollars_and_sense_333" value="Y"> <input type="hidden" class="" name="learn_334" id="amf-hidden-learn_334" value="Y"> <script type="text/javascript" id="0.726000965598381">(function(){
      var script			= document.getElementById('0.726000965598381');
      var form			= script.parentNode;
      var inputs			= form.getElementsByTagName('INPUT');
      var submit_count	= 0;

      var enable_double_submit = false;

//      for (var i=0; i<inputs.length; i++) {
//        var my_input = inputs[i];
//        if ( my_input.type === 'submit' ) {
//          var container = my_input.parentNode;
//          if (container.className.match(/enable-double-submit/)) {
//            enable_double_submit = true;
//          }
//        }
//      }

//      form.addEventListener('submit', function( evt ){
//        if (submit_count >= 1 && !enable_double_submit) {
//          evt.preventDefault();
//        }
//        submit_count++;
//      });

    })();</script> </form></div><div id='div-gpt-ad-1606164911330-0'></div> <script>googletag.cmd.push(function() { googletag.display(anchorSlot); });
  jQuery( "body" ).on( "articleScroll", function( event ) {
    googletag.cmd.push(function() {
      googletag.pubads().refresh([anchorSlot]);
    });
  });</script> <script type='text/javascript' src='https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.7.6' id='opinionstage-shortcodes-js'></script> <script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js' id='vjs-1-js'></script> <script type='text/javascript' src='https://thenewdaily.com.au/static-assets/video.js/dist/video.min.js' id='vjs-2-js'></script> <script type='text/javascript' src='https://thenewdaily.com.au/static-assets/videojs-contrib-ads/dist/videojs.ads.min.js' id='vjs-3-js'></script> <script type='text/javascript' src='https://thenewdaily.com.au/static-assets/videojs-ima/videojs.ima.min.js' id='vjs-4-js'></script> <script type='text/javascript' src='https://thenewdaily.com.au/static-assets/can-autoplay/build/can-autoplay.min.js' id='vjs-5-js'></script> <script type='text/javascript' src='https://thenewdaily.com.au/static-assets/videojs-ga/videojs-analytics.min.js' id='vjs-6-js'></script> <script type='text/javascript' src='https://thenewdaily.com.au/static-assets/inview/in-view.min.js' id='inview-js'></script> <script type='text/javascript' id='sage/js-js-extra'>var preroll_ids_to_disable = ["tnd-video-966882","tnd-video-NINS-364076","tnd-video-974975","tnd-video-996290","tnd-video-996290-pid-996328","tnd-videojs-1054745-pid-1071333","tnd-videojs-1243993-pid-1243972","tnd-videojs-1243993-pid-1243972_html5_api","tnd-videojs-1248732-pid-1243972","tnd-videojs-1249132-pid-1243972","tnd-videojs-1252171-pid-1252113","tnd-videojs-1267312-pid-1259534","tnd-videojs-1297971-pid-1297959","tnd-videojs-1298021-pid-1298019","tnd-videojs-1298520-pid-1297959","tnd-videojs-tnd-video-1302145","tnd-videojs-1326792-pid-1326790","tnd-videojs-1348266-pid-1348222","tnd-videojs-1351210-pid-1350984","tnd-videojs-1354577-pid-1354567","tnd-videojs-1354672-pid-1354647","tnd-videojs-1355214-pid-1354647","tnd-videojs-1354750"];
var video_ad_tags = {"sidebar_desktop":"https:\/\/thenewdaily.com.au\/ad-tag-nins_sidebar_desktop.txt","overlay_mobile":"https:\/\/thenewdaily.com.au\/ad-tag-nins_overlay_mobile.txt","overlay_desktop":"https:\/\/thenewdaily.com.au\/ad-tag-nins_overlay_desktop.txt","home_mobile":"https:\/\/thenewdaily.com.au\/ad-tag-nins_home_mobile.txt","home_desktop":"https:\/\/thenewdaily.com.au\/ad-tag-nins_home_desktop.txt","article_mobile":"https:\/\/thenewdaily.com.au\/ad-tag-nins_article_mobile.txt"};</script> <script type='text/javascript' src='https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/scripts/main-368192adba.js' id='sage/js-js'></script> <script type='text/javascript' src='https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script> <script type='text/javascript' src='https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/plugins/shortcake-bakery/assets/js/shortcake-bakery.js?ver=0.2.0' id='shortcake-bakery-js'></script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script type="text/javascript" src="//secure-au.imrworldwide.com/v60.js"></script> <script type="text/javascript">if(typeof nol_t !== 'undefined'){
        var pvar = { cid: "au-motionpub", content: "0", server: "secure-gl" };
        var trac = nol_t(pvar);
        trac.record().post();
    }</script> <noscript><div> <img src="//secure-au.imrworldwide.com/cgi-bin/m?ci=au-motionpub&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" /></div> </noscript> <script type="text/JavaScript">!function(t,n){t[n]=t[n]|| {
        nlsQ:function(e,o,c,r,s,i) {
            return s=t.document,
                r=s.createElement("script"),
                r.async=1,
                r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n, i=s.getElementsByTagName("script")[0], i.parentNode.insertBefore(r,i),
                t[n][o]=t[n][o]||{g:c||{},
                    ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}
                },
                t[n][o] }
    }
    }
    (window,"NOLBUNDLE");</script> <script type="text/JavaScript">var nSdkInstance = NOLBUNDLE.nlsQ("PC4A3A327-F55A-4C73-BDF9-16DE83A29290","nSdkInstance");

    var staticMetadataObject = {
        type:"static",
        dataSrc:"cms",
        assetid:"https://thenewdaily.com.au/sport/tennis/2021/06/11/krejcikova-pavlyuchenkova-french-open-semis/",
        section:"The New Daily - Other"
    };
    nSdkInstance.ggPM("staticstart",staticMetadataObject);</script> <style type="text/css">/* videojs.ima.css */
.ima-ad-container{top:0em;position:absolute;display:none;width:100%;height:100%}.video-js.vjs-playing .bumpable-ima-ad-container{margin-top:-4em}.video-js.vjs-user-inactive.vjs-playing .bumpable-ima-ad-container{margin-top:0em}.video-js.vjs-paused .bumpable-ima-ad-container,.video-js.vjs-playing:hover .bumpable-ima-ad-container,.video-js.vjs-user-active.vjs-playing .bumpable-ima-ad-container{margin-top:-4em}.ima-controls-div{bottom:0em;height:1.4em;position:absolute;overflow:hidden;display:none;opacity:1;background-color:rgba(7,20,30,.7);background:-moz-linear-gradient(bottom,rgba(7,20,30,.7) 0%,rgba(7,20,30,0) 100%);background:-webkit-gradient(linear,left bottom,left top,color-stop(0%,rgba(7,20,30,.7)),color-stop(100%,rgba(7,20,30,0)));background:-webkit-linear-gradient(bottom,rgba(7,20,30,.7) 0%,rgba(7,20,30,0) 100%);background:-o-linear-gradient(bottom,rgba(7,20,30,.7) 0%,rgba(7,20,30,0) 100%);background:-ms-linear-gradient(bottom,rgba(7,20,30,.7) 0%,rgba(7,20,30,0) 100%);background:linear-gradient(to top,rgba(7,20,30,.7) 0%,rgba(7,20,30,0) 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#0007141E',endColorstr='#07141E',GradientType=0)}.ima-controls-div.ima-controls-div-showing{height:3.7em}.ima-countdown-div{height:1em;color:#FFF;text-shadow:0 0 .2em #000;cursor:default}.ima-seek-bar-div{top:1.2em;height:.3em;position:absolute;background:rgba(255,255,255,.4)}.ima-progress-div{width:0em;height:.3em;background-color:#ECC546}.ima-play-pause-div,.ima-mute-div,.ima-slider-div,.ima-fullscreen-div{width:2.33em;height:1.33em;top:.733em;left:0em;position:absolute;color:#CCC;font-size:1.5em;line-height:2;text-align:center;font-family:VideoJS;cursor:pointer}.ima-mute-div{left:auto;right:5.667em}.ima-slider-div{left:auto;right:2.33em;width:3.33em;height:.667em;top:1.33em;background-color:#555}.ima-slider-level-div{width:100%;height:.667em;background-color:#ECC546}.ima-fullscreen-div{left:auto;right:0em}.ima-playing:before{content:"\00f103"}.ima-paused:before{content:"\00f101"}.ima-playing:hover:before,.ima-paused:hover:before{text-shadow:0 0 1em #fff}.ima-non-muted:before{content:"\00f107"}.ima-muted:before{content:"\00f104"}.ima-non-muted:hover:before,.ima-muted:hover:before{text-shadow:0 0 1em #fff}.ima-non-fullscreen:before{content:"\00f108"}.ima-fullscreen:before{content:"\00f109"}.ima-non-fullscreen:hover:before,.ima-fullscreen:hover:before{text-shadow:0 0 1em #fff}
/*
 * videojs-contrib-ads
 * @version 6.0.0
 * @copyright 2018 Brightcove, Inc.
 * @license Apache-2.0
 */
.vjs-ad-playing.vjs-ad-playing .vjs-progress-control{pointer-events:none}.vjs-ad-playing.vjs-ad-playing .vjs-play-progress{background-color:#ffe400}.vjs-ad-playing.vjs-ad-loading .vjs-loading-spinner{display:block}.vjs-ad-playing .vjs-captions-button{display:none}.vjs-ad-playing .vjs-audio-button{display:none}.vjs-ad-loading .vjs-loading-spinner:before,.vjs-ad-loading .vjs-loading-spinner:after{-webkit-animation:vjs-spinner-spin 1.1s cubic-bezier(0.6, 0.2, 0, 0.8) infinite,vjs-spinner-fade 1.1s linear infinite;animation:vjs-spinner-spin 1.1s cubic-bezier(0.6, 0.2, 0, 0.8) infinite,vjs-spinner-fade 1.1s linear infinite}.vjs-ad-loading .vjs-loading-spinner:before{border-top-color:#fff}.vjs-ad-loading .vjs-loading-spinner:after{border-top-color:#fff;-webkit-animation-delay:0.44s;animation-delay:0.44s}</style></body></html>