<!doctype html><html lang="en-US"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="https://fonts.gstatic.com/" crossorigin /><link rel="dns-prefetch" href="www.google-analytics.com" crossorigin /><title>Winds push giant fire near California city</title><meta name='robots' content='max-image-preview:large' /><meta name="description" content="Firefighters have faced dangerously windy weather as they struggled to keep the US&#039;s largest wildfire from advancing toward a northern California city."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://thenewdaily.com.au/news/world/us-news/2021/08/18/dixie-fire-california/" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:title" content="Winds push giant fire near California city" /><meta property="og:description" content="Firefighters have faced dangerously windy weather as they struggled to keep the US&#039;s largest wildfire from advancing toward a northern California city." /><meta property="og:url" content="https://thenewdaily.com.au/news/world/us-news/2021/08/18/dixie-fire-california/" /><meta property="og:site_name" content="The New Daily" /><meta property="article:publisher" content="https://www.facebook.com/TheNewDaily/" /><meta property="article:tag" content="United States" /><meta property="article:section" content="US" /><meta property="article:published_time" content="2021-08-18T00:14:46+00:00" /><meta property="fb:app_id" content="1073411739380671" /><meta property="og:image" content="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629245612-GettyImages-1334745051-960x600.jpg" /><meta property="og:image:secure_url" content="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629245612-GettyImages-1334745051-960x600.jpg" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Firefighters have faced dangerously windy weather as they struggled to keep the US&#039;s largest wildfire from advancing toward a northern California city." /><meta name="twitter:title" content="Winds push giant fire near California city" /><meta name="twitter:site" content="@TheNewDailyAU" /><meta name="twitter:image" content="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629245612-GettyImages-1334745051-960x600.jpg" /><meta name="twitter:creator" content="@TheNewDailyAU" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thenewdaily.com.au/#organization","name":"The New Daily","url":"https://thenewdaily.com.au/","sameAs":["https://www.facebook.com/TheNewDaily/","https://www.instagram.com/thenewdaily/","https://twitter.com/TheNewDailyAU"],"logo":{"@type":"ImageObject","@id":"https://thenewdaily.com.au/#logo","url":"https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2016/07/TND-facebook2.png","width":1200,"height":630,"caption":"The New Daily"},"image":{"@id":"https://thenewdaily.com.au/#logo"}},{"@type":"WebSite","@id":"https://thenewdaily.com.au/#website","url":"https://thenewdaily.com.au/","name":"The New Daily","description":"Free news for all Australians","publisher":{"@id":"https://thenewdaily.com.au/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://thenewdaily.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://thenewdaily.com.au/news/world/us-news/2021/08/18/dixie-fire-california/#primaryimage","url":"https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629245612-GettyImages-1334745051.jpg","width":1200,"height":799,"caption":"dixie fire california"},{"@type":"WebPage","@id":"https://thenewdaily.com.au/news/world/us-news/2021/08/18/dixie-fire-california/#webpage","url":"https://thenewdaily.com.au/news/world/us-news/2021/08/18/dixie-fire-california/","inLanguage":"en-US","name":"Winds push giant fire near California city","isPartOf":{"@id":"https://thenewdaily.com.au/#website"},"primaryImageOfPage":{"@id":"https://thenewdaily.com.au/news/world/us-news/2021/08/18/dixie-fire-california/#primaryimage"},"datePublished":"2021-08-18T00:14:46+00:00","dateModified":"2021-08-18T00:14:46+00:00","description":"Firefighters have faced dangerously windy weather as they struggled to keep the US's largest wildfire from advancing toward a northern California city.","breadcrumb":{"@id":"https://thenewdaily.com.au/news/world/us-news/2021/08/18/dixie-fire-california/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://thenewdaily.com.au/news/world/us-news/2021/08/18/dixie-fire-california/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://thenewdaily.com.au/news/","url":"https://thenewdaily.com.au/news/","name":"News"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://thenewdaily.com.au/news/world/","url":"https://thenewdaily.com.au/news/world/","name":"World"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://thenewdaily.com.au/news/world/us-news/","url":"https://thenewdaily.com.au/news/world/us-news/","name":"US"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://thenewdaily.com.au/news/world/us-news/2021/08/18/dixie-fire-california/","url":"https://thenewdaily.com.au/news/world/us-news/2021/08/18/dixie-fire-california/","name":"Winds push giant fire near California city"}}]},{"@type":"Article","@id":"https://thenewdaily.com.au/news/world/us-news/2021/08/18/dixie-fire-california/#article","isPartOf":{"@id":"https://thenewdaily.com.au/news/world/us-news/2021/08/18/dixie-fire-california/#webpage"},"author":{"@id":"https://thenewdaily.com.au/#/schema/person/c1d22d1dfabd3b756343296d48e218aa"},"headline":"Winds push giant fire near California city","datePublished":"2021-08-18T00:14:46+00:00","dateModified":"2021-08-18T00:14:46+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://thenewdaily.com.au/news/world/us-news/2021/08/18/dixie-fire-california/#webpage"},"publisher":{"@id":"https://thenewdaily.com.au/#organization"},"image":{"@id":"https://thenewdaily.com.au/news/world/us-news/2021/08/18/dixie-fire-california/#primaryimage"},"keywords":"United States","articleSection":"US,Weather"},{"@type":["Person"],"@id":"https://thenewdaily.com.au/#/schema/person/c1d22d1dfabd3b756343296d48e218aa","name":"AAP","image":{"@type":"ImageObject","@id":"https://thenewdaily.com.au/#authorlogo","url":"https://secure.gravatar.com/avatar/7c6b581c92043565150c62b0e6b2830f?s=96&d=blank&r=g","caption":"AAP"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//static.apester.com' /><link rel='dns-prefetch' href='//imasdk.googleapis.com' /><link rel='stylesheet' id='amazonpolly-css'  href='https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/plugins/amazon-polly/public/css/amazonpolly-public.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='vjs-css-1-css'  href='https://thenewdaily.com.au/static-assets/video.js/dist/video-js.min.css?ver=5.7.2' type='text/css' media='all' /><link rel='stylesheet' id='sage/css-css'  href='https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/styles/main-ef9631d318.css' type='text/css' media='all' /> <script type='text/javascript' id='jquery-core-js-extra'>var geotarget = {"countryCode":"US","country":"United States","city":"","region":""};</script> <script type='text/javascript' src='https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' src='https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/plugins/amazon-polly/public/js/amazonpolly-public.js?ver=1.0.0' id='amazonpolly-js'></script> <script type='text/javascript' id='qmerce_js_sdk-js-extra'>var configuration = {"rendererBaseUrl":"https:\/\/renderer.apester.com"};</script> <script type='text/javascript' async="async" src='https://static.apester.com/js/sdk/latest/apester-javascript-sdk.min.js?ver=5.7.2' id='qmerce_js_sdk-js'></script> <link rel="https://api.w.org/" href="https://thenewdaily.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://thenewdaily.com.au/wp-json/wp/v2/posts/1384973" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thenewdaily.com.au/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://thenewdaily.com.au/?p=1384973' /><link rel="alternate" type="application/json+oembed" href="https://thenewdaily.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenewdaily.com.au%2Fnews%2Fworld%2Fus-news%2F2021%2F08%2F18%2Fdixie-fire-california%2F" /><link rel="alternate" type="text/xml+oembed" href="https://thenewdaily.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenewdaily.com.au%2Fnews%2Fworld%2Fus-news%2F2021%2F08%2F18%2Fdixie-fire-california%2F&#038;format=xml" /><meta property="fb:pages" content="1417520608468076" /><script type="text/javascript">var ajaxurl = "https://thenewdaily.com.au/wp-admin/admin-ajax.php";</script><link rel="amphtml" href="https://thenewdaily.com.au/news/world/us-news/2021/08/18/dixie-fire-california/amp/"><link rel="preconnect" href="https://csi.gstatic.com" crossorigin><link rel="preconnect" href="https://imasdk.googleapis.com" crossorigin> <style></style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-44602787-1', 'auto');
    ga('require', 'GTM-TPGNZQL');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');

    setTimeout("ga('send', 'event','No_Bounce_Simple_Pageload')",30000);</script> <script>if (typeof ga === "function") {
            ga("set", "dimension1", "AAP");
            ga("set", "dimension2", "2021-08-18T10:14:46");
        }</script>  <script type="text/javascript">var google_conversion_id = 978056241;
    var google_conversion_language = "en";
    var google_conversion_format = "3";
    var google_conversion_color = "ffffff";
    var google_conversion_label = "dYtUCLyhmnAQseiv0gM"; var google_remarketing_only = false;</script> <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script> <noscript><div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt=""
 src="//www.googleadservices.com/pagead/conversion/978056241/?label=dYtUCLyhmnAQseiv0gM&amp;guid=ON&amp;script=0"/></div> </noscript><style>.async-hide { opacity: 0 !important}</style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-TPGNZQL':true});</script>  <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '367076047975620');
fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=367076047975620&ev=PageView&noscript=1"
/></noscript><meta name='ir-site-verification-token' value='2236126' /> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TLM2V3');</script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TLM2V3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">var PWT={}; //Initialize Namespace
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptRan = false;
PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
    loadGPT();
};
var loadGPT = function() {
    // Check the gptRan flag
    if (!gptRan) {
      gptRan = true;
      var gads = document.createElement('script');
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    }
};
// Failsafe to call gpt. 500 ms timeout can be updated as per publisher preference.
setTimeout(loadGPT, 500);
(function() {
    var purl = window.location.href;
    var url = '//ads.pubmatic.com/AdServer/js/pwt/160659/4155';
    var profileVersionId = '';
    if(purl.indexOf('pwtv=')>0){
        var regexp = /pwtv=(.*?)(&|$)/g;
        var matches = regexp.exec(purl);
        if(matches.length >= 2 && matches[1].length > 0){
            profileVersionId = '/'+matches[1];
        }
    }
    var wtads = document.createElement('script');
    wtads.async = true;
    wtads.type = 'text/javascript';
    wtads.src = url+profileVersionId+'/pwt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(wtads, node);
})();</script>  <script>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</script>    <script>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</script> </head><body class="post-template-default single single-post postid-1384973 single-format-standard dixie-fire-california sidebar-primary"><div id="fb-root"></div> <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=1073411739380671";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script> <div id="js-mobile-subscribe-bar" class="tnd-mobile-subscribe-bar"><div class="tnd-mobile-subscribe-bar__wrap"> <span class="subscribe-dismiss"><i class="fa fa-plus-circle"></i></span></div><div class="tnd-mobile-subscribe-bar__inner"><h3 class="subscribe-heading">Join 1.7 Million Subscribers</h3> <span class="subscribe-seperator"></span> <span class="subscribe-copy">Subscribe for free to get the latest breaking news and analysis sent to your inbox.</span><form id="tnd-slide-up-form" action="https://thenewdaily.msgfocus.com/k/The-New-Daily/subscribe_with_captcha_copy_slide_up" method="post" accept-charset="UTF-8" class="tnd-mobile-subscribe-bar__form"><div class="form-control"> <input name="email_address_264" id="amf-input-email_address_264" type="text" placeholder="Enter your email address"></div><div class="form-control form-control-postcode"> <input name="postcode_266" id="amf-input-postcode_266" type="text" placeholder="Your postcode"></div><div class="form-control form-control-submit"> <button id="capsubmit" type="submit">Subscribe</button></div><div id="form-slide-up-recaptcha" class="form-control form-control-recaptcha"><div class="amf-el-inner"> <script>var RecaptchaOptions = {
              theme: 'white',
            };</script> <div class="captcha" name="are_you_human_268"><div class="g-recaptcha" data-sitekey="6LdvdCUUAAAAAKp_zIqdD5bsG_i6IqdRFBjxKjVW" data-callback="capenable" data-expired-callback="capdisable"></div></div></div></div> <input type="hidden" class="" name="fund_270" id="amf-hidden-fund_270" value="General"> <input type="hidden" class="" name="morning_news_monday_to_friday_271" id="amf-hidden-morning_news_monday_to_friday_271" value="Y"> <input type="hidden" class="" name="pm_update_monday_to_friday_272" id="amf-hidden-pm_update_monday_to_friday_272" value="Y"> <input type="hidden" class="" name="news_alerts_273" id="amf-hidden-news_alerts_273" value="Y"> <input type="hidden" class="" name="saturday_news_274" id="amf-hidden-saturday_news_274" value="Y"> <input type="hidden" class="" name="sunday_best_275" id="amf-hidden-sunday_best_275" value="Y"> <input type="hidden" class="" name="your_property_276" id="amf-hidden-your_property_276" value="Y"> <input type="hidden" class="" name="health_277" id="amf-hidden-health_277" value="Y"> <input type="hidden" class="" name="away_278" id="amf-hidden-away_278" value="Y"> <input type="hidden" class="" name="partner_offers_279" id="amf-hidden-partner_offers_279" value="Y"> <input type="hidden" class="" name="dollars_and_sense_280" id="amf-hidden-dollars_and_sense_280" value="Y"> <input type="hidden" class="" name="learn_281" id="amf-hidden-learn_281" value="Y"></form></div></div> <script>var slideUpForm = document.getElementById("tnd-slide-up-form");
  if (typeof(slideUpForm) != 'undefined' && slideUpForm != null) {

    function capenable() {
      document.getElementById("capsubmit").disabled = false;
      //recaptcha is valid, so now submit the form..
      document.getElementById("tnd-slide-up-form").submit();
    }
    window.addEventListener('DOMContentLoaded', function() {
      document.getElementById("form-slide-up-recaptcha").hidden = true;
    });

    //after a form submit, show the recaptcha..
    document.getElementById("capsubmit").addEventListener('click', function(e) {
      console.log('click');
      e.preventDefault();
      document.getElementById("form-slide-up-recaptcha").hidden = false;
    });

  }</script> <div id="js-menu-mega__modal" class="nav-overlay-holder"><div class="contain-at-laptop"><div class="menu-mega__header"><div class="menu-mega__logo"> <a href="https://thenewdaily.com.au"><img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/the-new-daily-logo-alt.svg" width="260"></a></div><div class="menu-mega__close"> <i class="fa fa-close"></i></div></div></div><nav class="tnd-container"><div class="menu-mega__holder"><div class="menu-mega__top-stories"><article class="tnd-thumb"> <a href="https://thenewdaily.com.au/news/national/2021/08/17/nsw-reports-452-local-cases/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="lazyload" data-srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/1629092914-edm-GladysBerejiklianKerryChant-320x180.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/1629092914-edm-GladysBerejiklianKerryChant-300x169.jpg 300w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/1629092914-edm-GladysBerejiklianKerryChant-800x450.jpg 800w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/1629092914-edm-GladysBerejiklianKerryChant-768x432.jpg 768w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/1629092914-edm-GladysBerejiklianKerryChant-960x540.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/1629092914-edm-GladysBerejiklianKerryChant-640x360.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/1629092914-edm-GladysBerejiklianKerryChant-160x90.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/1629092914-edm-GladysBerejiklianKerryChant-48x27.jpg 48w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/1629092914-edm-GladysBerejiklianKerryChant-680x383.jpg 680w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/1629092914-edm-GladysBerejiklianKerryChant.jpg 1200w" alt="GladysBerejiklianKerryChant" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div><h1>NSW reports 452 new local cases, one virus death</h1> </a></article><article class="tnd-thumb"> <a href="https://thenewdaily.com.au/news/politics/australian-politics/2021/08/17/australia-kabul-peter-dutton/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="lazyload" data-srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629155735-GettyImages-1234715782-320x180.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629155735-GettyImages-1234715782-960x540.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629155735-GettyImages-1234715782-640x360.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629155735-GettyImages-1234715782-160x90.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629155735-GettyImages-1234715782-48x27.jpg 48w" alt="afghanistan peter dutton" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div><h1>Defence won&#8217;t land planes in Kabul: Dutton</h1> </a></article><article class="tnd-thumb"> <a href="https://thenewdaily.com.au/news/coronavirus/2021/08/17/covid-lockdown-nsw-darwin-canberra-melbourne/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="lazyload" data-srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/1629141062-covid-australia-edm-thenewdaily-320x180.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/1629141062-covid-australia-edm-thenewdaily-300x169.jpg 300w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/1629141062-covid-australia-edm-thenewdaily-800x450.jpg 800w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/1629141062-covid-australia-edm-thenewdaily-768x432.jpg 768w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/1629141062-covid-australia-edm-thenewdaily-960x540.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/1629141062-covid-australia-edm-thenewdaily-640x360.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/1629141062-covid-australia-edm-thenewdaily-160x90.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/1629141062-covid-australia-edm-thenewdaily-48x27.jpg 48w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/1629141062-covid-australia-edm-thenewdaily-680x383.jpg 680w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/1629141062-covid-australia-edm-thenewdaily.jpg 1200w" alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div><h1>Australia’s third wave: Restrictions tighten, hospital exposed and regional people at risk</h1> </a></article><article class="tnd-thumb"> <a href="https://thenewdaily.com.au/news/world/middle-east-news/2021/08/16/kabul-airport-scramble-taliban/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="lazyload" data-srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629119560-Kabul-airport-320x180.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629119560-Kabul-airport-960x540.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629119560-Kabul-airport-640x360.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629119560-Kabul-airport-160x90.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629119560-Kabul-airport-48x27.jpg 48w" alt="Afghanistan" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div><h1>Men fall to their death after scrambling on to plane to escape Taliban</h1> </a></article></div><div class="menu-mega_primary"><div class="tnd-search-mega"><form role="search" method="get" class="tnd-search-mega__form" id="tnd-search-mega__form" action="https://thenewdaily.com.au/"> <input type="search" class="tnd-search-mega__input" placeholder="Search…" value="" name="s" title="Search for:" data-parsley-required data-parsley-minlength="1" data-parsley-errors-messages-disabled required/> <input type="submit" class="tnd-search-mega__submit" value="Search" /></form></div><div class="menu-tnd-mega-menu-container"><ul id="menu-tnd-mega-menu" class="tnd-mega-menu"><li id="menu-item-1130329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1130329"><a href="https://thenewdaily.com.au/news/coronavirus/" data-target="#js-cat-coronavirus"><span>Coronavirus</span></a><ul class="sub-menu"><li id="menu-item-1269276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1269276"><a href="https://thenewdaily.com.au/tag/covid-vaccine/" data-target="#js-cat-covid-vaccine"><span>Covid Vaccine</span></a></li></ul></li><li id="menu-item-528666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528666"><a href="https://thenewdaily.com.au/news/" data-target="#js-cat-news"><span>News</span></a><ul class="sub-menu"><li id="menu-item-539159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-539159"><a href="https://thenewdaily.com.au/news/state/" data-target="#js-cat-state"><span>State</span></a><ul class="sub-menu"><li id="menu-item-528690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528690"><a href="https://thenewdaily.com.au/news/state/act/" data-target="#js-cat-act-news"><span>ACT News</span></a></li><li id="menu-item-528691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528691"><a href="https://thenewdaily.com.au/news/state/nsw/" data-target="#js-cat-nsw-news"><span>NSW News</span></a></li><li id="menu-item-528692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528692"><a href="https://thenewdaily.com.au/news/state/nt/" data-target="#js-cat-nt-news"><span>NT News</span></a></li><li id="menu-item-528693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528693"><a href="https://thenewdaily.com.au/news/state/qld/" data-target="#js-cat-qld-news"><span>QLD News</span></a></li><li id="menu-item-528694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528694"><a href="https://thenewdaily.com.au/news/state/sa/" data-target="#js-cat-sa-news"><span>SA News</span></a></li><li id="menu-item-1130970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1130970"><a href="https://thenewdaily.com.au/news/state/vic/" data-target="#js-cat-victoria-news"><span>Victoria News</span></a></li><li id="menu-item-1314072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1314072"><a href="https://thenewdaily.com.au/news/state/wa/" data-target="#js-cat-western-australia-news"><span>Western Australia News</span></a></li><li id="menu-item-1314066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1314066"><a href="https://thenewdaily.com.au/news/state/tas/" data-target="#js-cat-tasmania-news"><span>Tasmania News</span></a></li></ul></li><li id="menu-item-528670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528670"><a href="https://thenewdaily.com.au/news/national/" data-target="#js-cat-national"><span>National</span></a></li><li id="menu-item-539160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539160"><a href="https://thenewdaily.com.au/news/world/" data-target="#js-cat-world"><span>World</span></a></li><li id="menu-item-551301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-551301"><a href="https://thenewdaily.com.au/news/advisor/" data-target="#js-cat-advisor"><span>Advisor</span></a></li><li id="menu-item-528669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528669"><a href="https://thenewdaily.com.au/news/good-news/" data-target="#js-cat-good-news"><span>Good News</span></a></li><li id="menu-item-528671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528671"><a href="https://thenewdaily.com.au/news/people/" data-target="#js-cat-people"><span>People</span></a></li><li id="menu-item-1291821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1291821"><a href="https://thenewdaily.com.au/news/politics/" data-target="#js-cat-politics"><span>Politics</span></a></li></ul></li><li id="menu-item-1284662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1284662"><a href="https://thenewdaily.com.au/opinion/" data-target="#js-cat-opinion"><span>Opinion</span></a></li><li id="menu-item-1375100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1375100"><a href="https://thenewdaily.com.au/sport/olympics/" data-target="#js-cat-olympics"><span>Olympics</span></a></li><li id="menu-item-528653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528653"><a href="https://thenewdaily.com.au/life/" data-target="#js-cat-life"><span>Life</span></a><ul class="sub-menu"><li id="menu-item-528645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528645"><a href="https://thenewdaily.com.au/entertainment/" data-target="#js-cat-entertainment"><span>Entertainment</span></a><ul class="sub-menu"><li id="menu-item-528646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528646"><a href="https://thenewdaily.com.au/entertainment/arts/" data-target="#js-cat-arts"><span>Arts</span></a></li><li id="menu-item-528647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528647"><a href="https://thenewdaily.com.au/entertainment/books/" data-target="#js-cat-books"><span>Books</span></a></li><li id="menu-item-528648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528648"><a href="https://thenewdaily.com.au/entertainment/celebrity/" data-target="#js-cat-celebrity"><span>Celebrity</span></a></li><li id="menu-item-528649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528649"><a href="https://thenewdaily.com.au/entertainment/movies/" data-target="#js-cat-movies"><span>Movies</span></a></li><li id="menu-item-528650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528650"><a href="https://thenewdaily.com.au/entertainment/music/" data-target="#js-cat-music"><span>Music</span></a></li><li id="menu-item-539169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539169"><a href="https://thenewdaily.com.au/entertainment/stage/" data-target="#js-cat-stage"><span>Stage</span></a></li><li id="menu-item-539170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539170"><a href="https://thenewdaily.com.au/entertainment/style/" data-target="#js-cat-style"><span>Style</span></a></li><li id="menu-item-539171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539171"><a href="https://thenewdaily.com.au/entertainment/tv/" data-target="#js-cat-tv"><span>TV</span></a></li></ul></li><li id="menu-item-528654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528654"><a href="https://thenewdaily.com.au/life/auto/" data-target="#js-cat-auto"><span>Auto</span></a></li><li id="menu-item-528655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528655"><a href="https://thenewdaily.com.au/life/eat-drink/" data-target="#js-cat-eat-drink"><span>Eat &amp; Drink</span></a></li><li id="menu-item-528657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528657"><a href="https://thenewdaily.com.au/life/home/" data-target="#js-cat-home"><span>Home</span></a></li><li id="menu-item-528659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528659"><a href="https://thenewdaily.com.au/life/relationships/" data-target="#js-cat-relationships"><span>Relationships</span></a></li><li id="menu-item-539172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539172"><a href="https://thenewdaily.com.au/life/tech/" data-target="#js-cat-tech"><span>Tech</span></a></li><li id="menu-item-853985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-853985"><a href="https://thenewdaily.com.au/life/science/" data-target="#js-cat-science"><span>Science</span></a></li><li id="menu-item-539175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539175"><a href="https://thenewdaily.com.au/life/travel/" data-target="#js-cat-travel"><span>Travel</span></a></li><li id="menu-item-539176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539176"><a href="https://thenewdaily.com.au/life/wellbeing/" data-target="#js-cat-wellbeing"><span>Wellbeing</span></a></li></ul></li><li id="menu-item-528660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528660"><a href="https://thenewdaily.com.au/finance/" data-target="#js-cat-finance"><span>Finance</span></a><ul class="sub-menu"><li id="menu-item-853968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-853968"><a href="https://thenewdaily.com.au/finance/consumer/" data-target="#js-cat-consumer"><span>Consumer</span></a></li><li id="menu-item-1360850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1360850"><a href="https://thenewdaily.com.au/finance/dollars-and-sense/" data-target="#js-cat-dollars-sense"><span>Dollars &amp; Sense</span></a></li><li id="menu-item-528662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528662"><a href="https://thenewdaily.com.au/finance/finance-news/" data-target="#js-cat-finance-news"><span>Finance News</span></a></li><li id="menu-item-528661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528661"><a href="https://thenewdaily.com.au/finance/news-federal-budget/" data-target="#js-cat-federal-budget"><span>Federal Budget</span></a></li><li id="menu-item-528663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528663"><a href="https://thenewdaily.com.au/finance/property/" data-target="#js-cat-property"><span>Property</span></a></li><li id="menu-item-528665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528665"><a href="https://thenewdaily.com.au/finance/small-business/" data-target="#js-cat-small-business"><span>Small Business</span></a></li><li id="menu-item-539167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539167"><a href="https://thenewdaily.com.au/finance/work/" data-target="#js-cat-work"><span>Work</span></a></li><li id="menu-item-539166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539166"><a href="https://thenewdaily.com.au/finance/superannuation/" data-target="#js-cat-your-super"><span>Your Super</span></a></li><li id="menu-item-539168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539168"><a href="https://thenewdaily.com.au/finance/your-budget/" data-target="#js-cat-your-budget"><span>Your Budget</span></a></li></ul></li><li id="menu-item-528673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528673"><a href="https://thenewdaily.com.au/sport/" data-target="#js-cat-sport"><span>Sport</span></a><ul class="sub-menu"><li id="menu-item-528674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528674"><a href="https://thenewdaily.com.au/sport/afl/" data-target="#js-cat-afl"><span>AFL</span></a></li><li id="menu-item-528675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528675"><a href="https://thenewdaily.com.au/sport/athletics/" data-target="#js-cat-athletics"><span>Athletics</span></a></li><li id="menu-item-528676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528676"><a href="https://thenewdaily.com.au/sport/basketball/" data-target="#js-cat-basketball"><span>Basketball</span></a></li><li id="menu-item-528677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528677"><a href="https://thenewdaily.com.au/sport/boxing/" data-target="#js-cat-boxing"><span>Boxing</span></a></li><li id="menu-item-528678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528678"><a href="https://thenewdaily.com.au/sport/cricket/" data-target="#js-cat-cricket"><span>Cricket</span></a></li><li id="menu-item-528679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528679"><a href="https://thenewdaily.com.au/sport/cycling/" data-target="#js-cat-cycling"><span>Cycling</span></a></li><li id="menu-item-528680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528680"><a href="https://thenewdaily.com.au/sport/football/" data-target="#js-cat-football"><span>Football</span></a></li><li id="menu-item-528681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528681"><a href="https://thenewdaily.com.au/sport/golf/" data-target="#js-cat-golf"><span>Golf</span></a></li><li id="menu-item-528682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528682"><a href="https://thenewdaily.com.au/sport/hockey/" data-target="#js-cat-hockey"><span>Hockey</span></a></li><li id="menu-item-528684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528684"><a href="https://thenewdaily.com.au/sport/mma/" data-target="#js-cat-mma"><span>MMA</span></a></li><li id="menu-item-528685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528685"><a href="https://thenewdaily.com.au/sport/motorsport/" data-target="#js-cat-motorsport"><span>Motorsport</span></a></li><li id="menu-item-528686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528686"><a href="https://thenewdaily.com.au/sport/netball/" data-target="#js-cat-netball"><span>Netball</span></a></li><li id="menu-item-528688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528688"><a href="https://thenewdaily.com.au/sport/racing/" data-target="#js-cat-racing"><span>Racing</span></a></li><li id="menu-item-528689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528689"><a href="https://thenewdaily.com.au/sport/rugby-league/" data-target="#js-cat-rugby-league"><span>Rugby League</span></a></li><li id="menu-item-539163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539163"><a href="https://thenewdaily.com.au/sport/sport-focus/" data-target="#js-cat-sport-focus"><span>Sport Focus</span></a></li><li id="menu-item-539164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539164"><a href="https://thenewdaily.com.au/sport/tennis/" data-target="#js-cat-tennis"><span>Tennis</span></a></li><li id="menu-item-539165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539165"><a href="https://thenewdaily.com.au/sport/union/" data-target="#js-cat-union"><span>Union</span></a></li><li id="menu-item-528687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528687"><a href="https://thenewdaily.com.au/sport/other-sports/" data-target="#js-cat-other-sports"><span>Other Sports</span></a></li></ul></li><li id="menu-item-589660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-589660"><a href="https://thenewdaily.com.au/weather-forecast/national-forecast" data-target="#js-cat-weather"><span>Weather</span></a></li><li id="menu-item-1035821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1035821"><a href="https://thenewdaily.com.au/puzzles/" data-target="#js-cat-puzzles"><span>Puzzles</span></a><ul class="sub-menu"><li id="menu-item-539185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-539185"><a href="https://thenewdaily.com.au/puzzles/quiz-crossword/" data-target="#js-cat-crosswords"><span>Crosswords</span></a></li><li id="menu-item-539186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-539186"><a href="https://thenewdaily.com.au/puzzles/quiz-sudoku/" data-target="#js-cat-sudoku"><span>Sudoku</span></a></li><li id="menu-item-539187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-539187"><a href="https://thenewdaily.com.au/puzzles/quiz-trivia/" data-target="#js-cat-trivia"><span>Trivia</span></a></li></ul></li></ul></div></div></div></nav></div><div id="js-masthead-holder" class="tnd-masthead-holder stickyfill tnd-masthead-holder--no-subhead"><header class="masthead masthead--default" role="banner"><div class="masthead__inner contain-at-laptop"><div id="js-masthead-content" class="masthead__inner-title masthead__inner-title--single"><div class="masthead__inner-copy"><div class="tnd-strapline"> <a id="typed" href="/subscribe" class="tnd-strapline__content"> </a><div id="typed-strings" style="display: none"><h2>Subscribe direct to our news source <span>&#8594;</span></h2></div></div></div></div> <a class="masthead__logo" href="https://thenewdaily.com.au/"> <img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/the-new-daily-logo.svg" width="416" height="70"> </a><div class="masthead__tools"> <a href="/subscribe/" class="masthead__tool masthead__tool--subscribe"> <span>Subscribe</span><i class="fa fa-plus-circle"></i> </a><div class="masthead__tool masthead__tool--search"><form role="search" class="tnd-masthead-search" id="tnd-masthead-search" action="https://thenewdaily.com.au/"> <input type="search" name="s" placeholder="Type to search..." data-parsley-required data-parsley-minlength="1" data-parsley-errors-messages-disabled required ></form> <i class="fa fa-search"></i></div><div id="js-button-nins-modal" class="masthead__tool masthead__tool--nins"> <i class="fa fa-play-circle"></i></div><div id="js-button-mega-toggle" class="masthead__tool masthead__tool--menu"> <i class="fa fa-navicon"></i></div></div></div></header><div class="nav-categories-top"><div class="nav-categories-top__inner"><nav class="contain-at-laptop"><ul id="menu-category-navigation" class="tnd-category-nav" data-style="display: flex;"><li id="menu-item-1130329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1130329"><a href="https://thenewdaily.com.au/news/coronavirus/" data-target="#js-cat-coronavirus"><span>Coronavirus</span></a><section class="categories-top-items"><div class="contain-at-laptop"><div class="categories-top-items__container"><ul class="categories-top-subcats"><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/tag/covid-vaccine/"> Covid Vaccine </a></li></ul><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/2021/08/18/canberra-22-coronavirus/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/1628730796-alert-NationalGalleryCanberra-320x180.jpg" alt=""></div><h1>Canberra confirms 22 new coronavirus cases</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/2021/08/18/vic-sex-worker-covid/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/1626909131-GettyImages-1229580195-320x180.jpg" alt=""></div><h1>COVID-positive sex worker sparks alarm in Victoria</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/coronavirus/2021/08/18/nsw-covid-633-cases/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629248173-GettyImages-1234649258-320x180.jpg" alt=""></div><h1>&#8216;Haven&#8217;t seen the worst&#8217;: Another 633 virus cases, three more deaths in NSW</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/coronavirus/2021/08/18/wa-quarantine-covid/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/04/1618986993-013da3a8054cdde8ca9bc435243e0f99-320x180.jpg" alt=""></div><h1>WA, federal govt strike deal on quarantine</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/coronavirus/2021/08/18/qantas-mandate-covid-shots/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/1627545922-1621582072-21222238-iata-travel-passport-covid-vaccine-tatler2021_cover_1000x667-960x540-1-320x180.jpg" alt=""></div><h1>Qantas to mandate COVID shots for frontline workers</h1> </a></article></div></div></section></li><li id="menu-item-528666" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-528666"><a href="https://thenewdaily.com.au/news/" data-target="#js-cat-news"><span>News</span></a><section class="categories-top-items"><div class="contain-at-laptop"><div class="categories-top-items__container"><ul class="categories-top-subcats"><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/news/state/"> State </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/news/national/"> National </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/news/world/"> World </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/news/advisor/"> Advisor </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/news/good-news/"> Good News </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/news/people/"> People </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/news/politics/"> Politics </a></li></ul><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/2021/08/18/canberra-22-coronavirus/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/1628730796-alert-NationalGalleryCanberra-320x180.jpg" alt=""></div><h1>Canberra confirms 22 new coronavirus cases</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/2021/08/18/vic-sex-worker-covid/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/1626909131-GettyImages-1229580195-320x180.jpg" alt=""></div><h1>COVID-positive sex worker sparks alarm in Victoria</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/coronavirus/2021/08/18/nsw-covid-633-cases/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629248173-GettyImages-1234649258-320x180.jpg" alt=""></div><h1>&#8216;Haven&#8217;t seen the worst&#8217;: Another 633 virus cases, three more deaths in NSW</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/state/qld/2021/08/18/plane-crash-caloundra/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629247726-GettyImages-1200229009-320x180.jpg" alt=""></div><h1>Pilot dies in light plane crash near Brisbane</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/coronavirus/2021/08/18/wa-quarantine-covid/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/04/1618986993-013da3a8054cdde8ca9bc435243e0f99-320x180.jpg" alt=""></div><h1>WA, federal govt strike deal on quarantine</h1> </a></article></div></div></section></li><li id="menu-item-1284662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1284662"><a href="https://thenewdaily.com.au/opinion/" data-target="#js-cat-opinion"><span>Opinion</span></a><section class="categories-top-items"><div class="contain-at-laptop"><div class="categories-top-items__container"><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/coronavirus/2021/08/17/coronavirus-australian-leaders-slow-learners/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629100330-Bongiorno-lockdown-320x180.jpg" alt=""></div><h1>Australians can be grateful for small mercies, but slow learners don’t deserve praise</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/world/middle-east-news/2021/08/17/afghanistan-taliban-australia-pascoe/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629096084-Pascoe-Afghanistan-320x180.jpg" alt=""></div><h1>Michael Pascoe: Our much bigger Afghan crimes</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/finance/2021/08/16/richard-nixon-bitcoin-alan-kohler/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1628997813-Richard-Nixon-alan-kohler-white-house-320x180.png" alt=""></div><h1>Alan Kohler: How Richard Nixon planted the seeds for cryptocurrency 50 years ago</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/finance/finance-news/2021/08/12/climate-change-money-printing/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1628660268-climate-change-press-conference-320x180.png" alt=""></div><h1>Alan Kohler: The money for dealing with climate change will have to be printed</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/finance/finance-news/2021/08/11/scott-morrison-ipcc-climate/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1628581673-pascoe-morrison-coal-320x180.jpeg" alt=""></div><h1>Michael Pascoe: Another big carbon lie, another big deflection</h1> </a></article></div></div></section></li><li id="menu-item-1375100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1375100"><a href="https://thenewdaily.com.au/sport/olympics/" data-target="#js-cat-olympics"><span>Olympics</span></a><section class="categories-top-items"><div class="contain-at-laptop"><div class="categories-top-items__container"><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/sport/olympics/2021/08/16/paralympic-games-fans-excluded/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629116663-Tokyo-2020-320x180.jpg" alt=""></div><h1>Paralympic Games organisers confirm fans to be excluded from most venues</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/sport/olympics/2021/08/15/harry-garside-boxing-quarantine/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/1628929964-GettyImages-1332116903-e1628929994761-320x180.jpg" alt=""></div><h1>Olympic boxing medallist Harry Garside’s new fight? It’s Harry versus himself in hotel quarantine</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/sport/olympics/2021/08/13/olympic-gift-haul/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1628829467-Day-320x180.jpg" alt=""></div><h1>&#8216;Too popular&#8217;: Overwhelming support for Olympians in quarantine</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/sport/olympics/2021/08/13/chijindu-ujah-drug-test/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1628807074-GettyImages-1332418030-320x180.jpg" alt=""></div><h1>Sprinter&#8217;s drug test a threat to relay medals</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/entertainment/2021/08/09/olympic-athletes-sponsorship-deals/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1628489849-keegan-palmer-320x180.jpg" alt=""></div><h1>‘The halo effect’: Clock ticks on sponsorship deals for Olympic medallists</h1> </a></article></div></div></section></li><li id="menu-item-528653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528653"><a href="https://thenewdaily.com.au/life/" data-target="#js-cat-life"><span>Life</span></a><section class="categories-top-items"><div class="contain-at-laptop"><div class="categories-top-items__container"><ul class="categories-top-subcats"><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/entertainment/"> Entertainment </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/auto/"> Auto </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/eat-drink/"> Eat &amp; Drink </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/home/"> Home </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/relationships/"> Relationships </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/tech/"> Tech </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/science/"> Science </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/travel/"> Travel </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/wellbeing/"> Wellbeing </a></li></ul><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/life/science/2021/08/18/male-penguins-pair-nesting/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629251492-20210818001567709116-original-320x180.jpg" alt=""></div><h1>Aquarium&#8217;s male penguins pair up for nesting season</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/coronavirus/2021/08/18/qantas-mandate-covid-shots/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/1627545922-1621582072-21222238-iata-travel-passport-covid-vaccine-tatler2021_cover_1000x667-960x540-1-320x180.jpg" alt=""></div><h1>Qantas to mandate COVID shots for frontline workers</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/life/wellbeing/2021/08/17/metabolism-slows-down-at-60/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629084605-GettyImages-1285438642-320x180.jpg" alt=""></div><h1>Textbook thrown out: Your metabolism doesn’t slow down until you hit 60, new research shows</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/life/science/environment/2021/08/17/great-barrier-reef-fish-spiral/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629189886-Overall-Winner-and-Best-Image-for-Conservation-Biology-e1629189923233-320x180.jpeg" alt=""></div><h1>Great Barrier Reef snap beats these incredible images to take top photography gong</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/life/science/environment/2021/08/17/australia-climate-change/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1628497152-Outback-drought-climate-320x180.jpg" alt=""></div><h1>Australia called out on climate change record</h1> </a></article></div></div></section></li><li id="menu-item-528660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528660"><a href="https://thenewdaily.com.au/finance/" data-target="#js-cat-finance"><span>Finance</span></a><section class="categories-top-items"><div class="contain-at-laptop"><div class="categories-top-items__container"><ul class="categories-top-subcats"><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/consumer/"> Consumer </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/dollars-and-sense/"> Dollars &amp; Sense </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/finance-news/"> Finance News </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/news-federal-budget/"> Federal Budget </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/property/"> Property </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/small-business/"> Small Business </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/work/"> Work </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/superannuation/"> Your Super </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/your-budget/"> Your Budget </a></li></ul><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/finance/consumer/2021/08/18/coles-full-year-2021/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/06/1560839433-Coles-trolley-edm-320x180.jpg" alt=""></div><h1>Coles reports bumper $1.1bn full-year profit</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/finance/dollars-and-sense/2021/08/17/refinancing-cash-back/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629191847-young-couple-phone-320x180.jpg" alt=""></div><h1>Refinancing with cash back could be worth it. Here’s how the maths stack up</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/finance/finance-news/2021/08/17/jobkeeper-seven-arb/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629169637-20130223000650868538-original-320x180.jpg" alt=""></div><h1>Executives paid millions as top companies refuse to pay back JobKeeper</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/finance/consumer/2021/08/17/online-grocery-shopping-pandemic/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629188409-Online-grocery-shopping-320x180.jpg" alt=""></div><h1>The pandemic has brought forward the future for online groceries</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/finance/consumer/2021/08/17/pool-retailer-safety-fines/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629178484-GettyImages-1327363063-320x180.jpg" alt=""></div><h1>Missing warnings cost sports chain $1.5m</h1> </a></article></div></div></section></li><li id="menu-item-528673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528673"><a href="https://thenewdaily.com.au/sport/" data-target="#js-cat-sport"><span>Sport</span></a><section class="categories-top-items"><div class="contain-at-laptop"><div class="categories-top-items__container"><ul class="categories-top-subcats"><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/afl/"> AFL </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/athletics/"> Athletics </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/basketball/"> Basketball </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/boxing/"> Boxing </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/cricket/"> Cricket </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/cycling/"> Cycling </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/football/"> Football </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/golf/"> Golf </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/hockey/"> Hockey </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/mma/"> MMA </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/motorsport/"> Motorsport </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/netball/"> Netball </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/racing/"> Racing </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/rugby-league/"> Rugby League </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/sport-focus/"> Sport Focus </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/tennis/"> Tennis </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/union/"> Union </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/other-sports/"> Other Sports </a></li></ul><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/2021/08/17/eddie-betts-afl-racism/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/20191119001433557292-original-320x180.jpg" alt=""></div><h1>AFL not safe for Indigenous players: Eddie Betts</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/sport/tennis/2021/08/17/naomi-osaka-press-conference-cries/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/1622489918-GettyImages-1320910390-320x180.jpg" alt=""></div><h1>Tearful Naomi Osaka addresses media relationship</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/sport/olympics/2021/08/16/paralympic-games-fans-excluded/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629116663-Tokyo-2020-320x180.jpg" alt=""></div><h1>Paralympic Games organisers confirm fans to be excluded from most venues</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/sport/nrl/2021/08/16/nrl-andrew-fifita-throat-surgery/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2014/03/newdaily_120314_AndrewFifita.jpg" alt=""></div><h1>NRL star Andrew Fifita to have surgery after blow to the throat</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/sport/afl/2021/08/16/carlton-eddie-betts-retire-afl/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/12354204-3x2-xlarge-320x180.jpg" alt=""></div><h1>Carlton veteran Eddie Betts will retire after his 350th AFL game in the final round of this season</h1> </a></article></div></div></section></li><li id="menu-item-589660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-589660"><a href="https://thenewdaily.com.au/weather-forecast/national-forecast" data-target="#js-cat-weather"><span>Weather</span></a></li><li id="menu-item-1035821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1035821"><a href="https://thenewdaily.com.au/puzzles/" data-target="#js-cat-puzzles"><span>Puzzles</span></a><section class="categories-top-items"><div class="contain-at-laptop"><div class="categories-top-items__container"><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/puzzles/quiz-trivia/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2013/10/quiz-icon-320x180.gif" alt=""></div><h1>Trivia</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/puzzles/quiz-crossword/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2013/09/crossword-icon-320x180.gif" alt=""></div><h1>Crosswords</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/puzzles/quiz-sudoku/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2013/09/sudoku-icon-320x180.gif" alt=""></div><h1>Sudoku</h1> </a></article></div></div></section></li></ul></nav></div></div><div class="subscribe-strap subscribe-strap--hidden"> <a href="/subscribe">Subscribe direct to our news source &#8594;</a> <span class="subscribe-strap-dismiss"><i class="fa fa-plus-circle"></i></span></div></div><div id="article--common-leader" class="article--common-leader"></div> <script>googletag.cmd.push(function() {
      googletag.display('div-gpt-ad-6966936-5');
    });</script> <script type="text/javascript">var html = "<!-- GPT AdSlot 5 for Ad unit 'tnd_article_leader_1' ### Size: [[320,50],[728,90],[320,100],[300,50]] --><div id='div-gpt-ad-6966936-5' class='adunit'></div><!-- End AdSlot 5 -->"
    var ads = document.getElementsByClassName("article--common-leader");
    var i;
    if (ads.length === 1) {
      for (i = 0; i < ads.length; i++) {
        ads[i].innerHTML = html;
      }
    }</script> <main id="js-main" role="main"><article class="tnd-article tnd-article--no-feature tnd-article--live " itemscope itemtype="https://schema.org/Article" data-permalink="/news/world/us-news/2021/08/18/dixie-fire-california/" data-slug="dixie-fire-california" data-title="Winds push giant fire near California city" data-title-full="Winds push giant fire near California city" data-post-id="1384973" data-ads-disabled="" data-categories='{"0":"News","1":"World","2":"US"}'><meta itemprop="mainEntityOfPage" content="https://thenewdaily.com.au/news/world/us-news/2021/08/18/dixie-fire-california/"><header class="tnd-heading tnd-heading--news"><div class="tnd-container"><div class="tnd-heading-detail u-flex-title"> <span class="tnd-heading-detail__item tnd-heading-detail__item--cat u-title-main"><span><span><a href="https://thenewdaily.com.au/news/" >News</a> <span><a href="https://thenewdaily.com.au/news/world/" >World</a> <span><a href="https://thenewdaily.com.au/news/world/us-news/" >US</a> <span class="breadcrumb_last" aria-current="page">Winds push giant fire near California city</span></span></span></span></span></span><div> <time class="tnd-time" datetime="2021-08-18T10:14:46" itemprop="datePublished">10:14am, Aug 18, 2021</time></div></div></div><div class="js-sticky-h1"><div class="tnd-container"><div class="tnd-heading-live"><div class="tnd-heading__type">Live</div><h1 class="tnd-heading__title" itemprop="name headline">Winds push giant fire near California city</h1></div><div class="tnd-heading__social--sticky"> <a class="tnd-heading__facebook" href="#"><i class="fa fa-facebook-square"></i></a> <a class="tnd-heading__twitter" href="#"><i class="fa fa-twitter-square"></i></a></div></div></div></header><div class="tnd-skyscrapers"><div class="tnd-container tnd-container--skyscrapers"></div><div class="article-content u-content-gradient"><div class="js-sticky--article-contain tnd-container"><div class="article__main"><div class="article-feature article-feature--image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629245612-GettyImages-1334745051-800x533.jpg"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--large "><img class="u-preload" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629245612-GettyImages-1334745051-48x27.jpg" alt=""><img width="960" height="540" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629245612-GettyImages-1334745051-960x540.jpg" class="attachment-tnd_thumb__16-9--large size-tnd_thumb__16-9--large wp-post-image" alt="dixie fire california" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629245612-GettyImages-1334745051-960x540.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629245612-GettyImages-1334745051-640x360.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629245612-GettyImages-1334745051-320x180.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629245612-GettyImages-1334745051-160x90.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629245612-GettyImages-1334745051-48x27.jpg 48w" sizes="(max-width: 960px) 100vw, 960px" /></div><div class="article-feature__meta article-feature__meta--feature_post"> <span> The Dixie Fire has already destroyed 1000 homes, and threatens thousands more. <em>Photo: Getty</em> </span></div></div><div class="article__body-wrap"><div class="article__tools article__tools--live"><div class="article__tools-wrap"><div class="article-author " itemscope="" itemprop="author" itemtype="http://schema.org/Person"> <span class="article-author__item article-author__item--image"><a href="https://thenewdaily.com.au/author/aap/"  itemprop="url"> <img src="https://secure.gravatar.com/avatar/7c6b581c92043565150c62b0e6b2830f?s=96&#038;d=blank&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /> </a></span> <span class="article-author__item article-author__item--name"><a href="https://thenewdaily.com.au/author/aap/" ><span itemprop="name">AAP<span></a></span> <span class="article-author__item article-author__item--role"></span></div> <span class="article-time"><time class="timeago tnd-time" datetime="2021-08-18T10:14:46">10:14am, Aug 18</time></span></div><div class="article-publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/the-new-daily-logo.png"/><meta itemprop="url" content="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/the-new-daily-logo.png"><meta itemprop="width" content="180"><meta itemprop="height" content="30"></div><meta itemprop="name" content="The New Daily"></div><div class="article-share article-share--sidebar"><div class="article-share__title article-share__title--sidebar"><span>Share</span><i class="fa fa-share"></i></div> <a data-social-network="Twitter" data-social-action="tweet" data-social-target="https://thenewdaily.com.au/news/world/us-news/2021/08/18/dixie-fire-california/" class="article-share__item js-social-window" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fthenewdaily.com.au%2Fnews%2Fworld%2Fus-news%2F2021%2F08%2F18%2Fdixie-fire-california%2F&text=Winds+push+giant+fire+near+California+city+%7C+The+New+Daily"><img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/assets/images/social/social-icon-twitter.png"><span>Twitter</span></a> <a data-social-network="Facebook" data-social-action="post" data-social-target="" class="article-share__item js-social-window" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthenewdaily.com.au%2Fnews%2Fworld%2Fus-news%2F2021%2F08%2F18%2Fdixie-fire-california%2F"><img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/assets/images/social/social-icon-facebook.png"><span>Facebook</span></a> <a data-social-network="Reddit" data-social-action="post" data-social-target="https://thenewdaily.com.au/news/world/us-news/2021/08/18/dixie-fire-california/" class="article-share__item" target="_blank" href="http://www.reddit.com/submit?url=https%3A%2F%2Fthenewdaily.com.au%2Fnews%2Fworld%2Fus-news%2F2021%2F08%2F18%2Fdixie-fire-california%2F&title=Winds+push+giant+fire+near+California+city"><img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/assets/images/social/social-icon-reddit.png"><span>Reddit</span></a> <a data-social-network="Pinterest" data-social-action="pin" data-social-target="https://thenewdaily.com.au/news/world/us-news/2021/08/18/dixie-fire-california/" class="article-share__item js-social-window" target="_blank" href="https://pinterest.com/pin/create/bookmarklet/?media=https%3A%2F%2Fthenewdaily.com.au%2Fwp-content%2Fuploads%2F2021%2F08%2F1629245612-GettyImages-1334745051-640x360.jpg&url=https%3A%2F%2Fthenewdaily.com.au%2Fnews%2Fworld%2Fus-news%2F2021%2F08%2F18%2Fdixie-fire-california%2F&description=Winds+push+giant+fire+near+California+city"><img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/assets/images/social/social-icon-pinterest.png "><span>Pinterest</span></a> <a class="article-share__item" href="mailto:?subject=Winds push giant fire near California city - The New Daily&body=https%3A%2F%2Fthenewdaily.com.au%2Fnews%2Fworld%2Fus-news%2F2021%2F08%2F18%2Fdixie-fire-california%2F"><img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/assets/images/social/social-icon-mail.png"><span>Email</span></a></div></div><div class="article__body-content"><div class="article__body-content__inner"><div class="tnd-content-style tnd-content-style--article"><div class="tnd-content--type"> Live</div><p>Firefighters have faced dangerously windy weather as they struggled to keep the US&#8217;s largest wildfire from advancing toward a northern California city while a portrait of devastation emerged in a small mountain community hit by another inferno.</p><p>Winds spawned by the arrival of a new weather system on Monday afternoon pushed the Dixie Fire to within about 13 kilometres of Susanville, population about 18,000, while to the south-east a small blaze called the Caldor Fire exploded through through Grizzly Flats, a town of about 1200.</p><p>Very few properties were left standing in Grizzly Flats. Houses were reduced to smouldering ash and twisted metal. A post office and school were also destroyed.</p><div class='adunit adunit--article-mobile-inread adunit--article-mobile-inread-fuse'><div data-fuse='21627472971'></div></div><div id='div-gpt-ad-6966936-2' class='adunit--article-mobile-inread-gpt'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-6966936-2'); });</script></div><p>Two people with serious or severe injuries were flown to hospital.</p><div class="oovvuu-embed" style='position: relative; display: block; max-width: 960px;'> <script>!function(e,t,n){let o;const a=e.getElementsByTagName("script")[0];e.getElementById(n)||(o=e.createElement("script"),o.id=n,o.onload=()=>{},o.src="https://playback.oovvuu.media/player/bundle.js",a.parentNode.insertBefore(o,a))}(document,0,"oovvuu-player-sdk");</script> <div data-oovvuu-embed="67512d0a-ecde-4fea-8622-50e4bbd481e7"></div></div><p>At the Dixie Fire, numerous resources were put into the Susanville area, where residents were warned to be ready to leave, said Mark Brunton, an operations section chief.</p><p>The Dixie Fire is the largest of nearly 100 major wildfires burning across more than a dozen western states amid a historic drought and weeks of high temperatures.</p><p>Climate change has made the US west warmer and drier in the past 30 years and will continue to make the weather more extreme and wildfires more destructive, according to scientists.</p><p>The forecast prompted Pacific Gas &amp; Electric to warn it might cut off power to 48,000 customers on Tuesday night until Wednesday (local time) to prevent new fires that could be sparked by wind damage to power lines.</p><p>The Dixie Fire has scorched more than 2434 square kilometres since it ignited on July 13 and eventually merged with a smaller blaze. It&#8217;s less than a third contained.</p><p>Investigations are continuing, but PG&amp;E has notified utility regulators the Dixie and Fly fires may have been caused by trees falling into its power lines. The Dixie Fire began near the town of Paradise, which was devastated by a 2018 wildfire ignited by PG&amp;E equipment during strong winds. Eighty-five people died.</p><p>Damage surveys have counted more than 1100 buildings destroyed, including 630 homes.</p><div class='adunit adunit--article-mobile-inread adunit--article-mobile-inread-fuse'><div data-fuse='21844864025'></div></div><div id='div-gpt-ad-6966936-3' class='adunit--article-mobile-inread-gpt'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-6966936-3'); });</script></div></div><div class="tnd-article-tags"><h4 class="tnd-article-tags__title">Topics:</h4> <a href="https://thenewdaily.com.au/tag/united-states" class="tnd-article-tags__tag"> <span class="tnd-article-tags__tag-inner">United States</span> </a></div><div class="article-footer-share"><div class="article-footer-share__title"> <span>Follow Us</span><i class="fa fa-plus"></i></div> <a data-social-network="Twitter" class="article-footer-share__item" target="_blank" rel="noopener" href="https://twitter.com/thenewdailyau"><img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/assets/images/social/social-icon-twitter.png"></a> <a data-social-network="Facebook" class="article-footer-share__item" target="_blank" rel="noopener" href="https://www.facebook.com/TheNewDaily"><img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/assets/images/social/social-icon-facebook.png"></a> <a data-social-network="LinkedIn" class="article-footer-share__item" target="_blank" rel="noopener" href="https://www.linkedin.com/company/the-new-daily/"><img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/assets/images/social/social-icon-linkedin.png "></a> <a data-social-network="Instagram" class="article-footer-share__item" target="_blank" rel="noopener" href="https://www.instagram.com/thenewdaily"><img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/assets/images/social/social-icon-instagram.png "></a> <a data-social-network="Flipboard" class="article-footer-share__item" target="_blank" rel="noopener" href="https://flipboard.com/@TheNewDaily"><img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/assets/images/social/social-icon-flipboard.png "></a> <a data-social-network="Pinterest" class="article-footer-share__item" target="_blank" rel="noopener" href="https://www.pinterest.com.au/thenewdaily/"><img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/assets/images/social/social-icon-pinterest.png"></a></div></div></div></div><div class="tnd-adsense-holder--post-content"> <script>googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-9877724-7');
      });</script> <script type="text/javascript">var html = "<!-- GPT AdSlot 7 for Ad unit 'tnd_article_native_bottom' ### Size: [[300,250],[728,90],'fluid'] --><div id='div-gpt-ad-9877724-7'></div><!-- End AdSlot 7 -->"
    var ads = document.getElementsByClassName("tnd-adsense-holder--post-content");
    var i;
    if (ads.length === 1) {
      for (i = 0; i < ads.length; i++) {
        ads[i].innerHTML = html;
      }
    }</script> </div><div class="article-footer--now-trending"><h2 class="article-footer__title">Live News</h2><div class="tnd-now-trending-list"> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/news/world/middle-east-news/2021/08/18/afghan-australians-taliban/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629196695-GettyImages-1234725682-e1629197146632-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="Taliban fighters on a pick-up truck move around a market area, flocked with local Afghan people at the Kote Sangi area of Kabul on August 17, 2021, after Taliban seized control of the capital following the collapse of the Afghan government." srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629196695-GettyImages-1234725682-e1629197146632-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629196695-GettyImages-1234725682-e1629197146632-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629196695-GettyImages-1234725682-e1629197146632-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629196695-GettyImages-1234725682-e1629197146632-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629196695-GettyImages-1234725682-e1629197146632-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> &#8216;Time to act&#8217;: Australian government has &#8216;moral obligation&#8217; to help Afghans flee Taliban, expats say</div></div> </a> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/life/wellbeing/2021/08/17/metabolism-slows-down-at-60/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629084605-GettyImages-1285438642-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="Older people exercising" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629084605-GettyImages-1285438642-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629084605-GettyImages-1285438642-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629084605-GettyImages-1285438642-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629084605-GettyImages-1285438642-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629084605-GettyImages-1285438642-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> Textbook thrown out: Your metabolism doesn’t slow down until you hit 60, new research shows</div></div> </a> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/news/coronavirus/2021/08/18/nsw-covid-633-cases/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629248173-GettyImages-1234649258-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="covid nsw" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629248173-GettyImages-1234649258-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629248173-GettyImages-1234649258-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629248173-GettyImages-1234649258-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629248173-GettyImages-1234649258-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629248173-GettyImages-1234649258-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> &#8216;Haven&#8217;t seen the worst&#8217;: Another 633 virus cases, three more deaths in NSW</div></div> </a> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/news/state/nsw/sydney/2021/08/18/covid-vaccination-blitz-young-australians/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629193769-GettyImages-1334591425-e1629193890161-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="Australian Defence force members monitor a line of people waiting to receive their COVID-19 vaccine at the New South Wales health vaccination centre at Sydney Olympic Park on August 17, 2021" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629193769-GettyImages-1334591425-e1629193890161-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629193769-GettyImages-1334591425-e1629193890161-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629193769-GettyImages-1334591425-e1629193890161-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629193769-GettyImages-1334591425-e1629193890161-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629193769-GettyImages-1334591425-e1629193890161-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> This crucial demographic is being left behind in COVID ‘vaccination blitz’, experts fear</div></div> </a> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/news/world/2021/08/18/australian-rescue-afghanistan/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629244987-GettyImages-1234735627-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="afghanistan rescue raaf" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629244987-GettyImages-1234735627-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629244987-GettyImages-1234735627-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629244987-GettyImages-1234735627-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629244987-GettyImages-1234735627-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629244987-GettyImages-1234735627-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> Australian rescue mission in Afghanistan begins</div></div> </a> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/news/coronavirus/2021/08/18/katy-gallagher-covid-daughter-kids-risk/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/11832428-3x2-xlarge-7-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="sports-rorts-gallagher" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/11832428-3x2-xlarge-7-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/11832428-3x2-xlarge-7-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/11832428-3x2-xlarge-7-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/11832428-3x2-xlarge-7-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/11832428-3x2-xlarge-7-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> As cases linked to homes and kids, COVID parliamentary panel’s chair reveals her daughter has the virus</div></div> </a></div></div><div class="tnd-outbrain"><div class="OUTBRAIN" data-src="https://thenewdaily.com.au/news/world/us-news/2021/08/18/dixie-fire-california/" data-widget-id="AR_1" data-ob-template="TheNewDaily" ></div></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> <script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> </div><aside class="article__aside"><div class="js-sticky--article-sidebar"><div class="adunit adunit--article-mrec"></div> <script>googletag.cmd.push(function() {
      googletag.display('div-gpt-ad-6966936-6');
    });</script> <script type="text/javascript">var html = "<!-- GPT AdSlot 6 for Ad unit 'tnd_article_mrec_1' ### Size: [[336,280],[300,250],'fluid'] --><div id='div-gpt-ad-6966936-6'></div><!-- End AdSlot 6 -->"
    var ads = document.getElementsByClassName("adunit--article-mrec");
    var i;
    if (ads.length === 1) {
      for (i = 0; i < ads.length; i++) {
        ads[i].innerHTML = html;
      }
    }</script> </div></aside></div></div></div></article></main><div id="js-pagination"> <a href="https://thenewdaily.com.au/news/world/middle-east-news/2021/08/17/us-controls-kabul-airport/" class="next">Afghan flights resume as US military regains control of Kabul airport</a></div><div id="js-reading-list" class="tnd-reading-list"> <span class="tnd-reading-list__header"><i class="fa fa-list"></i>Today's Stories <i class="fa fa-chevron-down"></i></span><div id="js-reading-list__items" class="tnd-reading-list__items"> <a class="tnd-reading-list__item is-loaded is-active" href="https://thenewdaily.com.au/news/world/us-news/2021/08/18/dixie-fire-california/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629245612-GettyImages-1334745051-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="dixie fire california" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629245612-GettyImages-1334745051-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629245612-GettyImages-1334745051-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629245612-GettyImages-1334745051-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629245612-GettyImages-1334745051-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629245612-GettyImages-1334745051-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Winds push giant fire near California city</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/world/2021/08/18/australian-rescue-afghanistan/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629244987-GettyImages-1234735627-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="afghanistan rescue raaf" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629244987-GettyImages-1234735627-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629244987-GettyImages-1234735627-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629244987-GettyImages-1234735627-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629244987-GettyImages-1234735627-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629244987-GettyImages-1234735627-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Australian rescue mission in Afghanistan begins</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/2021/08/18/vic-sex-worker-covid/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/1626909131-GettyImages-1229580195-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="victoria 26 cases" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/1626909131-GettyImages-1229580195-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/1626909131-GettyImages-1229580195-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/1626909131-GettyImages-1229580195-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/1626909131-GettyImages-1229580195-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/1626909131-GettyImages-1229580195-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">COVID-positive sex worker sparks alarm in Victoria</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/2021/08/18/canberra-22-coronavirus/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/1628730796-alert-NationalGalleryCanberra-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/1628730796-alert-NationalGalleryCanberra-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/1628730796-alert-NationalGalleryCanberra-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/1628730796-alert-NationalGalleryCanberra-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/1628730796-alert-NationalGalleryCanberra-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/1628730796-alert-NationalGalleryCanberra-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Canberra confirms 22 new coronavirus cases</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/new-zealand/2021/08/18/nz-delta-lockdown/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629252320-GettyImages-1334733564-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="nz lockdown delta" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629252320-GettyImages-1334733564-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629252320-GettyImages-1334733564-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629252320-GettyImages-1334733564-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629252320-GettyImages-1334733564-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629252320-GettyImages-1334733564-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">NZ traces source as Delta outbreak grows further</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/state/qld/2021/08/18/plane-crash-caloundra/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629247726-GettyImages-1200229009-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="plane caloundra" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629247726-GettyImages-1200229009-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629247726-GettyImages-1200229009-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629247726-GettyImages-1200229009-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629247726-GettyImages-1200229009-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629247726-GettyImages-1200229009-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Pilot dies in light plane crash near Brisbane</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/coronavirus/2021/08/18/qantas-mandate-covid-shots/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/1627545922-1621582072-21222238-iata-travel-passport-covid-vaccine-tatler2021_cover_1000x667-960x540-1-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="Qantas announces vaccine passports" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/1627545922-1621582072-21222238-iata-travel-passport-covid-vaccine-tatler2021_cover_1000x667-960x540-1-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/1627545922-1621582072-21222238-iata-travel-passport-covid-vaccine-tatler2021_cover_1000x667-960x540-1-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/1627545922-1621582072-21222238-iata-travel-passport-covid-vaccine-tatler2021_cover_1000x667-960x540-1-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/1627545922-1621582072-21222238-iata-travel-passport-covid-vaccine-tatler2021_cover_1000x667-960x540-1-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/1627545922-1621582072-21222238-iata-travel-passport-covid-vaccine-tatler2021_cover_1000x667-960x540-1-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Qantas to mandate COVID shots for frontline workers</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/entertainment/celebrity/royal/2021/08/18/queen-balmoral-covid/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629247211-GettyImages-1234588858-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="queen balmoral covid" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629247211-GettyImages-1234588858-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629247211-GettyImages-1234588858-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629247211-GettyImages-1234588858-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629247211-GettyImages-1234588858-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629247211-GettyImages-1234588858-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Queen&#8217;s COVID scare on Balmoral holiday</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/life/science/2021/08/18/male-penguins-pair-nesting/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629251492-20210818001567709116-original-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="penguins male nest" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629251492-20210818001567709116-original-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629251492-20210818001567709116-original-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629251492-20210818001567709116-original-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629251492-20210818001567709116-original-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629251492-20210818001567709116-original-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Aquarium&#8217;s male penguins pair up for nesting season</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/coronavirus/2021/08/18/wa-quarantine-covid/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/04/1618986993-013da3a8054cdde8ca9bc435243e0f99-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="wa quarantine" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/04/1618986993-013da3a8054cdde8ca9bc435243e0f99-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/04/1618986993-013da3a8054cdde8ca9bc435243e0f99-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/04/1618986993-013da3a8054cdde8ca9bc435243e0f99-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/04/1618986993-013da3a8054cdde8ca9bc435243e0f99-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/04/1618986993-013da3a8054cdde8ca9bc435243e0f99-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">WA, federal govt strike deal on quarantine</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/finance/consumer/2021/08/18/coles-full-year-2021/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/06/1560839433-Coles-trolley-edm-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="coles full year 2021" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/06/1560839433-Coles-trolley-edm-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/06/1560839433-Coles-trolley-edm-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/06/1560839433-Coles-trolley-edm-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/06/1560839433-Coles-trolley-edm-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/06/1560839433-Coles-trolley-edm-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Coles reports bumper $1.1bn full-year profit</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/coronavirus/2021/08/18/katy-gallagher-covid-daughter-kids-risk/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/11832428-3x2-xlarge-7-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="sports-rorts-gallagher" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/11832428-3x2-xlarge-7-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/11832428-3x2-xlarge-7-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/11832428-3x2-xlarge-7-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/11832428-3x2-xlarge-7-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/11832428-3x2-xlarge-7-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">As cases linked to homes and kids, COVID parliamentary panel’s chair reveals her daughter has the virus</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/world/2021/08/18/haiti-death-toll-quake/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629239000-GettyImages-1334651172-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="haiti quake toll" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629239000-GettyImages-1334651172-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629239000-GettyImages-1334651172-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629239000-GettyImages-1334651172-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629239000-GettyImages-1334651172-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629239000-GettyImages-1334651172-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Haiti death toll climbs to almost 2000</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/world/2021/08/18/kabul-afghanistan-us-air-force-body/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/1629162934-alert-AfghanC17USPlane-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="afghanistan" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/1629162934-alert-AfghanC17USPlane-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/1629162934-alert-AfghanC17USPlane-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/1629162934-alert-AfghanC17USPlane-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/1629162934-alert-AfghanC17USPlane-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/1629162934-alert-AfghanC17USPlane-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Body found in US Air Force cargo plane</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/coronavirus/2021/08/18/nsw-covid-633-cases/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629248173-GettyImages-1234649258-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="covid nsw" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629248173-GettyImages-1234649258-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629248173-GettyImages-1234649258-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629248173-GettyImages-1234649258-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629248173-GettyImages-1234649258-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629248173-GettyImages-1234649258-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">&#8216;Haven&#8217;t seen the worst&#8217;: Another 633 virus cases, three more deaths in NSW</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/world/2021/08/18/australian-rescue-afghanistan/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629244987-GettyImages-1234735627-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="afghanistan rescue raaf" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629244987-GettyImages-1234735627-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629244987-GettyImages-1234735627-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629244987-GettyImages-1234735627-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629244987-GettyImages-1234735627-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629244987-GettyImages-1234735627-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Australian rescue mission in Afghanistan begins</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/coronavirus/2021/08/18/katy-gallagher-covid-daughter-kids-risk/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/11832428-3x2-xlarge-7-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="sports-rorts-gallagher" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/11832428-3x2-xlarge-7-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/11832428-3x2-xlarge-7-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/11832428-3x2-xlarge-7-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/11832428-3x2-xlarge-7-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/11832428-3x2-xlarge-7-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">As cases linked to homes and kids, COVID parliamentary panel’s chair reveals her daughter has the virus</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/world/2021/08/18/taliban-afghanistan-press-conference/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/1629229180-girls-kabul-afghanistan-thenewdaily-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/1629229180-girls-kabul-afghanistan-thenewdaily-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/1629229180-girls-kabul-afghanistan-thenewdaily-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/1629229180-girls-kabul-afghanistan-thenewdaily-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/1629229180-girls-kabul-afghanistan-thenewdaily-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/1629229180-girls-kabul-afghanistan-thenewdaily-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Taliban says women will have rights ‘within sharia’</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/finance/finance-news/2021/08/17/jobkeeper-seven-arb/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629169637-20130223000650868538-original-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="JobKeeper" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629169637-20130223000650868538-original-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629169637-20130223000650868538-original-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629169637-20130223000650868538-original-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629169637-20130223000650868538-original-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629169637-20130223000650868538-original-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Executives paid millions as top companies refuse to pay back JobKeeper</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/coronavirus/2021/08/17/pms-plan-let-covid-rip/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629197644-pascoe-nsw-mess-160x100.png" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="Gladys Berejiklian, Michael Pascoe" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629197644-pascoe-nsw-mess-160x100.png 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629197644-pascoe-nsw-mess-960x600.png 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629197644-pascoe-nsw-mess-640x400.png 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629197644-pascoe-nsw-mess-320x200.png 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629197644-pascoe-nsw-mess-48x30.png 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">For Morrison and Berejiklian the COVID game plan is dead simple: Let it rip!</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/world/middle-east-news/2021/08/18/afghan-australians-taliban/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629196695-GettyImages-1234725682-e1629197146632-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="Taliban fighters on a pick-up truck move around a market area, flocked with local Afghan people at the Kote Sangi area of Kabul on August 17, 2021, after Taliban seized control of the capital following the collapse of the Afghan government." srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629196695-GettyImages-1234725682-e1629197146632-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629196695-GettyImages-1234725682-e1629197146632-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629196695-GettyImages-1234725682-e1629197146632-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629196695-GettyImages-1234725682-e1629197146632-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629196695-GettyImages-1234725682-e1629197146632-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">&#8216;Time to act&#8217;: Australian government has &#8216;moral obligation&#8217; to help Afghans flee Taliban, expats say</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/finance/consumer/2021/08/17/online-grocery-shopping-pandemic/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629188409-Online-grocery-shopping-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="Online grocery shopping" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629188409-Online-grocery-shopping-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629188409-Online-grocery-shopping-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629188409-Online-grocery-shopping-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629188409-Online-grocery-shopping-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629188409-Online-grocery-shopping-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">The pandemic has brought forward the future for online groceries</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/state/nsw/sydney/2021/08/18/covid-vaccination-blitz-young-australians/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629193769-GettyImages-1334591425-e1629193890161-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="Australian Defence force members monitor a line of people waiting to receive their COVID-19 vaccine at the New South Wales health vaccination centre at Sydney Olympic Park on August 17, 2021" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629193769-GettyImages-1334591425-e1629193890161-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629193769-GettyImages-1334591425-e1629193890161-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629193769-GettyImages-1334591425-e1629193890161-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629193769-GettyImages-1334591425-e1629193890161-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629193769-GettyImages-1334591425-e1629193890161-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">This crucial demographic is being left behind in COVID ‘vaccination blitz’, experts fear</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/life/science/environment/2021/08/17/great-barrier-reef-fish-spiral/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629189886-Overall-Winner-and-Best-Image-for-Conservation-Biology-e1629189923233-160x100.jpeg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="A school of jack fish in a spiral formation at Heron Island in the Great Barrier Reef. A visual metaphor for the spiralling crisis unfolding within our oceans and the need for concentrated efforts to protect marine ecosystems." srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629189886-Overall-Winner-and-Best-Image-for-Conservation-Biology-e1629189923233-160x100.jpeg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629189886-Overall-Winner-and-Best-Image-for-Conservation-Biology-e1629189923233-960x600.jpeg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629189886-Overall-Winner-and-Best-Image-for-Conservation-Biology-e1629189923233-640x400.jpeg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629189886-Overall-Winner-and-Best-Image-for-Conservation-Biology-e1629189923233-320x200.jpeg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629189886-Overall-Winner-and-Best-Image-for-Conservation-Biology-e1629189923233-48x30.jpeg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Great Barrier Reef snap beats these incredible images to take top photography gong</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/finance/dollars-and-sense/2021/08/17/refinancing-cash-back/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629191847-young-couple-phone-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="refinancing cashback" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629191847-young-couple-phone-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629191847-young-couple-phone-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629191847-young-couple-phone-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629191847-young-couple-phone-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629191847-young-couple-phone-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Refinancing with cash back could be worth it. Here’s how the maths stack up</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/entertainment/tv/2021/08/17/noni-hazlehurst-sbs-australia-ageism/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1628746480-sbs-doco-e1629177359662-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="sbs documentary" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1628746480-sbs-doco-e1629177359662-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1628746480-sbs-doco-e1629177359662-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1628746480-sbs-doco-e1629177359662-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1628746480-sbs-doco-e1629177359662-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1628746480-sbs-doco-e1629177359662-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Hidden cameras reveal disturbing attitudes on disability, ageism, obesity in new docu-series</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/life/wellbeing/2021/08/17/metabolism-slows-down-at-60/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629084605-GettyImages-1285438642-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="Older people exercising" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629084605-GettyImages-1285438642-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629084605-GettyImages-1285438642-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629084605-GettyImages-1285438642-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629084605-GettyImages-1285438642-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/1629084605-GettyImages-1285438642-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Textbook thrown out: Your metabolism doesn’t slow down until you hit 60, new research shows</span> </a></div></div> <script id="tnd-ias-spinner" type="text/template"><div class="timeline-wrapper">
    <div class="timeline-item tnd-container">
      <div class="timeline-item__cats"></div>
      <div class="timeline-item__title"></div>
      <div class="timeline-item__title timeline-item__title--last"></div>
      <div class="timeline-item__image"></div>
      <div class="timeline-item__copy">
        <p></p>
        <p></p>
        <p></p>
        <p></p>
        <p></p>
        <p></p>
        <p></p>
      </div>
    </div>
  </div></script> <footer id="js-tnd-footer" class="tnd-footer"><div class="tnd-container--no-sides"><div class="tnd-footer-subscribe"><div class="tnd-footer-subscribe__inner"><h2>Subscribe</h2><p>Get The New Daily free every morning and evening.</p><div class="mini-subscribe"><form action="#"><div class="mini-subscribe__inner"> <i class="fa fa-envelope"></i> <input type="text" placeholder="Enter your email address..." disabled> <a href="#" class="mini-subscribe__submit">Submit</a></div></form></div></div></div><section class="tnd-footer-links"><div class="tnd-footer-links__inner"><p class="tnd-footer-links__social">Follow The New Daily <a href="https://twitter.com/TheNewDailyAu" data-social-network="Twitter" target="_blank" ><i class="fa fa-twitter"></i></a> <a href="https://www.facebook.com/TheNewDaily" data-social-network="Facebook" target="_blank" ><i class="fa fa-facebook"></i></a> <a href="https://www.instagram.com/thenewdaily" data-social-network="Instagram" target="_blank" ><i class="fa fa-instagram"></i></a></p><nav class="tnd-footer-links__menu"> <a href="https://thenewdaily.com.au/contact/" data-target="#js-cat-contact">Contact</a> <a href="https://thenewdaily.com.au/advertise/" data-target="#js-cat-advertise-with-the-new-daily">Advertise with The New Daily</a> <a href="https://thenewdaily.com.au/careers/" data-target="#js-cat-careers">Careers</a> <a href="https://thenewdaily.com.au/terms-of-use/" data-target="#js-cat-terms-of-use">Terms of Use</a> <a href="https://thenewdaily.com.au/security/" data-target="#js-cat-security">Security</a> <a href="https://thenewdaily.com.au/privacy/" data-target="#js-cat-privacy">Privacy</a> <a href="https://thenewdaily.com.au/code-of-conduct/" data-target="#js-cat-the-new-daily-editorial-charter">The New Daily Editorial Charter</a> <a href="https://thenewdaily.com.au/article-sitemap/" data-target="#js-cat-archive">Archive</a></nav><p>Copyright &copy; 2021 The New Daily. All rights reserved.</p></div></section></div></footer><div class="tnd-subscribe-modal mfp-hide"><div class="tnd-content-style"><h2>Subscribe</h2><p>Get The New Daily free every morning and evening.</p><p class="tnd-subscribe-modal__error">There was an error submitting the form. Please try again.</p></div><form class="tnd-form tnd-subscribe-modal__form" id="tnd-subscribe-modal__form" action="https://thenewdaily.msgfocus.com/k/The-New-Daily/subscribe_with_captcha" method="post" accept-charset="UTF-8"><div class="tnd-form__label-wrap amf-el amf-type-textbox" id="amf-el-first_name_140"> <label for="amf-input-first_name_140">First Name</label><div class="amf-el-inner"> <input type="text" class="text" placeholder="First Name" name="first_name_140" id="amf-input-first_name_140" value="" maxlength="255" aria-required="true" data-parsley-required data-parsley-errors-messages-disabled onkeyup="if (this.length>255) this.value=this.value.substr(0, 255)" onblur="this.value=this.value.substr(0, 255)"> <span class="tnd-flabels__error-desc">Required</span></div></div><div class="tnd-form__label-wrap bt-flabels--right amf-el amf-type-textbox" id="amf-el-last_name_141"> <label for="amf-input-last_name_141">Last Name</label><div class="amf-el-inner"> <input type="text" class="text" placeholder="Last Name" name="last_name_141" id="amf-input-last_name_141" value="" maxlength="255" aria-required="true" data-parsley-required data-parsley-errors-messages-disabled onkeyup="if (this.length>255) this.value=this.value.substr(0, 255)" onblur="this.value=this.value.substr(0, 255)"> <span class="tnd-flabels__error-desc">Required</span></div></div><div class="tnd-form__label-wrap amf-el amf-type-textbox" id="amf-el-email_address_142"> <label for="amf-input-email_address_142">Email Address</label><div class="amf-el-inner"> <input type="email" class="text" placeholder="Email Address" name="email_address_142" id="amf-input-email_address_142" value="" maxlength="255" aria-required="true" data-parsley-required data-parsley-errors-messages-disabled onkeyup="if (this.length>255) this.value=this.value.substr(0, 255)" onblur="this.value=this.value.substr(0, 255)"> <span class="tnd-flabels__error-desc">Required</span></div></div><div class="tnd-form__label-wrap amf-el amf-type-select" id="amf-el-gender_143"> <label for="amf-input-gender_143">Gender</label><div class="amf-el-inner"> <select name="gender_143" id="amf-input-gender_143"><option value="F" id="gender_143-1">Female</option><option value="M" id="gender_143-0">Male</option><option value="O" id="gender_143-2">Other</option> </select> <span class="tnd-flabels__error-desc">Required</span></div></div><div class="tnd-form__label-wrap amf-el amf-type-textbox" id="amf-el-postcode_144"> <label for="amf-input-postcode_144">Postcode</label><div class="amf-el-inner"> <input type="text" class="text" placeholder="Postcode" name="postcode_144" id="amf-input-postcode_144" value="" maxlength="255" aria-required="true" data-parsley-required data-parsley-errors-messages-disabled onkeyup="if (this.length>255) this.value=this.value.substr(0, 255)" onblur="this.value=this.value.substr(0, 255)"> <span class="tnd-flabels__error-desc">Required</span></div></div><div class="tnd-form__label-wrap tnd-form__label-wrap--checkbox amf-el amf-type-checkbox" id="amf-el-i_have_read_and_accept_the_terms_and_conditions_145"><div class="amf-el-inner"> <label class="tnd-checkbox-control tnd-control--checkbox tnd-content-style" for="amf-input-i_have_read_and_accept_the_terms_and_conditions_145">I have read and accept the <a title="Terms and Conditions" href="https://thenewdaily.com.au/terms-conditions/" target="_blank">terms and conditions</a> <input type="checkbox" class="checkbox" name="i_have_read_and_accept_the_terms_and_conditions_145" id="amf-input-i_have_read_and_accept_the_terms_and_conditions_145" value="Checked" aria-required="true" data-parsley-required data-parsley-errors-messages-disabled><div class="tnd-control__indicator"></div> </label></div></div><div class="amf-el amf-type-captcha" id="amf-el-are_you_human_157"> <label for="amf-input-are_you_human_157">Are you human?</label><div class="amf-el-inner"> <script>var RecaptchaOptions = { theme : 'white' };</script> <div class="captcha" name="are_you_human_157" id="amf-captcha-are_you_human_157"><div class="g-recaptcha" data-sitekey="6LdvdCUUAAAAAKp_zIqdD5bsG_i6IqdRFBjxKjVW"></div></div></div></div><div class="tnd-form__submit-wrap amf-el amf-type-button" id="amf-el-submit_button_146"> <button type="submit" class="btn btn-submit--alt">Submit</button></div> <input type="hidden" class="" name="fund_196" id="amf-hidden-fund_196" value="General"> <input type="hidden" class="" name="morning_news_monday_to_friday_324" id="amf-hidden-morning_news_monday_to_friday_324" value="Y"> <input type="hidden" class="" name="pm_update_monday_to_friday_325" id="amf-hidden-pm_update_monday_to_friday_325" value="Y"> <input type="hidden" class="" name="news_alerts_326" id="amf-hidden-news_alerts_326" value="Y"> <input type="hidden" class="" name="saturday_news_327" id="amf-hidden-saturday_news_327" value="Y"> <input type="hidden" class="" name="sunday_best_328" id="amf-hidden-sunday_best_328" value="Y"> <input type="hidden" class="" name="your_property_329" id="amf-hidden-your_property_329" value="Y"> <input type="hidden" class="" name="health_330" id="amf-hidden-health_330" value="Y"> <input type="hidden" class="" name="away_331" id="amf-hidden-away_331" value="Y"> <input type="hidden" class="" name="partner_offers_332" id="amf-hidden-partner_offers_332" value="Y"> <input type="hidden" class="" name="dollars_and_sense_333" id="amf-hidden-dollars_and_sense_333" value="Y"> <input type="hidden" class="" name="learn_334" id="amf-hidden-learn_334" value="Y"> <script type="text/javascript" id="0.726000965598381">(function(){
      var script			= document.getElementById('0.726000965598381');
      var form			= script.parentNode;
      var inputs			= form.getElementsByTagName('INPUT');
      var submit_count	= 0;

      var enable_double_submit = false;

//      for (var i=0; i<inputs.length; i++) {
//        var my_input = inputs[i];
//        if ( my_input.type === 'submit' ) {
//          var container = my_input.parentNode;
//          if (container.className.match(/enable-double-submit/)) {
//            enable_double_submit = true;
//          }
//        }
//      }

//      form.addEventListener('submit', function( evt ){
//        if (submit_count >= 1 && !enable_double_submit) {
//          evt.preventDefault();
//        }
//        submit_count++;
//      });

    })();</script> </form></div><div id='div-gpt-ad-1606164911330-0'></div> <script>googletag.cmd.push(function() { googletag.display(anchorSlot); });
  jQuery( "body" ).on( "articleScroll", function( event ) {
    googletag.cmd.push(function() {
      googletag.pubads().refresh([anchorSlot]);
    });
  });</script> <script type='text/javascript' src='https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.7.6' id='opinionstage-shortcodes-js'></script> <script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js' id='vjs-1-js'></script> <script type='text/javascript' src='https://thenewdaily.com.au/static-assets/video.js/dist/video.min.js' id='vjs-2-js'></script> <script type='text/javascript' src='https://thenewdaily.com.au/static-assets/videojs-contrib-ads/dist/videojs.ads.min.js' id='vjs-3-js'></script> <script type='text/javascript' src='https://thenewdaily.com.au/static-assets/videojs-ima/videojs.ima.min.js' id='vjs-4-js'></script> <script type='text/javascript' src='https://thenewdaily.com.au/static-assets/can-autoplay/build/can-autoplay.min.js' id='vjs-5-js'></script> <script type='text/javascript' src='https://thenewdaily.com.au/static-assets/videojs-ga/videojs-analytics.min.js' id='vjs-6-js'></script> <script type='text/javascript' src='https://thenewdaily.com.au/static-assets/inview/in-view.min.js' id='inview-js'></script> <script type='text/javascript' id='sage/js-js-extra'>var preroll_ids_to_disable = ["tnd-video-966882","tnd-video-NINS-364076","tnd-video-974975","tnd-video-996290","tnd-video-996290-pid-996328","tnd-videojs-1054745-pid-1071333","tnd-videojs-1243993-pid-1243972","tnd-videojs-1243993-pid-1243972_html5_api","tnd-videojs-1248732-pid-1243972","tnd-videojs-1249132-pid-1243972","tnd-videojs-1252171-pid-1252113","tnd-videojs-1267312-pid-1259534","tnd-videojs-1297971-pid-1297959","tnd-videojs-1298021-pid-1298019","tnd-videojs-1298520-pid-1297959","tnd-videojs-tnd-video-1302145","tnd-videojs-1326792-pid-1326790","tnd-videojs-1348266-pid-1348222","tnd-videojs-1351210-pid-1350984","tnd-videojs-1354577-pid-1354567","tnd-videojs-1354672-pid-1354647","tnd-videojs-1355214-pid-1354647","tnd-videojs-1354750","tnd-videojs-1358105-pid-1354680","tnd-videojs-1360716-pid-1354694","tnd-videojs-1361819-pid-1361809","tnd-videojs-1372613-pid-1372601","tnd-videojs-1376751-pid-1376749","tnd-videojs-1379437-pid-1379426"];
var video_ad_tags = {"sidebar_desktop":"https:\/\/thenewdaily.com.au\/ad-tag-nins_sidebar_desktop.txt","overlay_mobile":"https:\/\/thenewdaily.com.au\/ad-tag-nins_overlay_mobile.txt","overlay_desktop":"https:\/\/thenewdaily.com.au\/ad-tag-nins_overlay_desktop.txt","home_mobile":"https:\/\/thenewdaily.com.au\/ad-tag-nins_home_mobile.txt","home_desktop":"https:\/\/thenewdaily.com.au\/ad-tag-nins_home_desktop.txt","article_mobile":"https:\/\/thenewdaily.com.au\/ad-tag-nins_article_mobile.txt"};</script> <script type='text/javascript' src='https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/scripts/main-eda4fc9cfa.js' id='sage/js-js'></script> <script type='text/javascript' src='https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script type="text/javascript" src="//secure-au.imrworldwide.com/v60.js"></script> <script type="text/javascript">if(typeof nol_t !== 'undefined'){
        var pvar = { cid: "au-motionpub", content: "0", server: "secure-gl" };
        var trac = nol_t(pvar);
        trac.record().post();
    }</script> <noscript><div> <img src="//secure-au.imrworldwide.com/cgi-bin/m?ci=au-motionpub&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" /></div> </noscript> <script type="text/JavaScript">!function(t,n){t[n]=t[n]|| {
        nlsQ:function(e,o,c,r,s,i) {
            return s=t.document,
                r=s.createElement("script"),
                r.async=1,
                r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n, i=s.getElementsByTagName("script")[0], i.parentNode.insertBefore(r,i),
                t[n][o]=t[n][o]||{g:c||{},
                    ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}
                },
                t[n][o] }
    }
    }
    (window,"NOLBUNDLE");</script> <script type="text/JavaScript">var nSdkInstance = NOLBUNDLE.nlsQ("PC4A3A327-F55A-4C73-BDF9-16DE83A29290","nSdkInstance");

    var staticMetadataObject = {
        type:"static",
        dataSrc:"cms",
        assetid:"https://thenewdaily.com.au/news/world/us-news/2021/08/18/dixie-fire-california/",
        section:"The New Daily - Other"
    };
    nSdkInstance.ggPM("staticstart",staticMetadataObject);</script> <style type="text/css">/* videojs.ima.css */
.ima-ad-container{top:0em;position:absolute;display:none;width:100%;height:100%}.video-js.vjs-playing .bumpable-ima-ad-container{margin-top:-4em}.video-js.vjs-user-inactive.vjs-playing .bumpable-ima-ad-container{margin-top:0em}.video-js.vjs-paused .bumpable-ima-ad-container,.video-js.vjs-playing:hover .bumpable-ima-ad-container,.video-js.vjs-user-active.vjs-playing .bumpable-ima-ad-container{margin-top:-4em}.ima-controls-div{bottom:0em;height:1.4em;position:absolute;overflow:hidden;display:none;opacity:1;background-color:rgba(7,20,30,.7);background:-moz-linear-gradient(bottom,rgba(7,20,30,.7) 0%,rgba(7,20,30,0) 100%);background:-webkit-gradient(linear,left bottom,left top,color-stop(0%,rgba(7,20,30,.7)),color-stop(100%,rgba(7,20,30,0)));background:-webkit-linear-gradient(bottom,rgba(7,20,30,.7) 0%,rgba(7,20,30,0) 100%);background:-o-linear-gradient(bottom,rgba(7,20,30,.7) 0%,rgba(7,20,30,0) 100%);background:-ms-linear-gradient(bottom,rgba(7,20,30,.7) 0%,rgba(7,20,30,0) 100%);background:linear-gradient(to top,rgba(7,20,30,.7) 0%,rgba(7,20,30,0) 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#0007141E',endColorstr='#07141E',GradientType=0)}.ima-controls-div.ima-controls-div-showing{height:3.7em}.ima-countdown-div{height:1em;color:#FFF;text-shadow:0 0 .2em #000;cursor:default}.ima-seek-bar-div{top:1.2em;height:.3em;position:absolute;background:rgba(255,255,255,.4)}.ima-progress-div{width:0em;height:.3em;background-color:#ECC546}.ima-play-pause-div,.ima-mute-div,.ima-slider-div,.ima-fullscreen-div{width:2.33em;height:1.33em;top:.733em;left:0em;position:absolute;color:#CCC;font-size:1.5em;line-height:2;text-align:center;font-family:VideoJS;cursor:pointer}.ima-mute-div{left:auto;right:5.667em}.ima-slider-div{left:auto;right:2.33em;width:3.33em;height:.667em;top:1.33em;background-color:#555}.ima-slider-level-div{width:100%;height:.667em;background-color:#ECC546}.ima-fullscreen-div{left:auto;right:0em}.ima-playing:before{content:"\00f103"}.ima-paused:before{content:"\00f101"}.ima-playing:hover:before,.ima-paused:hover:before{text-shadow:0 0 1em #fff}.ima-non-muted:before{content:"\00f107"}.ima-muted:before{content:"\00f104"}.ima-non-muted:hover:before,.ima-muted:hover:before{text-shadow:0 0 1em #fff}.ima-non-fullscreen:before{content:"\00f108"}.ima-fullscreen:before{content:"\00f109"}.ima-non-fullscreen:hover:before,.ima-fullscreen:hover:before{text-shadow:0 0 1em #fff}
/*
 * videojs-contrib-ads
 * @version 6.0.0
 * @copyright 2018 Brightcove, Inc.
 * @license Apache-2.0
 */
.vjs-ad-playing.vjs-ad-playing .vjs-progress-control{pointer-events:none}.vjs-ad-playing.vjs-ad-playing .vjs-play-progress{background-color:#ffe400}.vjs-ad-playing.vjs-ad-loading .vjs-loading-spinner{display:block}.vjs-ad-playing .vjs-captions-button{display:none}.vjs-ad-playing .vjs-audio-button{display:none}.vjs-ad-loading .vjs-loading-spinner:before,.vjs-ad-loading .vjs-loading-spinner:after{-webkit-animation:vjs-spinner-spin 1.1s cubic-bezier(0.6, 0.2, 0, 0.8) infinite,vjs-spinner-fade 1.1s linear infinite;animation:vjs-spinner-spin 1.1s cubic-bezier(0.6, 0.2, 0, 0.8) infinite,vjs-spinner-fade 1.1s linear infinite}.vjs-ad-loading .vjs-loading-spinner:before{border-top-color:#fff}.vjs-ad-loading .vjs-loading-spinner:after{border-top-color:#fff;-webkit-animation-delay:0.44s;animation-delay:0.44s}</style></body></html>