<!doctype html>

<html lang="en-US">

<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="x-dns-prefetch-control" content="on">
    <link rel="dns-prefetch" href="https://fonts.gstatic.com/" crossorigin />
    <link rel="dns-prefetch" href="www.google-analytics.com" crossorigin /><title>‘Poor and deteriorating’: Australia’s environment is sick and getting sicker</title>
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Australia&#039;s environment is sick and getting sicker as the combined effects of climate change, pollution, land clearing and mining take a dangerous toll."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://thenewdaily.com.au/news/2022/07/19/australia-environment-sick-climate-change/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="‘Poor and deteriorating’: Australia’s environment is sick and getting sicker" />
<meta property="og:description" content="Australia&#039;s environment is sick and getting sicker as the combined effects of climate change, pollution, land clearing and mining take a dangerous toll." />
<meta property="og:url" content="https://thenewdaily.com.au/news/2022/07/19/australia-environment-sick-climate-change/" />
<meta property="og:site_name" content="The New Daily" />
<meta property="article:publisher" content="https://www.facebook.com/TheNewDaily/" />
<meta property="article:tag" content="Climate Change" />
<meta property="article:tag" content="invasive species" />
<meta property="article:tag" content="land clearing" />
<meta property="article:tag" content="Pollution" />
<meta property="article:tag" content="State of the Environment Report" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2022-07-18T15:03:33+00:00" />
<meta property="article:modified_time" content="2022-07-18T15:05:45+00:00" />
<meta property="og:updated_time" content="2022-07-18T15:05:45+00:00" />
<meta property="fb:app_id" content="1073411739380671" />
<meta property="og:image" content="https://thenewdaily.com.au/wp-content/uploads/2022/07/1658155884-Kangaroo-Island-damage.jpg?resize=960,600" />
<meta property="og:image:secure_url" content="https://thenewdaily.com.au/wp-content/uploads/2022/07/1658155884-Kangaroo-Island-damage.jpg?resize=960,600" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Australia&#039;s environment is sick and getting sicker as the combined effects of climate change, pollution, land clearing and mining take a dangerous toll." />
<meta name="twitter:title" content="‘Poor and deteriorating’: Australia’s environment is sick and getting sicker" />
<meta name="twitter:site" content="@TheNewDailyAU" />
<meta name="twitter:image" content="https://thenewdaily.com.au/wp-content/uploads/2022/07/1658155884-Kangaroo-Island-damage.jpg?resize=960%2C600" />
<meta name="twitter:creator" content="@TheNewDailyAU" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thenewdaily.com.au/#organization","name":"The New Daily","url":"https://thenewdaily.com.au/","sameAs":["https://www.facebook.com/TheNewDaily/","https://www.instagram.com/thenewdaily/","https://twitter.com/TheNewDailyAU"],"logo":{"@type":"ImageObject","@id":"https://thenewdaily.com.au/#logo","url":"https://thenewdaily.com.au/wp-content/uploads/2016/07/TND-facebook2.png?fit=1200%2C630","width":1200,"height":630,"caption":"The New Daily"},"image":{"@id":"https://thenewdaily.com.au/#logo"}},{"@type":"WebSite","@id":"https://thenewdaily.com.au/#website","url":"https://thenewdaily.com.au/","name":"The New Daily","description":"Free news for all Australians","publisher":{"@id":"https://thenewdaily.com.au/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://thenewdaily.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://thenewdaily.com.au/news/2022/07/19/australia-environment-sick-climate-change/#primaryimage","url":"https://thenewdaily.com.au/wp-content/uploads/2022/07/1658155884-Kangaroo-Island-damage.jpg?fit=1200%2C800","width":1200,"height":800},{"@type":"WebPage","@id":"https://thenewdaily.com.au/news/2022/07/19/australia-environment-sick-climate-change/#webpage","url":"https://thenewdaily.com.au/news/2022/07/19/australia-environment-sick-climate-change/","inLanguage":"en-US","name":"\u2018Poor and deteriorating\u2019: Australia\u2019s environment is sick and getting sicker","isPartOf":{"@id":"https://thenewdaily.com.au/#website"},"primaryImageOfPage":{"@id":"https://thenewdaily.com.au/news/2022/07/19/australia-environment-sick-climate-change/#primaryimage"},"datePublished":"2022-07-18T15:03:33+00:00","dateModified":"2022-07-18T15:05:45+00:00","description":"Australia's environment is sick and getting sicker as the combined effects of climate change, pollution, land clearing and mining take a dangerous toll.","breadcrumb":{"@id":"https://thenewdaily.com.au/news/2022/07/19/australia-environment-sick-climate-change/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://thenewdaily.com.au/news/2022/07/19/australia-environment-sick-climate-change/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://thenewdaily.com.au/news/","url":"https://thenewdaily.com.au/news/","name":"News"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://thenewdaily.com.au/news/2022/07/19/australia-environment-sick-climate-change/","url":"https://thenewdaily.com.au/news/2022/07/19/australia-environment-sick-climate-change/","name":"\u2018Poor and deteriorating\u2019: Australia\u2019s environment is sick and getting sicker"}}]},{"@type":"Article","@id":"https://thenewdaily.com.au/news/2022/07/19/australia-environment-sick-climate-change/#article","isPartOf":{"@id":"https://thenewdaily.com.au/news/2022/07/19/australia-environment-sick-climate-change/#webpage"},"author":{"@id":"https://thenewdaily.com.au/#/schema/person/85b0afe022344a102b5bd696e6be5447"},"headline":"\u2018Poor and deteriorating\u2019: Australia\u2019s environment is sick and getting sicker","datePublished":"2022-07-18T15:03:33+00:00","dateModified":"2022-07-18T15:05:45+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://thenewdaily.com.au/news/2022/07/19/australia-environment-sick-climate-change/#webpage"},"publisher":{"@id":"https://thenewdaily.com.au/#organization"},"image":{"@id":"https://thenewdaily.com.au/news/2022/07/19/australia-environment-sick-climate-change/#primaryimage"},"keywords":"Climate Change,invasive species,land clearing,Pollution,State of the Environment Report","articleSection":"Environment,National,News,Science"},{"@type":["Person"],"@id":"https://thenewdaily.com.au/#/schema/person/85b0afe022344a102b5bd696e6be5447","name":"Tracey Ferrier","image":{"@type":"ImageObject","@id":"https://thenewdaily.com.au/#authorlogo","url":"https://secure.gravatar.com/avatar/3832cfc82a9325b00fb4348f6cd00e8a?s=96&d=blank&r=g","caption":"Tracey Ferrier"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//static.apester.com' />
<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='stylesheet' id='all-css-0' href='https://thenewdaily.com.au/_static/??-eJzTLy/QzcxLzilNSS3WzyrWz01NyUxMzUnNTc0rQeEU5CRWphbp5qSmJyZX6uVm5uklFxfr6OPTDpRD5sM02efaGpqZWhiamhuaGAIARNAu4g==' type='text/css' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://thenewdaily.com.au/_static/??-eJyd0NsKwjAMBuAXMg1F7eaF+Cy1rdrZEyRT5tM7u00ELwTvkg/yJwTvBUxO7BJjCf3ZJ0Id9SMnKDmEAUt/DN6gocUrw8Ri5BV+RPDFRUfIyUItkVizN6CJHBPevHVZdITWE08ddCSiT38ldQTFl/fds4nRfsfVC4iHMGrUPoFtpdycVNOsv4ZjD8uOznHR5gpSClmfMsNr5hD3Um0btW7Vrn0CLcl+rA==' type='text/css' media='all' />
<script id='jquery-core-js-extra'>
var geotarget = {"region":"VA","countryCode":"US","country":"United States","city":null};
</script>
<script type="text/javascript" src="https://thenewdaily.com.au/_static/??/wp-includes/js/jquery/jquery.min.js,/wp-content/plugins/amazon-polly/public/js/amazonpolly-public.js?m=1658157141j" ></script><script id='qmerce_js_sdk-js-extra'>
var configuration = {"rendererBaseUrl":"https:\/\/renderer.apester.com"};
</script>
<script async="async" src='https://static.apester.com/js/sdk/latest/apester-javascript-sdk.min.js?ver=6.0.1' id='qmerce_js_sdk-js'></script>
<script type="text/javascript" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/scripts/header-02a5d9ed95.js?m=1655351078g" ></script><link rel="https://api.w.org/" href="https://thenewdaily.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://thenewdaily.com.au/wp-json/wp/v2/posts/1522937" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thenewdaily.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thenewdaily.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="The New Daily" />

<link rel='shortlink' href='https://thenewdaily.com.au/?p=1522937' />
<link rel="alternate" type="application/json+oembed" href="https://thenewdaily.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenewdaily.com.au%2Fnews%2F2022%2F07%2F19%2Faustralia-environment-sick-climate-change%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thenewdaily.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenewdaily.com.au%2Fnews%2F2022%2F07%2F19%2Faustralia-environment-sick-climate-change%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="1417520608468076" /><style>img#wpstats{display:none}</style>
	<script type="text/javascript">
           var ajaxurl = "https://thenewdaily.com.au/wp-admin/admin-ajax.php";
         </script><link rel="amphtml" href="https://thenewdaily.com.au/news/2022/07/19/australia-environment-sick-climate-change/amp/"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-5RW4E65P2V"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-5RW4E65P2V');
</script>
<script type='text/javascript' src='https://cdn.jwplayer.com/libraries/PANca3py.js?ver=5.9.2' id='id-jwplaery-js'></script>

<style>
.page-id-1482883 .tnd-page__header {
    padding: 30px 0;
     /* Old browsers */ /* FF3.6-15 */background: /* Permalink - use to edit and share this gradient: https://colorzilla.com/gradient-editor/#e13a40+0,e06064+42,37639b+63,1b519c+100 */background: #e13a40; /* Old browsers */background: -moz-linear-gradient(left,  #e13a40 0%, #e06064 42%, #37639b 63%, #1b519c 100%); /* FF3.6-15 */background: -webkit-linear-gradient(left,  #e13a40 0%,#e06064 42%,#37639b 63%,#1b519c 100%); /* Chrome10-25,Safari5.1-6 */background: linear-gradient(to right,  #e13a40 0%,#e06064 42%,#37639b 63%,#1b519c 100%); /* W3C, IE10+, FF16+, Chrome26+, Opera12+, Safari7+ */filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#e13a40', endColorstr='#1b519c',GradientType=1 ); /* IE6-9 */; /* Chrome10-25,Safari5.1-6 */ /* W3C, IE10+, FF16+, Chrome26+, Opera12+, Safari7+ */ /* IE6-9 */; /* Old browsers */ /* FF3.6-15 */ /* Chrome10-25,Safari5.1-6 */ /* W3C, IE10+, FF16+, Chrome26+, Opera12+, Safari7+ */ /* IE6-9 */;
    background-size: cover;
    color: #fff;
    text-shadow: rgba(0 0 0 / 20%) 2px 2px 3px;
}
.acf-field-623a8b7b90ac6 .acf-input ul li:nth-of-type(1) {
font-family:Georgia,Times,'Times New Roman',serif; 
font-weight:bold
}
.acf-field-623a8b7b90ac6 .acf-input ul li:nth-of-type(2) {font-family:Lato,sans-serif; font-weight:bold}
div.splitdiv {
    position:relative;
    float:left;
    display:inline-block;
}
@media only screen and (min-width: 800px) {
  .splitdiv {  
    width: 50%;
}
}
@media only screen and (max-width: 799px) {
  .splitdiv {  
    width:100%
}
}
.restable tr {
     position: relative;
    float: left;
    display: inline-block;
    width:100%;
}
.restable td {
    position: relative;
    float: left;
    display: inline-block;
    height: auto;
    width: auto;
    padding:1em 0;
}

@media only screen and (min-width: 800px) {
.restable td {

    max-width:50%;
    min-width:50%;
}
}
@media only screen and (max-width: 799px) {
.restable td {  
    min-width: 100%;
    max-width:100%;
}
}
.vivaform {
    background: #666;
    color: #fff;
    padding: 10px 1rem 20px;
}
.vivaform input, .vivaform textarea{
    color: #333;
}
.vivaform .gform_button{
    background: #cc0000;
    border: none;
    padding: 5px 10px;
    color:#fff;
}
.vivaform .gfield_label {
font-weight:bold;
}
.vivaform .ginput_container_name label {
display:none;
}
.vivaform .gform_title {
text-align:center;
font-size:2rem;
display:none;
}
.vivaform .validation_message, .vivaform .validation_error {
color:#f00;
}
.vivaform  #field_26_6 .gfield_label {
display:none;
}

.vivaform .gfield_checkbox {
    padding:0 !important;
    margin:0 !important;
}
.vivaform .gchoice_26_6_1 ul li:before, .vivaform #field_26_6:before {
display:none;
}


</style><link rel="icon" href="https://thenewdaily.com.au/wp-content/uploads/2022/03/1646083986-favicon.png?fit=16%2C16" sizes="32x32" />
<link rel="icon" href="https://thenewdaily.com.au/wp-content/uploads/2022/03/1646083986-favicon.png?fit=16%2C16" sizes="192x192" />
<link rel="apple-touch-icon" href="https://thenewdaily.com.au/wp-content/uploads/2022/03/1646083986-favicon.png?fit=16%2C16" />
<meta name="msapplication-TileImage" content="https://thenewdaily.com.au/wp-content/uploads/2022/03/1646083986-favicon.png?fit=16%2C16" />
		<style type="text/css" id="wp-custom-css">
			#js-button-nins-modal {display:none}

.nav-overlay-holder {
    position: fixed;
    z-index: 999999!important;
}		</style>
		  <link rel="preconnect" href="https://csi.gstatic.com" crossorigin>
  <link rel="preconnect" href="https://imasdk.googleapis.com" crossorigin>

  <!-- google-site-verification -->
      <meta name="google-site-verification" content="TFEh98mQQ8Ov6qoS8j-SmG0pga42D7bYPUVFlAborcA" />
    <!-- end_google-site-verification -->

  <!-- <link rel="preload" href="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/fonts/fontawesome-webfont.woff2" as="font" type="font/woff2" crossorigin>
  <link rel="preload" href="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/fonts/TiemposHeadlineWeb-Bold.woff2" as="font" type="font/woff2" crossorigin>
  <link rel="preload" href="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/fonts/TiemposHeadlineWeb-BoldItalic.woff2" as="font" type="font/woff2" crossorigin>
  <link rel="preload" href="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/fonts/TiemposHeadlineWeb-Light.woff2" as="font" type="font/woff2" crossorigin>
  <link rel="preload" href="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/fonts/TiemposHeadlineWeb-LightItalic.woff2" as="font" type="font/woff2" crossorigin>  -->
  <link rel="shortcut icon" type="image/x-icon" href="https://thenewdaily.com.au/wp-content/themes/tnd-theme/assets/images/favicon.ico">
  <style>
      </style>
  <script>
    (function(i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function() {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-44602787-1', 'auto');
    ga('require', 'GTM-TPGNZQL');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');

    setTimeout("ga('send', 'event','No_Bounce_Simple_Pageload')", 30000);
</script>

    <script>
        if (typeof ga === "function") {
            ga("set", "dimension1", "Tracey Ferrier");
            ga("set", "dimension2", "2022-07-19T01:03:33");
        }
    </script>

<!-- Google Code for Page Views Conversion Page -->
<script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 978056241;
    var google_conversion_language = "en";
    var google_conversion_format = "3";
    var google_conversion_color = "ffffff";
    var google_conversion_label = "dYtUCLyhmnAQseiv0gM";
    var google_remarketing_only = false;
    /* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
<noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//www.googleadservices.com/pagead/conversion/978056241/?label=dYtUCLyhmnAQseiv0gM&amp;guid=ON&amp;script=0" />
    </div>
</noscript>


<style>
    .async-hide {
        opacity: 0 !important
    }
</style>
<script>
    (function(a, s, y, n, c, h, i, d, e) {
        s.className += ' ' + y;
        h.start = 1 * new Date;
        h.end = i = function() {
            s.className = s.className.replace(RegExp(' ?' + y), '')
        };
        (a[n] = a[n] || []).hide = h;
        setTimeout(function() {
            i();
            h.end = null
        }, c);
        h.timeout = c;
    })(window, document.documentElement, 'async-hide', 'dataLayer', 4000, {
        'GTM-TPGNZQL': true
    });
</script>

<!-- Facebook Pixel Code -->
<script>
    ! function(f, b, e, v, n, t, s) {
        if (f.fbq) return;
        n = f.fbq = function() {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '367076047975620');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=367076047975620&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<!-- Google Optimize Code -->
  <meta name='ir-site-verification-token' value='2236126' />

<!-- <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TLM2V3');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TLM2V3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> -->

<script type="text/javascript">
var isMobile = /(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent)
    || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4));
var PWT={}; //Initialize Namespace
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptRan = false;
PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
    loadGPT();
};
var loadGPT = function() {
    // Check the gptRan flag
    if (!gptRan) {
      gptRan = true;
      var gads = document.createElement('script');
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    }
};
// Failsafe to call gpt. 500 ms timeout can be updated as per publisher preference.
setTimeout(loadGPT, 500);
(function() {
    var purl = window.location.href;
    var url = isMobile?'//ads.pubmatic.com/AdServer/js/pwt/160659/5563':'//ads.pubmatic.com/AdServer/js/pwt/160659/5563';
    url = '//ads.pubmatic.com/AdServer/js/pwt/160659/4155';
    var profileVersionId = '';
    if(purl.indexOf('pwtv=')>0){
        var regexp = /pwtv=(.*?)(&|$)/g;
        var matches = regexp.exec(purl);
        if(matches.length >= 2 && matches[1].length > 0){
            profileVersionId = '/'+matches[1];
        }
    }
    var wtads = document.createElement('script');
    wtads.async = true;
    wtads.type = 'text/javascript';
    wtads.src = url+profileVersionId+'/pwt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(wtads, node);
})();
</script>
<!-- Start GPT Tag -->
<script>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</script>
<!-- End GPT Tag -->

<!-- Google Funding Choices -->
<script>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</script>
</head>

<body class="post-template-default single single-post postid-1522937 single-format-standard australia-environment-sick-climate-change sidebar-primary">

  <div id="fb-root"></div>
  <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=1073411739380671";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<div id="js-mobile-subscribe-bar" class="tnd-mobile-subscribe-bar">
  <div class="tnd-mobile-subscribe-bar__wrap">
    <span class="subscribe-dismiss"><i class="fa fa-plus-circle"></i></span>
  </div>
  <div class="tnd-mobile-subscribe-bar__inner">
    <h3 class="subscribe-heading">Join 1.7 Million Subscribers</h3>
    <span class="subscribe-seperator"></span>
    <span class="subscribe-copy">Subscribe for free to get the latest breaking news and analysis sent to your inbox.</span>

    <form id="tnd-slide-up-form" action="https://thenewdaily.msgfocus.com/k/The-New-Daily/subscribe_with_captcha_copy_slide_up" method="post" accept-charset="UTF-8" class="tnd-mobile-subscribe-bar__form">
      <div class="form-control">
        <input name="email_address_264" id="amf-input-email_address_264" type="text" placeholder="Enter your email address">
      </div>
      <div class="form-control form-control-postcode">
        <input name="postcode_266" id="amf-input-postcode_266" type="text" placeholder="Your postcode">
      </div>
      <div class="form-control form-control-submit">
        <button id="capsubmit" type="submit">Subscribe</button>
      </div>

      <div id="form-slide-up-recaptcha" class="form-control form-control-recaptcha">
        <div class="amf-el-inner">
          <script>
            var RecaptchaOptions = {
              theme: 'white',
            };
          </script>
          <div class="captcha" name="are_you_human_268">
            <div class="g-recaptcha" data-sitekey="6LdvdCUUAAAAAKp_zIqdD5bsG_i6IqdRFBjxKjVW" data-callback="capenable" data-expired-callback="capdisable"></div>
          </div>
        </div>

      </div>

      <input type="hidden" class="" name="fund_270" id="amf-hidden-fund_270" value="General">
      <input type="hidden" class="" name="morning_news_monday_to_friday_271" id="amf-hidden-morning_news_monday_to_friday_271" value="Y">
      <input type="hidden" class="" name="pm_update_monday_to_friday_272" id="amf-hidden-pm_update_monday_to_friday_272" value="Y">
      <input type="hidden" class="" name="news_alerts_273" id="amf-hidden-news_alerts_273" value="Y">
      <input type="hidden" class="" name="saturday_news_274" id="amf-hidden-saturday_news_274" value="Y">
      <input type="hidden" class="" name="sunday_best_275" id="amf-hidden-sunday_best_275" value="Y">
      <input type="hidden" class="" name="your_property_276" id="amf-hidden-your_property_276" value="Y">
      <input type="hidden" class="" name="health_277" id="amf-hidden-health_277" value="Y">
      <input type="hidden" class="" name="away_278" id="amf-hidden-away_278" value="Y">
      <input type="hidden" class="" name="partner_offers_279" id="amf-hidden-partner_offers_279" value="Y">
      <input type="hidden" class="" name="dollars_and_sense_280" id="amf-hidden-dollars_and_sense_280" value="Y">
      <input type="hidden" class="" name="learn_281" id="amf-hidden-learn_281" value="Y">
    </form>

  </div>
</div>

<script>
  var slideUpForm = document.getElementById("tnd-slide-up-form");
  if (typeof(slideUpForm) != 'undefined' && slideUpForm != null) {

    function capenable() {
      document.getElementById("capsubmit").disabled = false;
      //recaptcha is valid, so now submit the form..
      document.getElementById("tnd-slide-up-form").submit();
    }
    window.addEventListener('DOMContentLoaded', function() {
      document.getElementById("form-slide-up-recaptcha").hidden = true;
    });

    //after a form submit, show the recaptcha..
    document.getElementById("capsubmit").addEventListener('click', function(e) {
      console.log('click');
      e.preventDefault();
      document.getElementById("form-slide-up-recaptcha").hidden = false;
    });

  }
</script>

  

<div id="js-menu-mega__modal" class="nav-overlay-holder">

  <div class="contain-at-laptop">
    <div class="menu-mega__header">
      <div class="menu-mega__logo">
        <a href="https://thenewdaily.com.au"><img src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/the-new-daily-logo-alt.svg" width="260"></a>
      </div>
      <div class="menu-mega__close">
        <i class="fa fa-close"></i>
      </div>
    </div>
  </div>

  <nav class="tnd-container">
    <div class="menu-mega__holder">
      
      
              <div class="menu-mega__top-stories">
          <!--          <h1>Top Stories</h1>-->
                      <article class="tnd-thumb">
              <a href="https://thenewdaily.com.au/news/politics/2022/07/18/morrison-conspiracy-sunday-sermon/">
                <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="lazyload" data-srcset="https://thenewdaily.com.au/wp-content/uploads/2019/04/1658050832-Scott-Morrison-church-cross-EDM.jpg?w=1200 1200w, https://thenewdaily.com.au/wp-content/uploads/2019/04/1658050832-Scott-Morrison-church-cross-EDM.jpg?w=300 300w, https://thenewdaily.com.au/wp-content/uploads/2019/04/1658050832-Scott-Morrison-church-cross-EDM.jpg?w=768 768w, https://thenewdaily.com.au/wp-content/uploads/2019/04/1658050832-Scott-Morrison-church-cross-EDM.jpg?w=800 800w, https://thenewdaily.com.au/wp-content/uploads/2019/04/1658050832-Scott-Morrison-church-cross-EDM.jpg?w=960 960w, https://thenewdaily.com.au/wp-content/uploads/2019/04/1658050832-Scott-Morrison-church-cross-EDM.jpg?w=640 640w, https://thenewdaily.com.au/wp-content/uploads/2019/04/1658050832-Scott-Morrison-church-cross-EDM.jpg?w=320 320w, https://thenewdaily.com.au/wp-content/uploads/2019/04/1658050832-Scott-Morrison-church-cross-EDM.jpg?w=160 160w, https://thenewdaily.com.au/wp-content/uploads/2019/04/1658050832-Scott-Morrison-church-cross-EDM.jpg?w=48 48w, https://thenewdaily.com.au/wp-content/uploads/2019/04/1658050832-Scott-Morrison-church-cross-EDM.jpg?w=680 680w" alt="Mr Morrison made his remarks at a church founded by Margaret Court." src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div>                <h1>Was Scott Morrison thinking this all along? Conspiracy questions follow Sunday sermon</h1>
              </a>
            </article>

                      <article class="tnd-thumb">
              <a href="https://thenewdaily.com.au/entertainment/2022/07/18/barbiecore-fashion-trend/">
                <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="lazyload" data-srcset="https://thenewdaily.com.au/wp-content/uploads/2022/07/1657672844-barbiecore-2.jpg?w=1200 1200w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1657672844-barbiecore-2.jpg?w=300 300w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1657672844-barbiecore-2.jpg?w=768 768w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1657672844-barbiecore-2.jpg?w=800 800w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1657672844-barbiecore-2.jpg?w=960 960w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1657672844-barbiecore-2.jpg?w=640 640w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1657672844-barbiecore-2.jpg?w=320 320w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1657672844-barbiecore-2.jpg?w=160 160w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1657672844-barbiecore-2.jpg?w=48 48w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1657672844-barbiecore-2.jpg?w=680 680w" alt="barbiecore" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div>                <h1>‘Barbiecore’: Why this is the trending celebrity pink fashion phenomenon ‘du jour’</h1>
              </a>
            </article>

                      <article class="tnd-thumb">
              <a href="https://thenewdaily.com.au/finance/2022/07/18/streaming-netflix-consumer-spending/">
                <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="lazyload" data-srcset="https://thenewdaily.com.au/wp-content/uploads/2019/04/1646643896-1644285829-streaming-services.jpeg?w=800 800w, https://thenewdaily.com.au/wp-content/uploads/2019/04/1646643896-1644285829-streaming-services.jpeg?w=300 300w, https://thenewdaily.com.au/wp-content/uploads/2019/04/1646643896-1644285829-streaming-services.jpeg?w=768 768w, https://thenewdaily.com.au/wp-content/uploads/2019/04/1646643896-1644285829-streaming-services.jpeg?w=960 960w, https://thenewdaily.com.au/wp-content/uploads/2019/04/1646643896-1644285829-streaming-services.jpeg?w=640 640w, https://thenewdaily.com.au/wp-content/uploads/2019/04/1646643896-1644285829-streaming-services.jpeg?w=320 320w, https://thenewdaily.com.au/wp-content/uploads/2019/04/1646643896-1644285829-streaming-services.jpeg?w=160 160w, https://thenewdaily.com.au/wp-content/uploads/2019/04/1646643896-1644285829-streaming-services.jpeg?w=48 48w, https://thenewdaily.com.au/wp-content/uploads/2019/04/1646643896-1644285829-streaming-services.jpeg?w=680 680w" alt="Streaming" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div>                <h1>Streaming services expand into gaming as popularity grows</h1>
              </a>
            </article>

                      <article class="tnd-thumb">
              <a href="https://thenewdaily.com.au/finance/finance-news/2022/07/18/inflation-profits-wages/">
                <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="lazyload" data-srcset="https://thenewdaily.com.au/wp-content/uploads/2022/07/1658121099-1646887413-Mining-Profits_EDM_Brighter.webp?w=1200 1200w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1658121099-1646887413-Mining-Profits_EDM_Brighter.webp?w=300 300w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1658121099-1646887413-Mining-Profits_EDM_Brighter.webp?w=768 768w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1658121099-1646887413-Mining-Profits_EDM_Brighter.webp?w=800 800w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1658121099-1646887413-Mining-Profits_EDM_Brighter.webp?w=960 960w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1658121099-1646887413-Mining-Profits_EDM_Brighter.webp?w=640 640w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1658121099-1646887413-Mining-Profits_EDM_Brighter.webp?w=320 320w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1658121099-1646887413-Mining-Profits_EDM_Brighter.webp?w=160 160w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1658121099-1646887413-Mining-Profits_EDM_Brighter.webp?w=48 48w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1658121099-1646887413-Mining-Profits_EDM_Brighter.webp?w=680 680w" alt="inflation" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div>                <h1>Inflation blame game: Are soaring profits pushing up prices?</h1>
              </a>
            </article>

                            </div>
      
      <div class="menu-mega_primary">
        <div class="tnd-search-mega">
          <form role="search" method="get" class="tnd-search-mega__form" id="tnd-search-mega__form" action="https://thenewdaily.com.au/">
            <input type="search" class="tnd-search-mega__input" placeholder="Search…" value="" name="s" title="Search for:" data-parsley-required data-parsley-minlength="1" data-parsley-errors-messages-disabled required/>
            <input type="submit" class="tnd-search-mega__submit" value="Search" />
          </form>
        </div>
        <div class="menu-tnd-mega-menu-container"><ul id="menu-tnd-mega-menu" class="tnd-mega-menu"><li id="menu-item-528666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528666"><a href="https://thenewdaily.com.au/news/" data-target="#js-cat-news"><span>News</span></a>
<ul class="sub-menu">
	<li id="menu-item-539159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-539159"><a href="https://thenewdaily.com.au/news/state/" data-target="#js-cat-state"><span>State</span></a>
	<ul class="sub-menu">
		<li id="menu-item-528690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528690"><a href="https://thenewdaily.com.au/news/state/act/" data-target="#js-cat-act-news"><span>ACT News</span></a></li>
		<li id="menu-item-528691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528691"><a href="https://thenewdaily.com.au/news/state/nsw/" data-target="#js-cat-nsw-news"><span>NSW News</span></a></li>
		<li id="menu-item-528692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528692"><a href="https://thenewdaily.com.au/news/state/nt/" data-target="#js-cat-nt-news"><span>NT News</span></a></li>
		<li id="menu-item-528693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528693"><a href="https://thenewdaily.com.au/news/state/qld/" data-target="#js-cat-qld-news"><span>QLD News</span></a></li>
		<li id="menu-item-528694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528694"><a href="https://thenewdaily.com.au/news/state/sa/" data-target="#js-cat-sa-news"><span>SA News</span></a></li>
		<li id="menu-item-1130970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1130970"><a href="https://thenewdaily.com.au/news/state/vic/" data-target="#js-cat-victoria-news"><span>Victoria News</span></a></li>
		<li id="menu-item-1314072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1314072"><a href="https://thenewdaily.com.au/news/state/wa/" data-target="#js-cat-western-australia-news"><span>Western Australia News</span></a></li>
		<li id="menu-item-1314066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1314066"><a href="https://thenewdaily.com.au/news/state/tas/" data-target="#js-cat-tasmania-news"><span>Tasmania News</span></a></li>
	</ul>
</li>
	<li id="menu-item-528670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528670"><a href="https://thenewdaily.com.au/news/national/" data-target="#js-cat-national"><span>National</span></a></li>
	<li id="menu-item-539160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539160"><a href="https://thenewdaily.com.au/news/world/" data-target="#js-cat-world"><span>World</span></a></li>
	<li id="menu-item-551301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-551301"><a href="https://thenewdaily.com.au/news/advisor/" data-target="#js-cat-advisor"><span>Advisor</span></a></li>
	<li id="menu-item-1130329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1130329"><a href="https://thenewdaily.com.au/news/coronavirus/" data-target="#js-cat-coronavirus"><span>Coronavirus</span></a>
	<ul class="sub-menu">
		<li id="menu-item-1269276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1269276"><a href="https://thenewdaily.com.au/tag/covid-vaccine/" data-target="#js-cat-covid-vaccine"><span>Covid Vaccine</span></a></li>
	</ul>
</li>
	<li id="menu-item-528669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528669"><a href="https://thenewdaily.com.au/news/good-news/" data-target="#js-cat-good-news"><span>Good News</span></a></li>
	<li id="menu-item-528671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528671"><a href="https://thenewdaily.com.au/news/people/" data-target="#js-cat-people"><span>People</span></a></li>
	<li id="menu-item-1291821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1291821"><a href="https://thenewdaily.com.au/news/politics/" data-target="#js-cat-politics"><span>Politics</span></a></li>
</ul>
</li>
<li id="menu-item-1284662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1284662"><a href="https://thenewdaily.com.au/opinion/" data-target="#js-cat-opinion"><span>Opinion</span></a></li>
<li id="menu-item-528653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528653"><a href="https://thenewdaily.com.au/life/" data-target="#js-cat-life"><span>Life</span></a>
<ul class="sub-menu">
	<li id="menu-item-528645" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-528645"><a href="https://thenewdaily.com.au/entertainment/" data-target="#js-cat-entertainment"><span>Entertainment</span></a>
	<ul class="sub-menu">
		<li id="menu-item-528646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528646"><a href="https://thenewdaily.com.au/entertainment/arts/" data-target="#js-cat-arts"><span>Arts</span></a></li>
		<li id="menu-item-528647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528647"><a href="https://thenewdaily.com.au/entertainment/books/" data-target="#js-cat-books"><span>Books</span></a></li>
		<li id="menu-item-528648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528648"><a href="https://thenewdaily.com.au/entertainment/celebrity/" data-target="#js-cat-celebrity"><span>Celebrity</span></a></li>
		<li id="menu-item-528649" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-528649"><a href="https://thenewdaily.com.au/entertainment/movies/" data-target="#js-cat-movies"><span>Movies</span></a></li>
		<li id="menu-item-528650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528650"><a href="https://thenewdaily.com.au/entertainment/music/" data-target="#js-cat-music"><span>Music</span></a></li>
		<li id="menu-item-539169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539169"><a href="https://thenewdaily.com.au/entertainment/stage/" data-target="#js-cat-stage"><span>Stage</span></a></li>
		<li id="menu-item-539170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539170"><a href="https://thenewdaily.com.au/entertainment/style/" data-target="#js-cat-style"><span>Style</span></a></li>
		<li id="menu-item-539171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539171"><a href="https://thenewdaily.com.au/entertainment/tv/" data-target="#js-cat-tv"><span>TV</span></a></li>
	</ul>
</li>
	<li id="menu-item-528654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528654"><a href="https://thenewdaily.com.au/life/auto/" data-target="#js-cat-auto"><span>Auto</span></a></li>
	<li id="menu-item-528655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528655"><a href="https://thenewdaily.com.au/life/eat-drink/" data-target="#js-cat-eat-drink"><span>Eat &amp; Drink</span></a></li>
	<li id="menu-item-528657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528657"><a href="https://thenewdaily.com.au/life/home/" data-target="#js-cat-home"><span>Home</span></a></li>
	<li id="menu-item-528659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528659"><a href="https://thenewdaily.com.au/life/relationships/" data-target="#js-cat-relationships"><span>Relationships</span></a></li>
	<li id="menu-item-539172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539172"><a href="https://thenewdaily.com.au/life/tech/" data-target="#js-cat-tech"><span>Tech</span></a></li>
	<li id="menu-item-853985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-853985"><a href="https://thenewdaily.com.au/life/science/" data-target="#js-cat-science"><span>Science</span></a></li>
	<li id="menu-item-539175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539175"><a href="https://thenewdaily.com.au/life/travel/" data-target="#js-cat-travel"><span>Travel</span></a></li>
	<li id="menu-item-539176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539176"><a href="https://thenewdaily.com.au/life/wellbeing/" data-target="#js-cat-wellbeing"><span>Wellbeing</span></a></li>
</ul>
</li>
<li id="menu-item-528660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528660"><a href="https://thenewdaily.com.au/finance/" data-target="#js-cat-finance"><span>Finance</span></a>
<ul class="sub-menu">
	<li id="menu-item-853968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-853968"><a href="https://thenewdaily.com.au/finance/consumer/" data-target="#js-cat-consumer"><span>Consumer</span></a></li>
	<li id="menu-item-1360850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1360850"><a href="https://thenewdaily.com.au/finance/dollars-and-sense/" data-target="#js-cat-dollars-sense"><span>Dollars &amp; Sense</span></a></li>
	<li id="menu-item-528662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528662"><a href="https://thenewdaily.com.au/finance/finance-news/" data-target="#js-cat-finance-news"><span>Finance News</span></a></li>
	<li id="menu-item-528661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528661"><a href="https://thenewdaily.com.au/finance/news-federal-budget/" data-target="#js-cat-federal-budget"><span>Federal Budget</span></a></li>
	<li id="menu-item-528663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528663"><a href="https://thenewdaily.com.au/finance/property/" data-target="#js-cat-property"><span>Property</span></a></li>
	<li id="menu-item-528665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528665"><a href="https://thenewdaily.com.au/finance/small-business/" data-target="#js-cat-small-business"><span>Small Business</span></a></li>
	<li id="menu-item-539167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539167"><a href="https://thenewdaily.com.au/finance/work/" data-target="#js-cat-work"><span>Work</span></a></li>
	<li id="menu-item-539166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539166"><a href="https://thenewdaily.com.au/finance/superannuation/" data-target="#js-cat-your-super"><span>Your Super</span></a></li>
	<li id="menu-item-539168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539168"><a href="https://thenewdaily.com.au/finance/your-budget/" data-target="#js-cat-your-budget"><span>Your Budget</span></a></li>
</ul>
</li>
<li id="menu-item-528673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528673"><a href="https://thenewdaily.com.au/sport/" data-target="#js-cat-sport"><span>Sport</span></a>
<ul class="sub-menu">
	<li id="menu-item-528674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528674"><a href="https://thenewdaily.com.au/sport/afl/" data-target="#js-cat-afl"><span>AFL</span></a></li>
	<li id="menu-item-528675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528675"><a href="https://thenewdaily.com.au/sport/athletics/" data-target="#js-cat-athletics"><span>Athletics</span></a></li>
	<li id="menu-item-528676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528676"><a href="https://thenewdaily.com.au/sport/basketball/" data-target="#js-cat-basketball"><span>Basketball</span></a></li>
	<li id="menu-item-528677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528677"><a href="https://thenewdaily.com.au/sport/boxing/" data-target="#js-cat-boxing"><span>Boxing</span></a></li>
	<li id="menu-item-528678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528678"><a href="https://thenewdaily.com.au/sport/cricket/" data-target="#js-cat-cricket"><span>Cricket</span></a></li>
	<li id="menu-item-528679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528679"><a href="https://thenewdaily.com.au/sport/cycling/" data-target="#js-cat-cycling"><span>Cycling</span></a></li>
	<li id="menu-item-528680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528680"><a href="https://thenewdaily.com.au/sport/football/" data-target="#js-cat-football"><span>Football</span></a></li>
	<li id="menu-item-528681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528681"><a href="https://thenewdaily.com.au/sport/golf/" data-target="#js-cat-golf"><span>Golf</span></a></li>
	<li id="menu-item-528682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528682"><a href="https://thenewdaily.com.au/sport/hockey/" data-target="#js-cat-hockey"><span>Hockey</span></a></li>
	<li id="menu-item-528684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528684"><a href="https://thenewdaily.com.au/sport/mma/" data-target="#js-cat-mma"><span>MMA</span></a></li>
	<li id="menu-item-528685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528685"><a href="https://thenewdaily.com.au/sport/motorsport/" data-target="#js-cat-motorsport"><span>Motorsport</span></a></li>
	<li id="menu-item-528686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528686"><a href="https://thenewdaily.com.au/sport/netball/" data-target="#js-cat-netball"><span>Netball</span></a></li>
	<li id="menu-item-528688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528688"><a href="https://thenewdaily.com.au/sport/racing/" data-target="#js-cat-racing"><span>Racing</span></a></li>
	<li id="menu-item-528689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528689"><a href="https://thenewdaily.com.au/sport/rugby-league/" data-target="#js-cat-rugby-league"><span>Rugby League</span></a></li>
	<li id="menu-item-539163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539163"><a href="https://thenewdaily.com.au/sport/sport-focus/" data-target="#js-cat-sport-focus"><span>Sport Focus</span></a></li>
	<li id="menu-item-539164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539164"><a href="https://thenewdaily.com.au/sport/tennis/" data-target="#js-cat-tennis"><span>Tennis</span></a></li>
	<li id="menu-item-539165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539165"><a href="https://thenewdaily.com.au/sport/union/" data-target="#js-cat-union"><span>Union</span></a></li>
	<li id="menu-item-528687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528687"><a href="https://thenewdaily.com.au/sport/other-sports/" data-target="#js-cat-other-sports"><span>Other Sports</span></a></li>
</ul>
</li>
<li id="menu-item-589660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-589660"><a href="https://weather.thenewdaily.com.au/national-forecast" data-target="#js-cat-weather"><span>Weather</span></a></li>
<li id="menu-item-1035821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1035821"><a href="https://thenewdaily.com.au/puzzles/" data-target="#js-cat-puzzles"><span>Puzzles</span></a>
<ul class="sub-menu">
	<li id="menu-item-539185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-539185"><a href="https://thenewdaily.com.au/puzzles/quiz-crossword/" data-target="#js-cat-crosswords"><span>Crosswords</span></a></li>
	<li id="menu-item-539186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-539186"><a href="https://thenewdaily.com.au/puzzles/quiz-sudoku/" data-target="#js-cat-sudoku"><span>Sudoku</span></a></li>
	<li id="menu-item-539187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-539187"><a href="https://thenewdaily.com.au/puzzles/quiz-trivia/" data-target="#js-cat-trivia"><span>Trivia</span></a></li>
</ul>
</li>
</ul></div>      </div>
    </div>
  </nav>
</div>


<div id="js-masthead-holder" class="tnd-masthead-holder stickyfill tnd-masthead-holder--no-subhead">
  
<header class="masthead masthead--default" role="banner">

  <div class="masthead__inner contain-at-laptop">

          <div id="js-masthead-content" class="masthead__inner-title masthead__inner-title--single">
        <div class="masthead__inner-copy">

          <div class="tnd-strapline">
            <a id="typed" href="/subscribe" class="tnd-strapline__content">
            </a>
            <div id="typed-strings" style="display: none">
              <h2>Subscribe direct to our news source <span>&#8594;</span></h2>
            </div> 
          </div>  

          <!-- <h2>Now reading:</h2>
          <h1 id="js-masthead-title"></h1> -->
        </div>
      </div>
    
    <a class="masthead__logo" href="https://thenewdaily.com.au/">
              <img src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/the-new-daily-logo.svg" width="416" height="70">
          </a>

    
    <div class="masthead__tools">

      <a href="/subscribe/" class="masthead__tool masthead__tool--subscribe">
        <span>Subscribe</span><i class="fa fa-plus-circle"></i>
      </a>

      <div class="masthead__tool masthead__tool--search">
        <form role="search" class="tnd-masthead-search" id="tnd-masthead-search" action="https://thenewdaily.com.au/">
          <input type="search" name="s" placeholder="Type to search..." data-parsley-required data-parsley-minlength="1" data-parsley-errors-messages-disabled required >
        </form>
        <i class="fa fa-search"></i>
      </div>

      <div id="js-button-nins-modal" class="masthead__tool masthead__tool--nins">
        <i class="fa fa-play-circle"></i>
      </div>

      <div id="js-button-mega-toggle" class="masthead__tool masthead__tool--menu">
        <i class="fa fa-navicon"></i>
      </div>

    </div>
  </div>
</header>
  
<div class="nav-categories-top">

  <div class="nav-categories-top__inner">
    <nav class="contain-at-laptop">

      <ul id="menu-category-navigation" class="tnd-category-nav" data-style="display: flex;"><li id="menu-item-530034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-530034"><a href="https://thenewdaily.com.au/news/" data-target="#js-cat-news"><span>News</span></a>
            <section class="categories-top-items">
                <div class="contain-at-laptop">
                    <div class="categories-top-items__container">

                        
                            
                            <ul class="categories-top-subcats">

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/news/state/">
                                            State                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/news/national/">
                                            National                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/news/world/">
                                            World                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/news/advisor/">
                                            Advisor                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/news/coronavirus/">
                                            Coronavirus                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/news/good-news/">
                                            Good News                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/news/people/">
                                            People                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/news/politics/">
                                            Politics                                        </a>
                                    </li>

                                
                            </ul>

                        

                        
                        
                        
                            
                                <article class="categories-top-items__thumb">
                                    <a href="https://thenewdaily.com.au/news/2022/07/19/australia-environment-sick-climate-change/">
                                        <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://thenewdaily.com.au/wp-content/uploads/2022/07/1658155884-Kangaroo-Island-damage.jpg?resize=320%2C180" alt=""></div>                                        <h1>‘Poor and deteriorating’: Australia’s environment is sick and getting sicker</h1>
                                    </a>
                                </article>

                            
                                <article class="categories-top-items__thumb">
                                    <a href="https://thenewdaily.com.au/life/science/2022/07/18/english-football-association-trial-headers-ban-children/">
                                        <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://thenewdaily.com.au/wp-content/uploads/2022/07/1658151904-heading-ban-AP.jpg?resize=320%2C180" alt=""></div>                                        <h1>English Football Association to trial ban on headers for children under 12</h1>
                                    </a>
                                </article>

                            
                                <article class="categories-top-items__thumb">
                                    <a href="https://thenewdaily.com.au/news/2022/07/18/darwin-prison-guards-24-hour-strike-pay-freeze/">
                                        <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://thenewdaily.com.au/wp-content/uploads/2022/02/1645086928-youth-detention-WA.jpg?resize=320%2C180" alt=""></div>                                        <h1>Darwin prison guards protest against pay freeze in 24-hour strike</h1>
                                    </a>
                                </article>

                            
                                <article class="categories-top-items__thumb">
                                    <a href="https://thenewdaily.com.au/news/politics/2022/07/18/morrison-conspiracy-sunday-sermon/">
                                        <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://thenewdaily.com.au/wp-content/uploads/2019/04/1658050832-Scott-Morrison-church-cross-EDM.jpg?resize=320%2C180" alt=""></div>                                        <h1>Was Scott Morrison thinking this all along? Conspiracy questions follow Sunday sermon</h1>
                                    </a>
                                </article>

                            
                                <article class="categories-top-items__thumb">
                                    <a href="https://thenewdaily.com.au/news/2022/07/18/ukraine-russian-collaborators/">
                                        <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://thenewdaily.com.au/wp-content/uploads/2022/07/1658142805-Mykolaiv-EPA.jpg?resize=320%2C180" alt=""></div>                                        <h1>Ukraine president sidelines close allies amid bid to purge Russian collaborators</h1>
                                    </a>
                                </article>

                            
                            
                        
                    </div>
                </div>
            </section>

            </li>
<li id="menu-item-1284665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1284665"><a href="https://thenewdaily.com.au/opinion/" data-target="#js-cat-opinion"><span>Opinion</span></a>
            <section class="categories-top-items">
                <div class="contain-at-laptop">
                    <div class="categories-top-items__container">

                        

                        
                        
                        
                            
                                <article class="categories-top-items__thumb">
                                    <a href="https://thenewdaily.com.au/life/wellbeing/2022/07/16/kim-kardashian-instagram-body-image/">
                                        <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://thenewdaily.com.au/wp-content/uploads/2022/07/1657849327-Kim-Kardashian.jpg?resize=320%2C180" alt=""></div>                                        <h1>Kim Kardashian and an unrealistic body image: Why I quit Instagram</h1>
                                    </a>
                                </article>

                            
                                <article class="categories-top-items__thumb">
                                    <a href="https://thenewdaily.com.au/entertainment/style/2022/07/16/kirstie-clements-travel-packing/">
                                        <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://thenewdaily.com.au/wp-content/uploads/2022/07/1657844237-Travel-suitcase.jpg?resize=320%2C180" alt=""></div>                                        <h1>Kirstie Clements: Packing for travel and the eternal quest for the carry-on wardrobe</h1>
                                    </a>
                                </article>

                            
                                <article class="categories-top-items__thumb">
                                    <a href="https://thenewdaily.com.au/opinion/2022/07/16/stats-guy-ageing-population/">
                                        <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://thenewdaily.com.au/wp-content/uploads/2021/05/1621650815-tnd-stats-guy-v3.jpg?resize=320%2C180" alt=""></div>                                        <h1><i>The Stats Guy</i>: Australia’s ageing-population crisis is almost upon us</h1>
                                    </a>
                                </article>

                            
                                <article class="categories-top-items__thumb">
                                    <a href="https://thenewdaily.com.au/finance/finance-news/2022/07/16/wages-growth-nairu-rba-michael-pascoe/">
                                        <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://thenewdaily.com.au/wp-content/uploads/2021/12/1639983732-Inflation-Worries-Balloon_EDM.jpg?resize=320%2C180" alt=""></div>                                        <h1>Michael Pascoe: ‘Everyone’ was wrong about wages – and they may be again</h1>
                                    </a>
                                </article>

                            
                                <article class="categories-top-items__thumb">
                                    <a href="https://thenewdaily.com.au/opinion/2022/07/15/school-shootings-tim-ferguson/">
                                        <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://thenewdaily.com.au/wp-content/uploads/2021/09/1631861565-Tim-Fergusion-EDM-pic.jpg?resize=320%2C180" alt=""></div>                                        <h1><i>The Ferguson Report</i>: Record as US goes entire school day without mass shooting</h1>
                                    </a>
                                </article>

                            
                            
                        
                    </div>
                </div>
            </section>

            </li>
<li id="menu-item-530032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-530032"><a href="https://thenewdaily.com.au/life/" data-target="#js-cat-life"><span>Life</span></a>
            <section class="categories-top-items">
                <div class="contain-at-laptop">
                    <div class="categories-top-items__container">

                        
                            
                            <ul class="categories-top-subcats">

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/entertainment/">
                                            Entertainment                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/auto/">
                                            Auto                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/eat-drink/">
                                            Eat &amp; Drink                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/home/">
                                            Home                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/relationships/">
                                            Relationships                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/tech/">
                                            Tech                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/science/">
                                            Science                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/travel/">
                                            Travel                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/wellbeing/">
                                            Wellbeing                                        </a>
                                    </li>

                                
                            </ul>

                        

                        
                        
                        
                            
                                <article class="categories-top-items__thumb">
                                    <a href="https://thenewdaily.com.au/news/2022/07/19/australia-environment-sick-climate-change/">
                                        <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://thenewdaily.com.au/wp-content/uploads/2022/07/1658155884-Kangaroo-Island-damage.jpg?resize=320%2C180" alt=""></div>                                        <h1>‘Poor and deteriorating’: Australia’s environment is sick and getting sicker</h1>
                                    </a>
                                </article>

                            
                                <article class="categories-top-items__thumb">
                                    <a href="https://thenewdaily.com.au/life/science/2022/07/18/english-football-association-trial-headers-ban-children/">
                                        <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://thenewdaily.com.au/wp-content/uploads/2022/07/1658151904-heading-ban-AP.jpg?resize=320%2C180" alt=""></div>                                        <h1>English Football Association to trial ban on headers for children under 12</h1>
                                    </a>
                                </article>

                            
                                <article class="categories-top-items__thumb">
                                    <a href="https://thenewdaily.com.au/life/wellbeing/2022/07/18/medicinal-cannabis-prescriptions-australia/">
                                        <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://thenewdaily.com.au/wp-content/uploads/2022/07/1658118918-Medical-Cannabis_Green.jpg?resize=320%2C180" alt=""></div>                                        <h1>Medicinal cannabis prescriptions have topped 260,000 &#8211; and Sam has one of them</h1>
                                    </a>
                                </article>

                            
                                <article class="categories-top-items__thumb">
                                    <a href="https://thenewdaily.com.au/life/2022/07/18/dementia-risk-factors-health/">
                                        <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://thenewdaily.com.au/wp-content/uploads/2020/01/1579849750-GettyImages-928430178.jpg?resize=320%2C180" alt=""></div>                                        <h1>How your status, where you live and your family background affect your risk of dementia</h1>
                                    </a>
                                </article>

                            
                                <article class="categories-top-items__thumb">
                                    <a href="https://thenewdaily.com.au/news/2022/07/18/increased-screen-time-during-pandemic-has-affected-the-vision-of-australians/">
                                        <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://thenewdaily.com.au/wp-content/uploads/2022/07/1658067130-eyes-AP.jpg?resize=320%2C180" alt=""></div>                                        <h1>Increased screen time during pandemic has affected the vision of Australians</h1>
                                    </a>
                                </article>

                            
                            
                        
                    </div>
                </div>
            </section>

            </li>
<li id="menu-item-530033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-530033"><a href="https://thenewdaily.com.au/finance/" data-target="#js-cat-finance"><span>Finance</span></a>
            <section class="categories-top-items">
                <div class="contain-at-laptop">
                    <div class="categories-top-items__container">

                        
                            
                            <ul class="categories-top-subcats">

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/consumer/">
                                            Consumer                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/dollars-and-sense/">
                                            Dollars &amp; Sense                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/finance-news/">
                                            Finance News                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/news-federal-budget/">
                                            Federal Budget                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/property/">
                                            Property                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/small-business/">
                                            Small Business                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/work/">
                                            Work                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/superannuation/">
                                            Your Super                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/your-budget/">
                                            Your Budget                                        </a>
                                    </li>

                                
                            </ul>

                        

                        
                        
                        
                            
                                <article class="categories-top-items__thumb">
                                    <a href="https://thenewdaily.com.au/finance/finance-news/2022/07/18/inflation-profits-wages/">
                                        <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://thenewdaily.com.au/wp-content/uploads/2022/07/1658121099-1646887413-Mining-Profits_EDM_Brighter.webp?resize=320%2C180" alt=""></div>                                        <h1>Inflation blame game: Are soaring profits pushing up prices?</h1>
                                    </a>
                                </article>

                            
                                <article class="categories-top-items__thumb">
                                    <a href="https://thenewdaily.com.au/finance/2022/07/18/streaming-netflix-consumer-spending/">
                                        <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://thenewdaily.com.au/wp-content/uploads/2019/04/1646643896-1644285829-streaming-services.jpeg?resize=320%2C180" alt=""></div>                                        <h1>Streaming services expand into gaming as popularity grows</h1>
                                    </a>
                                </article>

                            
                                <article class="categories-top-items__thumb">
                                    <a href="https://thenewdaily.com.au/finance/2022/07/18/rapid-deliveries-supermarket-gig-workers/">
                                        <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://thenewdaily.com.au/wp-content/uploads/2022/07/1658128787-online-shopping-delivery-EDM.jpg?resize=320%2C180" alt=""></div>                                        <h1>‘A weird dinging sound that everyone dreads’: What rapid deliveries mean for workers</h1>
                                    </a>
                                </article>

                            
                                <article class="categories-top-items__thumb">
                                    <a href="https://thenewdaily.com.au/finance/finance-news/banking/2022/07/18/anz-suncorp-takeover-accc/">
                                        <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://thenewdaily.com.au/wp-content/uploads/2019/04/1658132768-ANZ-Suncorp.jpg?resize=320%2C180" alt=""></div>                                        <h1>ACCC unlikely to block ANZ’s Suncorp takeover despite increased market strength</h1>
                                    </a>
                                </article>

                            
                                <article class="categories-top-items__thumb">
                                    <a href="https://thenewdaily.com.au/finance/2022/07/18/market-wrap-rates-netflix-july18/">
                                        <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://thenewdaily.com.au/wp-content/uploads/2022/07/1658116710-Market-Wrap-RBA.jpg?resize=320%2C180" alt=""></div>                                        <h1>More RBA rate hikes to come as investors brace for Twitter, Netflix earnings reports</h1>
                                    </a>
                                </article>

                            
                            
                        
                    </div>
                </div>
            </section>

            </li>
<li id="menu-item-1483667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1483667"><a href="https://thenewdaily.com.au/sport/" data-target="#js-cat-sport"><span>Sport</span></a>
            <section class="categories-top-items">
                <div class="contain-at-laptop">
                    <div class="categories-top-items__container">

                        
                            
                            <ul class="categories-top-subcats">

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/afl/">
                                            AFL                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/athletics/">
                                            Athletics                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/basketball/">
                                            Basketball                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/boxing/">
                                            Boxing                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/cricket/">
                                            Cricket                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/cycling/">
                                            Cycling                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/football/">
                                            Football                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/golf/">
                                            Golf                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/hockey/">
                                            Hockey                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/mma/">
                                            MMA                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/motorsport/">
                                            Motorsport                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/netball/">
                                            Netball                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/racing/">
                                            Racing                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/rugby-league/">
                                            Rugby League                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/sport-focus/">
                                            Sport Focus                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/tennis/">
                                            Tennis                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/union/">
                                            Union                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/other-sports/">
                                            Other Sports                                        </a>
                                    </li>

                                
                            </ul>

                        

                        
                        
                        
                            
                                <article class="categories-top-items__thumb">
                                    <a href="https://thenewdaily.com.au/life/science/2022/07/18/english-football-association-trial-headers-ban-children/">
                                        <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://thenewdaily.com.au/wp-content/uploads/2022/07/1658151904-heading-ban-AP.jpg?resize=320%2C180" alt=""></div>                                        <h1>English Football Association to trial ban on headers for children under 12</h1>
                                    </a>
                                </article>

                            
                                <article class="categories-top-items__thumb">
                                    <a href="https://thenewdaily.com.au/sport/2022/07/18/england-ben-stokes-retires-odi-career/">
                                        <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://thenewdaily.com.au/wp-content/uploads/2022/07/1658149194-Ben-Stokes-AP.jpg?resize=320%2C180" alt=""></div>                                        <h1>England all-rounder Ben Stokes shocks by calling time on ODI career</h1>
                                    </a>
                                </article>

                            
                                <article class="categories-top-items__thumb">
                                    <a href="https://thenewdaily.com.au/finance/2022/07/18/sergio-garcia-quit-dp-world-tour-liv-series/">
                                        <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://thenewdaily.com.au/wp-content/uploads/2022/07/1658144253-Sergio-Garcia-AP.jpg?resize=320%2C180" alt=""></div>                                        <h1>Spaniard Sergio Garcia set to quit DP World Tour for LIV series</h1>
                                    </a>
                                </article>

                            
                                <article class="categories-top-items__thumb">
                                    <a href="https://thenewdaily.com.au/sport/2022/07/18/australia-bid-host-2023-asian-cup/">
                                        <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://thenewdaily.com.au/wp-content/uploads/2022/07/1658137110-Socceroos-Asian-Cup.jpg?resize=320%2C180" alt=""></div>                                        <h1>Australia submits bid to host 2023 Asian Cup</h1>
                                    </a>
                                </article>

                            
                                <article class="categories-top-items__thumb">
                                    <a href="https://thenewdaily.com.au/sport/golf/2022/07/18/british-open-golf-cameron-smith-win/">
                                        <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://thenewdaily.com.au/wp-content/uploads/2022/07/1658082181-Cameron-smith-golf-British-open-edm.png?resize=320%2C180" alt=""></div>                                        <h1>Australian golfer Cameron Smith wins British Open</h1>
                                    </a>
                                </article>

                            
                            
                        
                    </div>
                </div>
            </section>

            </li>
<li id="menu-item-589661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-589661"><a href="https://weather.thenewdaily.com.au/national-forecast" data-target="#js-cat-weather"><span>Weather</span></a></li>
<li id="menu-item-1035407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1035407"><a href="https://thenewdaily.com.au/puzzles/" data-target="#js-cat-puzzles"><span>Puzzles</span></a>
                <section class="categories-top-items">
                    <div class="contain-at-laptop">
                        <div class="categories-top-items__container">

                            
                            
                            
                                
                                    <article class="categories-top-items__thumb">
                                        <a href="https://thenewdaily.com.au/puzzles/quiz-trivia/">
                                            <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://thenewdaily.com.au/wp-content/uploads/2013/10/quiz-icon.gif?resize=320%2C180" alt=""></div>
                                            <h1>Trivia</h1>
                                        </a>
                                    </article>

                                
                                    <article class="categories-top-items__thumb">
                                        <a href="https://thenewdaily.com.au/puzzles/quiz-crossword/">
                                            <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://thenewdaily.com.au/wp-content/uploads/2013/09/crossword-icon.gif?resize=320%2C180" alt=""></div>
                                            <h1>Crosswords</h1>
                                        </a>
                                    </article>

                                
                                    <article class="categories-top-items__thumb">
                                        <a href="https://thenewdaily.com.au/puzzles/quiz-sudoku/">
                                            <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://thenewdaily.com.au/wp-content/uploads/2013/09/sudoku-icon.gif?resize=320%2C180" alt=""></div>
                                            <h1>Sudoku</h1>
                                        </a>
                                    </article>

                                
                                
                            
                        </div>
                    </div>
                </section>

    </li>
</ul>
    </nav>
  </div>

</div>


  <div class="subscribe-strap subscribe-strap--hidden">
    <a href="/subscribe">Subscribe direct to our news source &#8594;</a>
    <span class="subscribe-strap-dismiss"><i class="fa fa-plus-circle"></i></span>
  </div>
</div>

  
  
      <div id="article--common-leader" class="article--common-leader"></div>

  <script>
    googletag.cmd.push(function() {
      googletag.display('div-gpt-ad-6966936-5');
    });
  </script>
  <script type="text/javascript">
    var html = "<!-- GPT AdSlot 5 for Ad unit 'tnd_article_leader_1' ### Size: [[320,50],[728,90],[320,100],[300,50]] --><div id='div-gpt-ad-6966936-5' class='adunit'></div><!-- End AdSlot 5 -->"
    var ads = document.getElementsByClassName("article--common-leader");
    var i;
    if (ads.length === 1) {
      for (i = 0; i < ads.length; i++) {
        ads[i].innerHTML = html;
      }
    }
  </script>

  

<!--<div id="js-masthead-holder" class="tnd-masthead-holder stickyfill">-->
<!--  --><!--  <div class="tnd-subheader">-->
<!--    --><!--    --><!--  </div>-->
<!--</div>-->








<main id="js-main" role="main">
  
    
    <article class="tnd-article tnd-article--no-feature tnd-article--live " itemscope itemtype="https://schema.org/Article" data-permalink="/news/2022/07/19/australia-environment-sick-climate-change/" data-slug="australia-environment-sick-climate-change" data-title="‘Poor and deteriorating’: Australia’s environment is sick and getting sicker" data-title-full="‘Poor and deteriorating’: Australia’s environment is sick and getting sicker" data-post-id="1522937" data-ads-disabled="" data-categories='{"0":"Life","1":"Science","2":"Environment"}'>
    <h2></h2>
      <meta itemprop="mainEntityOfPage" content="https://thenewdaily.com.au/news/2022/07/19/australia-environment-sick-climate-change/">

      


  <header class="tnd-heading tnd-heading--news">
    <div class="tnd-container">

      <div class="tnd-heading-detail u-flex-title">
        <span class="tnd-heading-detail__item tnd-heading-detail__item--cat u-title-main"><span><span><a href="https://thenewdaily.com.au/news/" >News</a>  <span class="breadcrumb_last" aria-current="page">‘Poor and deteriorating’: Australia’s environment is sick and getting sicker</span></span></span></span>                <div>
                      <time class="tnd-time" datetime="2022-07-19T01:03:33" itemprop="datePublished">1:03am, Jul 19, 2022</time>
                          <span class="tnd-time--modified">Updated: <time class="timeago tnd-time" datetime="2022-07-19T01:05:45" itemprop="dateModified">1:05am, Jul 19</time></span>
                              </div>
      </div>

    </div>

    <div class="js-sticky-h1">
      <div class="tnd-container">
                  <div class="tnd-heading-live">
            <div class="tnd-heading__type">Live</div>
                    <h1 class="tnd-heading__title" itemprop="name headline">‘Poor and deteriorating’: Australia’s environment is sick and getting sicker</h1>
                    </div>
                <div class="tnd-heading__social--sticky">
          <a class="tnd-heading__facebook" href="#"><i class="fa fa-facebook-square"></i></a>
          <a class="tnd-heading__twitter" href="#"><i class="fa fa-twitter-square"></i></a>
        </div>
      </div>
    </div>

  </header>


      
      <div class="tnd-skyscrapers">

        <div class="tnd-container tnd-container--skyscrapers">

  
    
  
</div>

        <div class="article-content u-content-gradient">

          <div class="js-sticky--article-contain tnd-container">

            <div class="article__main">

                              

  <div class="article-feature article-feature--image" itemprop="image" itemscope
       itemtype="http://schema.org/ImageObject">

    
    
      
      
                <meta itemprop="url" content="https://thenewdaily.com.au/wp-content/uploads/2022/07/1658155884-Kangaroo-Island-damage.jpg?fit=800%2C533">
              <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--large "><img class="u-preload" src="https://thenewdaily.com.au/wp-content/uploads/2022/07/1658155884-Kangaroo-Island-damage.jpg?resize=48%2C27" alt=""><img width="960" height="540" src="https://thenewdaily.com.au/wp-content/uploads/2022/07/1658155884-Kangaroo-Island-damage.jpg?resize=960%2C540" class="attachment-tnd_thumb__16-9--large size-tnd_thumb__16-9--large wp-post-image" alt="" srcset="https://thenewdaily.com.au/wp-content/uploads/2022/07/1658155884-Kangaroo-Island-damage.jpg?w=960 960w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1658155884-Kangaroo-Island-damage.jpg?w=640 640w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1658155884-Kangaroo-Island-damage.jpg?w=320 320w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1658155884-Kangaroo-Island-damage.jpg?w=160 160w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1658155884-Kangaroo-Island-damage.jpg?w=48 48w" sizes="(max-width: 960px) 100vw, 960px" /></div>
    
          <div class="article-feature__meta article-feature__meta--feature_post">
          <span>
                          Kangaroo Island was left ravaged by the damage done by bushfires in January 2020.                         <em>Photo: AAP</em>
          </span>
      </div>
    
  </div>

              
              <div class="article__body-wrap">

                <div class="article__tools article__tools--live">
                  <div class="article__tools-wrap">
                  
<div class="article-author " itemscope="" itemprop="author" itemtype="http://schema.org/Person">

  
  
  <span class="article-author__item article-author__item--image"><a href="https://thenewdaily.com.au/author/tracey-ferrier/"  itemprop="url">
  <img src="https://secure.gravatar.com/avatar/3832cfc82a9325b00fb4348f6cd00e8a?s=96&#038;d=blank&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />  </a></span>
  <span class="article-author__item article-author__item--name"><a href="https://thenewdaily.com.au/author/tracey-ferrier/" ><span itemprop="name">Tracey Ferrier<span></a></span>
  <span class="article-author__item article-author__item--role"></span>
  </div>

                                      <span class="article-time"><time class="timeago tnd-time" datetime="2022-07-19T01:03:33">1:03am, Jul 19</time></span>
                  
                  </div>
                  <div class="article-publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <img src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/the-new-daily-logo.png"/>
      <meta itemprop="url" content="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/the-new-daily-logo.png">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="30">
    </div>
    <meta itemprop="name" content="The New Daily">
  </div>
                  <div class="article-share article-share--sidebar">

                    <div class="article-share__title article-share__title--sidebar"><span>Share</span><i class="fa fa-share"></i></div>
                    <!-- <div class="article-share__title article-share__title--sidebar"><span>Follow<br/> Us</span><i class="fa fa-plus"></i></div> -->

                                        
<a data-social-network="Twitter" data-social-action="tweet" data-social-target="https://thenewdaily.com.au/news/2022/07/19/australia-environment-sick-climate-change/" class="article-share__item js-social-window" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fthenewdaily.com.au%2Fnews%2F2022%2F07%2F19%2Faustralia-environment-sick-climate-change%2F&text=%E2%80%98Poor+and+deteriorating%E2%80%99%3A+Australia%E2%80%99s+environment+is+sick+and+getting+sicker+%7C+The+New+Daily"><img src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/assets/images/social/social-icon-twitter.png"><span>Twitter</span></a>
<a data-social-network="Facebook" data-social-action="post" data-social-target="" class="article-share__item js-social-window" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthenewdaily.com.au%2Fnews%2F2022%2F07%2F19%2Faustralia-environment-sick-climate-change%2F"><img src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/assets/images/social/social-icon-facebook.png"><span>Facebook</span></a>
<a data-social-network="Reddit" data-social-action="post" data-social-target="https://thenewdaily.com.au/news/2022/07/19/australia-environment-sick-climate-change/" class="article-share__item" target="_blank" href="http://www.reddit.com/submit?url=https%3A%2F%2Fthenewdaily.com.au%2Fnews%2F2022%2F07%2F19%2Faustralia-environment-sick-climate-change%2F&title=%E2%80%98Poor+and+deteriorating%E2%80%99%3A+Australia%E2%80%99s+environment+is+sick+and+getting+sicker"><img src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/assets/images/social/social-icon-reddit.png"><span>Reddit</span></a>
<a data-social-network="Pinterest" data-social-action="pin" data-social-target="https://thenewdaily.com.au/news/2022/07/19/australia-environment-sick-climate-change/" class="article-share__item js-social-window" target="_blank" href="https://pinterest.com/pin/create/bookmarklet/?media=https%3A%2F%2Fthenewdaily.com.au%2Fwp-content%2Fuploads%2F2022%2F07%2F1658155884-Kangaroo-Island-damage.jpg%3Fresize%3D640%252C360&url=https%3A%2F%2Fthenewdaily.com.au%2Fnews%2F2022%2F07%2F19%2Faustralia-environment-sick-climate-change%2F&description=%E2%80%98Poor+and+deteriorating%E2%80%99%3A+Australia%E2%80%99s+environment+is+sick+and+getting+sicker"><img src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/assets/images/social/social-icon-pinterest.png "><span>Pinterest</span></a>
<a class="article-share__item" href="mailto:?subject=‘Poor and deteriorating’: Australia’s environment is sick and getting sicker - The New Daily&body=https%3A%2F%2Fthenewdaily.com.au%2Fnews%2F2022%2F07%2F19%2Faustralia-environment-sick-climate-change%2F"><img src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/assets/images/social/social-icon-mail.png"><span>Email</span></a>
                  </div>

                </div>

                <div class="article__body-content">

                  <div class="article__body-content__inner">

                    <div class="tnd-content-style tnd-content-style--article">

                                              <div class="tnd-content--type">
                          Live
                        </div>
                      
                      
                      <p>Australia&#8217;s environment is sick and getting sicker as the combined effects of climate change, pollution, land clearing and mining take a dangerous toll, a landmark report says.</p>
<p>The State of the Environment report is a five-yearly health check on the natural ecosystems that underpin every aspect of life in Australia, and the news is resoundingly bad.</p>
<p>&#8220;Overall, the state and trend of the environment of Australia are poor and deteriorating,&#8221; says a summary of the 2000-page document, which will be released in full on Tuesday.</p>
        <!-- 71161633/MTPB_thenewdaily/article_incontent_1 --><div class='adunit adunit--article-mobile-inread adunit--article-mobile-inread-fuse'><div data-fuse='21627472971'></div></div>
        <div id='div-gpt-ad-6966936-2' class='adunit--article-mobile-inread-gpt'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-6966936-2'); });</script></div>
        
<p>It details &#8220;abrupt&#8221; changes in ecological systems over the past five years with climate change adding a devastating new layer to the accumulation of other threats.</p>
<p>The result is a growing list of threatened species trying to survive in shrinking and degraded ecosystems that are being ineffectively managed with too little money, it says.</p>
<p>&#8220;Our inability to adequately manage pressures will continue to result in species extinctions and deteriorating ecosystem condition, which are reducing the environmental capital on which current and future economies depend.&#8221;</p>
<figure id="attachment_1522974" aria-describedby="caption-attachment-1522974" style="width: 1024px" class="wp-caption aligncenter"><a href="https://thenewdaily.com.au/wp-content/uploads/2022/07/1658156238-dead-kangaroo-drought.jpg?resize=1024%2C683"><img class="size-full wp-image-1522974" src="https://thenewdaily.com.au/wp-content/uploads/2022/07/1658156238-dead-kangaroo-drought.jpg?resize=1024%2C683" alt="" width="1024" height="683" srcset="https://thenewdaily.com.au/wp-content/uploads/2022/07/1658156238-dead-kangaroo-drought.jpg?resize=1024%2C683?w=1200 1200w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1658156238-dead-kangaroo-drought.jpg?resize=1024%2C683?w=150 150w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1658156238-dead-kangaroo-drought.jpg?resize=1024%2C683?w=300 300w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1658156238-dead-kangaroo-drought.jpg?resize=1024%2C683?w=768 768w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1658156238-dead-kangaroo-drought.jpg?resize=1024%2C683?w=800 800w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1658156238-dead-kangaroo-drought.jpg?resize=1024%2C683?w=960 960w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1658156238-dead-kangaroo-drought.jpg?resize=1024%2C683?w=630 630w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1658156238-dead-kangaroo-drought.jpg?resize=1024%2C683?w=330 330w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1658156238-dead-kangaroo-drought.jpg?resize=1024%2C683?w=165 165w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1658156238-dead-kangaroo-drought.jpg?resize=1024%2C683?w=48 48w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1658156238-dead-kangaroo-drought.jpg?resize=1024%2C683?w=680 680w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></a><figcaption id="caption-attachment-1522974" class="wp-caption-text">Australia&#8217;s environment is in poor condition and will deteriorate further because of climate change. <em>Photo: AAP</em></figcaption></figure>
<p>The report, which the former Morrison government refused to release before the election, has been variously described by its chief authors as stark and depressing.</p>
<p>New Environment Minister Tanya Plibersek has called it shocking.</p>
<p>She will use a National Press Club address on Tuesday to explain how Labor will respond.</p>
<p>One of the report&#8217;s three chief authors is former CSIRO research director Dr Ian Cresswell. He says an absence of national leadership and investment has cost the nation dearly, and it must stop.</p>
<p>&#8220;We&#8217;re going to lose the Australia that we grew up with, for future generations, if we don&#8217;t truly start dealing with some of the environmental problems,&#8221; he said.</p>
        <!-- 71161633/MTPB_thenewdaily/article_incontent_2 --><div class='adunit adunit--article-mobile-inread adunit--article-mobile-inread-fuse'><div data-fuse='21844864025'></div></div>
        <div id='div-gpt-ad-6966936-3' class='adunit--article-mobile-inread-gpt'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-6966936-3'); });</script></div>
        
<p>The report says Australia lacks a framework to manage the environment in a comprehensive way and instead relies on a jumble of systems across different tiers of government.</p>
<p>The number of new species listed as threatened, or up-listed to a higher category of threat, has increased by eight per cent since 2016 and will jump again due to Black Summer bushfires, it warns.</p>
<p>Despite that, monitoring of threatened species and communities is &#8220;mostly inadequate&#8221; with up to 46 per cent of threatened vertebrates, 69 per cent of threatened plants and 70 per cent of threatened ecological communities not monitored at all.</p>
<p>Meanwhile a staggering 7.7 million hectares of habitat for land-based threatened species was cleared between 2000 and 2017.</p>
<p>But almost all of that – 7.1 million hectares – wasn&#8217;t assessed under federal environmental laws.</p>
<p>The latest report includes, for the first time, new chapters on climate and extreme events including recent floods, terrestrial and marine heatwaves, droughts, and bushfires.</p>
<p>&#8220;In previous reports we talked about climate impacts in mostly the future tense,&#8221; co-chief author and professor of marine ecology Emma Johnston said.</p>
<p>&#8220;But in this report we document wide-scale impacts of climate-related extreme events across the nation and that has compounded existing threats – land clearing, invasive species, pollution.</p>
<p>&#8220;The layering of climate impacts on top of that – that&#8217;s primarily what is causing the deterioration and the depressing trends for those ecosystems.&#8221;</p>
<p>The report also charts the drop in federal government spending on biodiversity at the same time risks have been increasing.</p>
<p>Since 2010, biodiversity expenditure remained between $400 and $500 million per year, then dipped below $300 million in 2018-19, and has been under $400 million thereafter, the report says.</p>
<p>Ms Plibersek says Australians deserve to see the report, which her predecessor Sussan Ley received last year.</p>
<p>Ms Ley refused to release it despite calls from its authors.</p>
<p>&#8220;(It) is a shocking document – it tells a story of crisis and decline in Australia&#8217;s environment,&#8221; she said in a statement before her press club address.</p>
<p>&#8220;I look forward to outlining the report and our government&#8217;s plans.&#8221;</p>
<p>The report, written by 37 expert authors, is a comprehensive assessment of the state of the environment, the pressures it&#8217;s facing and how well, or not, it is being managed.</p>
<p><strong>-AAP</strong></p>

                                            
                        
                      
                      
                      
                    </div>

                        <div class="tnd-article-tags">
        <h4 class="tnd-article-tags__title">Topics:</h4>
                    <a href="https://thenewdaily.com.au/tag/climate-change" class="tnd-article-tags__tag">
                <span class="tnd-article-tags__tag-inner">Climate Change</span>
            </a>
                    <a href="https://thenewdaily.com.au/tag/invasive-species" class="tnd-article-tags__tag">
                <span class="tnd-article-tags__tag-inner">invasive species</span>
            </a>
                    <a href="https://thenewdaily.com.au/tag/land-clearing" class="tnd-article-tags__tag">
                <span class="tnd-article-tags__tag-inner">land clearing</span>
            </a>
                    <a href="https://thenewdaily.com.au/tag/pollution" class="tnd-article-tags__tag">
                <span class="tnd-article-tags__tag-inner">Pollution</span>
            </a>
                    <a href="https://thenewdaily.com.au/tag/state-of-the-environment-report" class="tnd-article-tags__tag">
                <span class="tnd-article-tags__tag-inner">State of the Environment Report</span>
            </a>
            </div>
                    
                    
<div class="article-footer-share">
<div class="article-footer-share__title">
    <span>Follow Us</span><i class="fa fa-plus"></i>
</div>
<a data-social-network="Twitter" class="article-footer-share__item" target="_blank" rel="noopener" href="https://twitter.com/thenewdailyau"><img src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/assets/images/social/social-icon-twitter.png"></a>
<a data-social-network="Facebook" class="article-footer-share__item" target="_blank" rel="noopener" href="https://www.facebook.com/TheNewDaily"><img src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/assets/images/social/social-icon-facebook.png"></a>
<a data-social-network="LinkedIn" class="article-footer-share__item" target="_blank" rel="noopener" href="https://www.linkedin.com/company/the-new-daily/"><img src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/assets/images/social/social-icon-linkedin.png "></a>
<a data-social-network="Instagram" class="article-footer-share__item" target="_blank" rel="noopener" href="https://www.instagram.com/thenewdaily"><img src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/assets/images/social/social-icon-instagram.png "></a>
<a data-social-network="Flipboard" class="article-footer-share__item" target="_blank" rel="noopener" href="https://flipboard.com/@TheNewDaily"><img src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/assets/images/social/social-icon-flipboard.png "></a>
<a data-social-network="Pinterest" class="article-footer-share__item" target="_blank" rel="noopener" href="https://www.pinterest.com.au/thenewdaily/"><img src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/assets/images/social/social-icon-pinterest.png"></a>
</div>                    
                  </div>

                </div>

              </div>
              
                              <div class="tnd-adsense-holder--post-content">
  <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-9877724-7');
      });
  </script>
  <script type="text/javascript">
    var html = "<!-- GPT AdSlot 7 for Ad unit 'tnd_article_native_bottom' ### Size: [[300,250],[728,90],'fluid'] --><div id='div-gpt-ad-9877724-7'></div><!-- End AdSlot 7 -->"
    var ads = document.getElementsByClassName("tnd-adsense-holder--post-content");
    var i;
    if (ads.length === 1) {
      for (i = 0; i < ads.length; i++) {
        ads[i].innerHTML = html;
      }
    }
  </script>
</div>
              
              
              

  
  <div class="article-footer--now-trending">
    <h2 class="article-footer__title">Live News</h2>
    <div class="tnd-now-trending-list">
                      <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/entertainment/2022/07/18/barbiecore-fashion-trend/">
                    <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://thenewdaily.com.au/wp-content/uploads/2022/07/1657672844-barbiecore-2.jpg?resize=160%2C100" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="barbiecore" loading="lazy" srcset="https://thenewdaily.com.au/wp-content/uploads/2022/07/1657672844-barbiecore-2.jpg?w=960 960w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1657672844-barbiecore-2.jpg?w=640 640w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1657672844-barbiecore-2.jpg?w=320 320w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1657672844-barbiecore-2.jpg?w=160 160w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1657672844-barbiecore-2.jpg?w=48 48w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1657672844-barbiecore-2.jpg?zoom=3&amp;resize=160%2C100 480w" sizes="(max-width: 160px) 100vw, 160px" /></div></span>
                    <div class="tnd-trending-list__title">
            <div class="tnd-trending-list__title-copy">
              ‘Barbiecore’: Why this is the trending celebrity pink fashion phenomenon ‘du jour’            </div>
          </div>
        </a>
                      <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/news/politics/2022/07/18/morrison-conspiracy-sunday-sermon/">
                    <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://thenewdaily.com.au/wp-content/uploads/2019/04/1658050832-Scott-Morrison-church-cross-EDM.jpg?resize=160%2C100" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="Mr Morrison made his remarks at a church founded by Margaret Court." loading="lazy" srcset="https://thenewdaily.com.au/wp-content/uploads/2019/04/1658050832-Scott-Morrison-church-cross-EDM.jpg?w=960 960w, https://thenewdaily.com.au/wp-content/uploads/2019/04/1658050832-Scott-Morrison-church-cross-EDM.jpg?w=640 640w, https://thenewdaily.com.au/wp-content/uploads/2019/04/1658050832-Scott-Morrison-church-cross-EDM.jpg?w=320 320w, https://thenewdaily.com.au/wp-content/uploads/2019/04/1658050832-Scott-Morrison-church-cross-EDM.jpg?w=160 160w, https://thenewdaily.com.au/wp-content/uploads/2019/04/1658050832-Scott-Morrison-church-cross-EDM.jpg?w=48 48w, https://thenewdaily.com.au/wp-content/uploads/2019/04/1658050832-Scott-Morrison-church-cross-EDM.jpg?zoom=3&amp;resize=160%2C100 480w" sizes="(max-width: 160px) 100vw, 160px" /></div></span>
                    <div class="tnd-trending-list__title">
            <div class="tnd-trending-list__title-copy">
              Was Scott Morrison thinking this all along? Conspiracy questions follow Sunday sermon            </div>
          </div>
        </a>
                      <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/finance/2022/07/18/streaming-netflix-consumer-spending/">
                    <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://thenewdaily.com.au/wp-content/uploads/2019/04/1646643896-1644285829-streaming-services.jpeg?resize=160%2C100" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="Streaming" loading="lazy" srcset="https://thenewdaily.com.au/wp-content/uploads/2019/04/1646643896-1644285829-streaming-services.jpeg?w=960 960w, https://thenewdaily.com.au/wp-content/uploads/2019/04/1646643896-1644285829-streaming-services.jpeg?w=640 640w, https://thenewdaily.com.au/wp-content/uploads/2019/04/1646643896-1644285829-streaming-services.jpeg?w=320 320w, https://thenewdaily.com.au/wp-content/uploads/2019/04/1646643896-1644285829-streaming-services.jpeg?w=160 160w, https://thenewdaily.com.au/wp-content/uploads/2019/04/1646643896-1644285829-streaming-services.jpeg?w=48 48w, https://thenewdaily.com.au/wp-content/uploads/2019/04/1646643896-1644285829-streaming-services.jpeg?zoom=3&amp;resize=160%2C100 480w" sizes="(max-width: 160px) 100vw, 160px" /></div></span>
                    <div class="tnd-trending-list__title">
            <div class="tnd-trending-list__title-copy">
              Streaming services expand into gaming as popularity grows            </div>
          </div>
        </a>
                      <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/life/wellbeing/2022/07/18/medicinal-cannabis-prescriptions-australia/">
                    <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://thenewdaily.com.au/wp-content/uploads/2022/07/1658118918-Medical-Cannabis_Green.jpg?resize=160%2C100" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="medicinal cannabis" loading="lazy" srcset="https://thenewdaily.com.au/wp-content/uploads/2022/07/1658118918-Medical-Cannabis_Green.jpg?w=960 960w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1658118918-Medical-Cannabis_Green.jpg?w=640 640w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1658118918-Medical-Cannabis_Green.jpg?w=320 320w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1658118918-Medical-Cannabis_Green.jpg?w=160 160w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1658118918-Medical-Cannabis_Green.jpg?w=48 48w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1658118918-Medical-Cannabis_Green.jpg?zoom=3&amp;resize=160%2C100 480w" sizes="(max-width: 160px) 100vw, 160px" /></div></span>
                    <div class="tnd-trending-list__title">
            <div class="tnd-trending-list__title-copy">
              Medicinal cannabis prescriptions have topped 260,000 &#8211; and Sam has one of them            </div>
          </div>
        </a>
                      <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/finance/2022/07/18/market-wrap-rates-netflix-july18/">
                    <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://thenewdaily.com.au/wp-content/uploads/2022/07/1658116710-Market-Wrap-RBA.jpg?resize=160%2C100" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="markets market wrap" loading="lazy" srcset="https://thenewdaily.com.au/wp-content/uploads/2022/07/1658116710-Market-Wrap-RBA.jpg?w=960 960w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1658116710-Market-Wrap-RBA.jpg?w=640 640w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1658116710-Market-Wrap-RBA.jpg?w=320 320w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1658116710-Market-Wrap-RBA.jpg?w=160 160w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1658116710-Market-Wrap-RBA.jpg?w=48 48w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1658116710-Market-Wrap-RBA.jpg?zoom=3&amp;resize=160%2C100 480w" sizes="(max-width: 160px) 100vw, 160px" /></div></span>
                    <div class="tnd-trending-list__title">
            <div class="tnd-trending-list__title-copy">
              More RBA rate hikes to come as investors brace for Twitter, Netflix earnings reports            </div>
          </div>
        </a>
                      <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/finance/finance-news/banking/2022/07/18/anz-suncorp-takeover-accc/">
                    <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://thenewdaily.com.au/wp-content/uploads/2019/04/1658132768-ANZ-Suncorp.jpg?resize=160%2C100" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="ACCC" loading="lazy" srcset="https://thenewdaily.com.au/wp-content/uploads/2019/04/1658132768-ANZ-Suncorp.jpg?w=960 960w, https://thenewdaily.com.au/wp-content/uploads/2019/04/1658132768-ANZ-Suncorp.jpg?w=640 640w, https://thenewdaily.com.au/wp-content/uploads/2019/04/1658132768-ANZ-Suncorp.jpg?w=320 320w, https://thenewdaily.com.au/wp-content/uploads/2019/04/1658132768-ANZ-Suncorp.jpg?w=160 160w, https://thenewdaily.com.au/wp-content/uploads/2019/04/1658132768-ANZ-Suncorp.jpg?w=48 48w, https://thenewdaily.com.au/wp-content/uploads/2019/04/1658132768-ANZ-Suncorp.jpg?zoom=3&amp;resize=160%2C100 480w" sizes="(max-width: 160px) 100vw, 160px" /></div></span>
                    <div class="tnd-trending-list__title">
            <div class="tnd-trending-list__title-copy">
              ACCC unlikely to block ANZ’s Suncorp takeover despite increased market strength            </div>
          </div>
        </a>
          </div>
  </div>

  
                            
                 
                  <div id="footercarryon-1522937" class="footercarryon"></div>
        <script type="text/javascript">
          var thisbox = document.getElementById("footercarryon-1522937");
          if(typeof readmodone==="undefined"){
            thisbox.innerHTML = '<h2 class="aside-articles__title">Promoted Stories</h2><div id="readmo-ce9a091178fd49e3805cb3523cb4740a"></div>';
            (window.readmo = window.readmo || []).push({
              section: 'ce9a091178fd49e3805cb3523cb4740a',
              container: '#readmo-ce9a091178fd49e3805cb3523cb4740a'
            });
            !(function(d) {
              var script = d.createElement("script");
              script.async = true;
              script.src = 'https://s.yimg.com/dy/ads/readmo.js';
              d.body.appendChild(script);
            })(document);
          }else{
              thisbox.innerHTML = '<div class="tnd-outbrain"><div class="OUTBRAIN" data-src="https://thenewdaily.com.au/news/2022/07/19/australia-environment-sick-climate-change/" data-widget-id="AR_1" data-ob-template="TheNewDaily"></div> </div>';

              var outbrainscript = document.createElement("script");
            outbrainscript.async = true;
            outbrainscript.src = "https://widgets.outbrain.com/outbrain.js";
              thisbox.appendChild(outbrainscript);
              var script2 = document.createElement("script");
              script2.async = true;
              script2.src = "https://assets.revcontent.com/master/delivery.js";
              thisbox.appendChild(script2);
          }
          var readmodone=1;


        </script>


              
            </div>

            <aside class="article__aside">
              
              
              
  <!--  <div class="adunit adunit--common-vrec" data-adunit="TND_ARTICLE_VREC" data-size-mapping="TND16_COMMON_VREC"></div>-->
  

              
              

              <div class="js-sticky--article-sidebar">

                
  <!--  <div class="adunit adunit--common-mrec" data-adunit="TND_ARTICLE_MREC" data-size-mapping="TND16_COMMON_MREC"></div>-->
    <div class="adunit adunit--article-mrec"></div>
  <script>
    googletag.cmd.push(function() {
      googletag.display('div-gpt-ad-6966936-6');
    });
  </script>
  <script type="text/javascript">
    var html = "<!-- GPT AdSlot 6 for Ad unit 'tnd_article_mrec_1' ### Size: [[336,280],[300,250],'fluid'] --><div id='div-gpt-ad-6966936-6'></div><!-- End AdSlot 6 -->"
    var ads = document.getElementsByClassName("adunit--article-mrec");
    var i;
    if (ads.length === 1) {
      for (i = 0; i < ads.length; i++) {
        ads[i].innerHTML = html;
      }
    }
  </script>


                                  

                
                
                
              </div>

            </aside>

          </div>

        </div>

          
      </div>

    </article>

  
</main>


<div id="js-pagination">
  <a href="https://thenewdaily.com.au/life/science/2022/07/18/english-football-association-trial-headers-ban-children/" class="next">English Football Association to trial ban on headers for children under 12</a>
</div>





  
    <div id="js-reading-list" class="tnd-reading-list">
    <span class="tnd-reading-list__header"><i class="fa fa-list"></i>Today's Stories <i class="fa fa-chevron-down"></i></span>
    <div id="js-reading-list__items" class="tnd-reading-list__items">
                                <a class="tnd-reading-list__item is-loaded is-active" href="https://thenewdaily.com.au/news/2022/07/19/australia-environment-sick-climate-change/">
            <span class="tnd-reading-list__icon"></span>
            <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://thenewdaily.com.au/wp-content/uploads/2022/07/1658155884-Kangaroo-Island-damage.jpg?resize=160%2C100" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" loading="lazy" srcset="https://thenewdaily.com.au/wp-content/uploads/2022/07/1658155884-Kangaroo-Island-damage.jpg?w=960 960w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1658155884-Kangaroo-Island-damage.jpg?w=640 640w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1658155884-Kangaroo-Island-damage.jpg?w=320 320w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1658155884-Kangaroo-Island-damage.jpg?w=160 160w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1658155884-Kangaroo-Island-damage.jpg?w=48 48w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1658155884-Kangaroo-Island-damage.jpg?zoom=3&amp;resize=160%2C100 480w" sizes="(max-width: 160px) 100vw, 160px" /></div></span>
            <span class="tnd-reading-list__title">‘Poor and deteriorating’: Australia’s environment is sick and getting sicker</span>
          </a>
                                        <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/politics/2022/07/18/morrison-conspiracy-sunday-sermon/">
            <span class="tnd-reading-list__icon"></span>
            <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://thenewdaily.com.au/wp-content/uploads/2019/04/1658050832-Scott-Morrison-church-cross-EDM.jpg?resize=160%2C100" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="Mr Morrison made his remarks at a church founded by Margaret Court." loading="lazy" srcset="https://thenewdaily.com.au/wp-content/uploads/2019/04/1658050832-Scott-Morrison-church-cross-EDM.jpg?w=960 960w, https://thenewdaily.com.au/wp-content/uploads/2019/04/1658050832-Scott-Morrison-church-cross-EDM.jpg?w=640 640w, https://thenewdaily.com.au/wp-content/uploads/2019/04/1658050832-Scott-Morrison-church-cross-EDM.jpg?w=320 320w, https://thenewdaily.com.au/wp-content/uploads/2019/04/1658050832-Scott-Morrison-church-cross-EDM.jpg?w=160 160w, https://thenewdaily.com.au/wp-content/uploads/2019/04/1658050832-Scott-Morrison-church-cross-EDM.jpg?w=48 48w, https://thenewdaily.com.au/wp-content/uploads/2019/04/1658050832-Scott-Morrison-church-cross-EDM.jpg?zoom=3&amp;resize=160%2C100 480w" sizes="(max-width: 160px) 100vw, 160px" /></div></span>
            <span class="tnd-reading-list__title">Was Scott Morrison thinking this all along? Conspiracy questions follow Sunday sermon</span>
          </a>
                                        <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/entertainment/2022/07/18/barbiecore-fashion-trend/">
            <span class="tnd-reading-list__icon"></span>
            <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://thenewdaily.com.au/wp-content/uploads/2022/07/1657672844-barbiecore-2.jpg?resize=160%2C100" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="barbiecore" loading="lazy" srcset="https://thenewdaily.com.au/wp-content/uploads/2022/07/1657672844-barbiecore-2.jpg?w=960 960w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1657672844-barbiecore-2.jpg?w=640 640w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1657672844-barbiecore-2.jpg?w=320 320w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1657672844-barbiecore-2.jpg?w=160 160w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1657672844-barbiecore-2.jpg?w=48 48w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1657672844-barbiecore-2.jpg?zoom=3&amp;resize=160%2C100 480w" sizes="(max-width: 160px) 100vw, 160px" /></div></span>
            <span class="tnd-reading-list__title">‘Barbiecore’: Why this is the trending celebrity pink fashion phenomenon ‘du jour’</span>
          </a>
                                        <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/finance/2022/07/18/streaming-netflix-consumer-spending/">
            <span class="tnd-reading-list__icon"></span>
            <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://thenewdaily.com.au/wp-content/uploads/2019/04/1646643896-1644285829-streaming-services.jpeg?resize=160%2C100" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="Streaming" loading="lazy" srcset="https://thenewdaily.com.au/wp-content/uploads/2019/04/1646643896-1644285829-streaming-services.jpeg?w=960 960w, https://thenewdaily.com.au/wp-content/uploads/2019/04/1646643896-1644285829-streaming-services.jpeg?w=640 640w, https://thenewdaily.com.au/wp-content/uploads/2019/04/1646643896-1644285829-streaming-services.jpeg?w=320 320w, https://thenewdaily.com.au/wp-content/uploads/2019/04/1646643896-1644285829-streaming-services.jpeg?w=160 160w, https://thenewdaily.com.au/wp-content/uploads/2019/04/1646643896-1644285829-streaming-services.jpeg?w=48 48w, https://thenewdaily.com.au/wp-content/uploads/2019/04/1646643896-1644285829-streaming-services.jpeg?zoom=3&amp;resize=160%2C100 480w" sizes="(max-width: 160px) 100vw, 160px" /></div></span>
            <span class="tnd-reading-list__title">Streaming services expand into gaming as popularity grows</span>
          </a>
                                        <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/finance/finance-news/2022/07/18/inflation-profits-wages/">
            <span class="tnd-reading-list__icon"></span>
            <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://thenewdaily.com.au/wp-content/uploads/2022/07/1658121099-1646887413-Mining-Profits_EDM_Brighter.webp?resize=160%2C100" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="inflation" loading="lazy" srcset="https://thenewdaily.com.au/wp-content/uploads/2022/07/1658121099-1646887413-Mining-Profits_EDM_Brighter.webp?w=960 960w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1658121099-1646887413-Mining-Profits_EDM_Brighter.webp?w=640 640w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1658121099-1646887413-Mining-Profits_EDM_Brighter.webp?w=320 320w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1658121099-1646887413-Mining-Profits_EDM_Brighter.webp?w=160 160w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1658121099-1646887413-Mining-Profits_EDM_Brighter.webp?w=48 48w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1658121099-1646887413-Mining-Profits_EDM_Brighter.webp?zoom=3&amp;resize=160%2C100 480w" sizes="(max-width: 160px) 100vw, 160px" /></div></span>
            <span class="tnd-reading-list__title">Inflation blame game: Are soaring profits pushing up prices?</span>
          </a>
                                        <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/life/wellbeing/2022/07/18/medicinal-cannabis-prescriptions-australia/">
            <span class="tnd-reading-list__icon"></span>
            <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://thenewdaily.com.au/wp-content/uploads/2022/07/1658118918-Medical-Cannabis_Green.jpg?resize=160%2C100" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="medicinal cannabis" loading="lazy" srcset="https://thenewdaily.com.au/wp-content/uploads/2022/07/1658118918-Medical-Cannabis_Green.jpg?w=960 960w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1658118918-Medical-Cannabis_Green.jpg?w=640 640w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1658118918-Medical-Cannabis_Green.jpg?w=320 320w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1658118918-Medical-Cannabis_Green.jpg?w=160 160w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1658118918-Medical-Cannabis_Green.jpg?w=48 48w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1658118918-Medical-Cannabis_Green.jpg?zoom=3&amp;resize=160%2C100 480w" sizes="(max-width: 160px) 100vw, 160px" /></div></span>
            <span class="tnd-reading-list__title">Medicinal cannabis prescriptions have topped 260,000 &#8211; and Sam has one of them</span>
          </a>
                                        <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/finance/finance-news/banking/2022/07/18/anz-suncorp-takeover-accc/">
            <span class="tnd-reading-list__icon"></span>
            <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://thenewdaily.com.au/wp-content/uploads/2019/04/1658132768-ANZ-Suncorp.jpg?resize=160%2C100" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="ACCC" loading="lazy" srcset="https://thenewdaily.com.au/wp-content/uploads/2019/04/1658132768-ANZ-Suncorp.jpg?w=960 960w, https://thenewdaily.com.au/wp-content/uploads/2019/04/1658132768-ANZ-Suncorp.jpg?w=640 640w, https://thenewdaily.com.au/wp-content/uploads/2019/04/1658132768-ANZ-Suncorp.jpg?w=320 320w, https://thenewdaily.com.au/wp-content/uploads/2019/04/1658132768-ANZ-Suncorp.jpg?w=160 160w, https://thenewdaily.com.au/wp-content/uploads/2019/04/1658132768-ANZ-Suncorp.jpg?w=48 48w, https://thenewdaily.com.au/wp-content/uploads/2019/04/1658132768-ANZ-Suncorp.jpg?zoom=3&amp;resize=160%2C100 480w" sizes="(max-width: 160px) 100vw, 160px" /></div></span>
            <span class="tnd-reading-list__title">ACCC unlikely to block ANZ’s Suncorp takeover despite increased market strength</span>
          </a>
                                        <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/finance/2022/07/18/market-wrap-rates-netflix-july18/">
            <span class="tnd-reading-list__icon"></span>
            <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://thenewdaily.com.au/wp-content/uploads/2022/07/1658116710-Market-Wrap-RBA.jpg?resize=160%2C100" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="markets market wrap" loading="lazy" srcset="https://thenewdaily.com.au/wp-content/uploads/2022/07/1658116710-Market-Wrap-RBA.jpg?w=960 960w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1658116710-Market-Wrap-RBA.jpg?w=640 640w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1658116710-Market-Wrap-RBA.jpg?w=320 320w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1658116710-Market-Wrap-RBA.jpg?w=160 160w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1658116710-Market-Wrap-RBA.jpg?w=48 48w, https://thenewdaily.com.au/wp-content/uploads/2022/07/1658116710-Market-Wrap-RBA.jpg?zoom=3&amp;resize=160%2C100 480w" sizes="(max-width: 160px) 100vw, 160px" /></div></span>
            <span class="tnd-reading-list__title">More RBA rate hikes to come as investors brace for Twitter, Netflix earnings reports</span>
          </a>
                  </div>
  </div>
  


    
  <script id="tnd-ias-spinner" type="text/template">
  <div class="timeline-wrapper">
    <div class="timeline-item tnd-container">
      <div class="timeline-item__cats"></div>
      <div class="timeline-item__title"></div>
      <div class="timeline-item__title timeline-item__title--last"></div>
      <div class="timeline-item__image"></div>
      <div class="timeline-item__copy">
        <p></p>
        <p></p>
        <p></p>
        <p></p>
        <p></p>
        <p></p>
        <p></p>
      </div>
    </div>
  </div>
</script>

<footer id="js-tnd-footer" class="tnd-footer">
  <div class="tnd-container--no-sides">
    <div class="tnd-footer-subscribe">
      <div class="tnd-footer-subscribe__inner">
        <h2>Subscribe</h2>
        <p>Get The New Daily free every morning and evening.</p>
        <div class="mini-subscribe">
  <form action="#">
    <div class="mini-subscribe__inner">
      <i class="fa fa-envelope"></i>
      <input type="text" placeholder="Enter your email address..." disabled>
      <a href="#" class="mini-subscribe__submit">Submit</a>
    </div>
  </form>
</div>
      </div>
    </div>
    <section class="tnd-footer-links">
      <div class="tnd-footer-links__inner">
        <p class="tnd-footer-links__social">Follow The New Daily <a href="https://twitter.com/TheNewDailyAu" data-social-network="Twitter" target="_blank" ><i class="fa fa-twitter"></i></a> <a href="https://www.facebook.com/TheNewDaily" data-social-network="Facebook" target="_blank" ><i class="fa fa-facebook"></i></a> <a href="https://www.instagram.com/thenewdaily" data-social-network="Instagram" target="_blank" ><i class="fa fa-instagram"></i></a> </p>
                  <nav class="tnd-footer-links__menu">
            <a href="https://thenewdaily.com.au/contact/" data-target="#js-cat-contact">Contact</a>
<a href="https://thenewdaily.com.au/advertise/" data-target="#js-cat-advertise-with-the-new-daily">Advertise with The New Daily</a>
<a href="https://thenewdaily.com.au/careers/" data-target="#js-cat-careers">Careers</a>
<a href="https://thenewdaily.com.au/terms-of-use/" data-target="#js-cat-terms-of-use">Terms of Use</a>
<a href="https://thenewdaily.com.au/security/" data-target="#js-cat-security">Security</a>
<a href="https://thenewdaily.com.au/privacy/" data-target="#js-cat-privacy">Privacy</a>
<a href="https://thenewdaily.com.au/code-of-conduct/" data-target="#js-cat-the-new-daily-editorial-charter">The New Daily Editorial Charter</a>
<a href="https://thenewdaily.com.au/article-sitemap/" data-target="#js-cat-archive">Archive</a>
          </nav>
                <p>Copyright &copy; 2022 The New Daily. All rights reserved.</p>
      </div>
    </section>
  </div>
</footer>


<div class="tnd-subscribe-modal mfp-hide">
  <div class="tnd-content-style">

    <h2>Subscribe</h2>
    <p>Get The New Daily free every morning and evening.</p>
    <p class="tnd-subscribe-modal__error">There was an error submitting the form. Please try again.</p>
  </div>

  <form class="tnd-form tnd-subscribe-modal__form" id="tnd-subscribe-modal__form" action="https://thenewdaily.msgfocus.com/k/The-New-Daily/subscribe_with_captcha" method="post" accept-charset="UTF-8">

  <div class="tnd-form__label-wrap amf-el amf-type-textbox" id="amf-el-first_name_140">
    <label for="amf-input-first_name_140">First Name</label>
    <div class="amf-el-inner">
      <input type="text" class="text" placeholder="First Name" name="first_name_140" id="amf-input-first_name_140" value="" maxlength="255" aria-required="true" data-parsley-required data-parsley-errors-messages-disabled onkeyup="if (this.length>255) this.value=this.value.substr(0, 255)" onblur="this.value=this.value.substr(0, 255)">
      <span class="tnd-flabels__error-desc">Required</span>
    </div>
  </div>

  <div class="tnd-form__label-wrap bt-flabels--right amf-el amf-type-textbox" id="amf-el-last_name_141">
    <label for="amf-input-last_name_141">Last Name</label>
    <div class="amf-el-inner">
      <input type="text" class="text" placeholder="Last Name" name="last_name_141" id="amf-input-last_name_141" value="" maxlength="255" aria-required="true" data-parsley-required data-parsley-errors-messages-disabled onkeyup="if (this.length>255) this.value=this.value.substr(0, 255)" onblur="this.value=this.value.substr(0, 255)">
      <span class="tnd-flabels__error-desc">Required</span>
    </div>
  </div>

  <div class="tnd-form__label-wrap amf-el amf-type-textbox" id="amf-el-email_address_142">
    <label for="amf-input-email_address_142">Email Address</label>
    <div class="amf-el-inner">
      <input type="email" class="text" placeholder="Email Address" name="email_address_142" id="amf-input-email_address_142" value="" maxlength="255" aria-required="true" data-parsley-required data-parsley-errors-messages-disabled onkeyup="if (this.length>255) this.value=this.value.substr(0, 255)" onblur="this.value=this.value.substr(0, 255)">
      <span class="tnd-flabels__error-desc">Required</span>
    </div>
  </div>

  <div class="tnd-form__label-wrap amf-el amf-type-select" id="amf-el-gender_143">
    <label for="amf-input-gender_143">Gender</label>
    <div class="amf-el-inner">
      <select name="gender_143" id="amf-input-gender_143">
          <option value="F" id="gender_143-1">Female</option>
          <option value="M" id="gender_143-0">Male</option>
          <option value="O" id="gender_143-2">Other</option>
      </select>
      <span class="tnd-flabels__error-desc">Required</span>
    </div>
  </div>

  <div class="tnd-form__label-wrap amf-el amf-type-textbox" id="amf-el-postcode_144">
    <label for="amf-input-postcode_144">Postcode</label>
    <div class="amf-el-inner">
      <input type="text" class="text" placeholder="Postcode" name="postcode_144" id="amf-input-postcode_144" value="" maxlength="255" aria-required="true" data-parsley-required data-parsley-errors-messages-disabled onkeyup="if (this.length>255) this.value=this.value.substr(0, 255)" onblur="this.value=this.value.substr(0, 255)">
      <span class="tnd-flabels__error-desc">Required</span>
    </div>
  </div>

  <div class="tnd-form__label-wrap tnd-form__label-wrap--checkbox amf-el amf-type-checkbox" id="amf-el-i_have_read_and_accept_the_terms_and_conditions_145">
    <div class="amf-el-inner">
      <label class="tnd-checkbox-control tnd-control--checkbox tnd-content-style" for="amf-input-i_have_read_and_accept_the_terms_and_conditions_145">I have read and accept the <a title="Terms and Conditions" href="https://thenewdaily.com.au/terms-conditions/" target="_blank">terms and conditions</a>
        <input type="checkbox" class="checkbox" name="i_have_read_and_accept_the_terms_and_conditions_145" id="amf-input-i_have_read_and_accept_the_terms_and_conditions_145" value="Checked" aria-required="true" data-parsley-required data-parsley-errors-messages-disabled>
        <div class="tnd-control__indicator"></div>
      </label>
    </div>
  </div>

    <div class="amf-el amf-type-captcha" id="amf-el-are_you_human_157">
    <label for="amf-input-are_you_human_157">Are you human?</label>
    <div class="amf-el-inner">
      <script>var RecaptchaOptions = { theme : 'white' };</script>
      <div class="captcha" name="are_you_human_157" id="amf-captcha-are_you_human_157">
        <div class="g-recaptcha" data-sitekey="6LdvdCUUAAAAAKp_zIqdD5bsG_i6IqdRFBjxKjVW"></div>
      </div>
    </div>
  </div>

  <div class="tnd-form__submit-wrap amf-el amf-type-button" id="amf-el-submit_button_146">
<!--    <input type="submit" class="button" name="submit" id="submit" value="Submit">-->
    <button type="submit" class="btn btn-submit--alt">Submit</button>
  </div>

  <input type="hidden" class="" name="fund_196" id="amf-hidden-fund_196" value="General">
  <input type="hidden" class="" name="morning_news_monday_to_friday_324" id="amf-hidden-morning_news_monday_to_friday_324" value="Y">
<input type="hidden" class="" name="pm_update_monday_to_friday_325" id="amf-hidden-pm_update_monday_to_friday_325" value="Y">
<input type="hidden" class="" name="news_alerts_326" id="amf-hidden-news_alerts_326" value="Y">
<input type="hidden" class="" name="saturday_news_327" id="amf-hidden-saturday_news_327" value="Y">
<input type="hidden" class="" name="sunday_best_328" id="amf-hidden-sunday_best_328" value="Y">
<input type="hidden" class="" name="your_property_329" id="amf-hidden-your_property_329" value="Y">
<input type="hidden" class="" name="health_330" id="amf-hidden-health_330" value="Y">
<input type="hidden" class="" name="away_331" id="amf-hidden-away_331" value="Y">
<input type="hidden" class="" name="partner_offers_332" id="amf-hidden-partner_offers_332" value="Y">
<input type="hidden" class="" name="dollars_and_sense_333" id="amf-hidden-dollars_and_sense_333" value="Y">
<input type="hidden" class="" name="learn_334" id="amf-hidden-learn_334" value="Y">
  <script type="text/javascript" id="0.726000965598381">
    (function(){
      var script			= document.getElementById('0.726000965598381');
      var form			= script.parentNode;
      var inputs			= form.getElementsByTagName('INPUT');
      var submit_count	= 0;

      var enable_double_submit = false;

//      for (var i=0; i<inputs.length; i++) {
//        var my_input = inputs[i];
//        if ( my_input.type === 'submit' ) {
//          var container = my_input.parentNode;
//          if (container.className.match(/enable-double-submit/)) {
//            enable_double_submit = true;
//          }
//        }
//      }

//      form.addEventListener('submit', function( evt ){
//        if (submit_count >= 1 && !enable_double_submit) {
//          evt.preventDefault();
//        }
//        submit_count++;
//      });

    })();
  </script>
</form>
  
</div>
  

<!-- /22160690092/tnd_out-of-page -->
<div id='div-gpt-ad-1606164911330-0'></div>
<script>
  googletag.cmd.push(function() { googletag.display(anchorSlot); });
  jQuery( "body" ).on( "articleScroll", function( event ) {
    googletag.cmd.push(function() {
      googletag.pubads().refresh([anchorSlot]);
    });
  });
</script>

  <script>                                   
if (document.readyState !== 'loading') {
    wts_count_init();
} 
else {
   document.addEventListener('DOMContentLoaded', function () {
      wts_count_init();
   });
}
function wts_count_init(){   
  var wts_response_s = 'Account Found:2104410:3'; 
  if (typeof wts_response_s !== 'undefined'){
    var wts_response =  wts_response_s.split(":");
    if (wts_response[0] == "Account Found"){
      var wts_div = document.createElement('div');
      wts_div.setAttribute('id', 'wts'+wts_response[1]);
      wts_div.style.textAlign='center';
      document.body.appendChild(wts_div);        
      wtslog7(wts_response[1],wts_response[2]);
    }
  }
}  
</script>
<script type="text/javascript" async=1> ;(function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalSnowplowNamespace=p.GlobalSnowplowNamespace||[]; p.GlobalSnowplowNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments) };p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1; n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,"script","https://cdn.streem.com.au/4pats6bj.js","snowplow")); window.snowplow('newTracker', 'streem', 'https://plow.streem.com.au', { appId: 'thenewdaily' }); window.snowplow('enableActivityTracking', {minimumVisitLength: 10, heartbeatDelay: 10}); window.snowplow('trackPageView'); </script><script type="text/javascript" src="https://thenewdaily.com.au/_static/??/wp-content/mu-plugins/jetpack-11.1/_inc/build/photon/photon.min.js,/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?m=1657638698j" ></script><script src='//imasdk.googleapis.com/js/sdkloader/ima3.js' id='vjs-1-js'></script>
<script id='sage/js-js-extra'>
var preroll_ids_to_disable = ["tnd-video-966882","tnd-video-NINS-364076","tnd-video-974975","tnd-video-996290","tnd-video-996290-pid-996328","tnd-videojs-1054745-pid-1071333","tnd-videojs-1243993-pid-1243972","tnd-videojs-1243993-pid-1243972_html5_api","tnd-videojs-1248732-pid-1243972","tnd-videojs-1249132-pid-1243972","tnd-videojs-1252171-pid-1252113","tnd-videojs-1267312-pid-1259534","tnd-videojs-1297971-pid-1297959","tnd-videojs-1298021-pid-1298019","tnd-videojs-1298520-pid-1297959","tnd-videojs-tnd-video-1302145","tnd-videojs-1326792-pid-1326790","tnd-videojs-1348266-pid-1348222","tnd-videojs-1351210-pid-1350984","tnd-videojs-1354577-pid-1354567","tnd-videojs-1354672-pid-1354647","tnd-videojs-1355214-pid-1354647","tnd-videojs-1354750","tnd-videojs-1358105-pid-1354680","tnd-videojs-1360716-pid-1354694","tnd-videojs-1361819-pid-1361809","tnd-videojs-1372613-pid-1372601","tnd-videojs-1376751-pid-1376749","tnd-videojs-1379437-pid-1379426","tnd-videojs-1394140-pid-1393648","tnd-videojs-1397357-pid-1397345","tnd-videojs-1400183-pid-1400176","tnd-videojs-1427829","tnd-videojs-1491228-pid-1491112"];
var video_ad_tags = {"sidebar_desktop":"https:\/\/thenewdaily.com.au\/ad-tag-nins_sidebar_desktop.txt","overlay_mobile":"https:\/\/thenewdaily.com.au\/ad-tag-nins_overlay_mobile.txt","overlay_desktop":"https:\/\/thenewdaily.com.au\/ad-tag-nins_overlay_desktop.txt","home_mobile":"https:\/\/thenewdaily.com.au\/ad-tag-nins_home_mobile.txt","home_desktop":"https:\/\/thenewdaily.com.au\/ad-tag-nins_home_desktop.txt","article_mobile":"https:\/\/thenewdaily.com.au\/ad-tag-nins_article_mobile.txt"};
</script>
<script type="text/javascript" src="https://thenewdaily.com.au/_static/??-eJylkUEOgkAMRS/kUIgCboxnKcwES5hhQguE21uJIboTWbX96X/5TWGOpu6DuCAgD+cdgwRr1hZYUKg2yOyEYSLr+qRlsMTynjwFVU6wk9Lyuj5QZdB+AltOVDiAJY8bSfs/SDUGg6P0scMFqpE6+yUdyNZs0QwG7BZdOXJqpAixGxsKm5aotpNGYSI3azGv+lOc9V1cDxTV71GtZXpOK1vYS6rmu79lRZ6f8ywtr+0T25Pi1g==" ></script><script src='https://app.ardalio.com/log7.js?ver=6.0.1' id='wtslog7-js'></script>
<script src='https://stats.wp.com/e-202229.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.1.1',blog:'201421542',post:'1522937',tz:'10',srv:'thenewdaily.com.au',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '201421542', '1522937' ]);
</script>
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>




<script type="text/JavaScript">
    !function(t,n){t[n]=t[n]|| {
        nlsQ:function(e,o,c,r,s,i) {
            return s=t.document,
                r=s.createElement("script"),
                r.async=1,
                r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n, i=s.getElementsByTagName("script")[0], i.parentNode.insertBefore(r,i),
                t[n][o]=t[n][o]||{g:c||{},
                    ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}
                },
                t[n][o] }
    }
    }
    (window,"NOLBUNDLE");
</script>
<script type="text/JavaScript">
    var nSdkInstance = NOLBUNDLE.nlsQ("PC4A3A327-F55A-4C73-BDF9-16DE83A29290","nSdkInstance");

    var staticMetadataObject = {
        type:"static",
        dataSrc:"cms",
        assetid:"https://thenewdaily.com.au/news/2022/07/19/australia-environment-sick-climate-change/",
        section:"The New Daily - Other"
    };
    nSdkInstance.ggPM("staticstart",staticMetadataObject);
</script>

<!--<script type="text/javascript">-->
<!--  var _auto = { accountKey: "f82c5cc39eaed83c519a32768e4ca989159d40a814680cd1dcd1c82306069f52", u1: "", apiURL: "https://www.popshops.com", snippetURL: "https://automate-prod.s3.amazonaws.com/minified_logic.js", automateURL: "https://automate.linksynergy.com", widgetKey: "mr051o6a265hffv5il6ycb6ul7n61zw5", aelJS: null, useDefaultAEL: false, loaded: false, events: [] };var ael=window.addEventListener;window.addEventListener=function(a,b,c,d){"click"!==a&&_auto.useDefaultAEL?ael(a,b,c):_auto.events.push({type:a,handler:b,capture:c,rakuten:d})};_auto.links={};var httpRequest=new XMLHttpRequest;httpRequest.open("GET",_auto.snippetURL,!0);httpRequest.timeout=5E3;httpRequest.ontimeout=function(){if(!_auto.loaded){for(i=0;i<_auto.events.length;i++){var a=_auto.events[i];ael(a.type,a.handler,a.capture)}_auto.useDefaultAEL=!0}};httpRequest.onreadystatechange=function(){httpRequest.readyState===XMLHttpRequest.DONE&&200===httpRequest.status&&(eval(httpRequest.responseText),_auto.run(ael))};httpRequest.send(null);-->
<!--</script>-->

<style type="text/css">
    /* videojs.ima.css */
    .ima-ad-container {
        top: 0em;
        position: absolute;
        display: none;
        width: 100%;
        height: 100%
    }

    .video-js.vjs-playing .bumpable-ima-ad-container {
        margin-top: -4em
    }

    .video-js.vjs-user-inactive.vjs-playing .bumpable-ima-ad-container {
        margin-top: 0em
    }

    .video-js.vjs-paused .bumpable-ima-ad-container,
    .video-js.vjs-playing:hover .bumpable-ima-ad-container,
    .video-js.vjs-user-active.vjs-playing .bumpable-ima-ad-container {
        margin-top: -4em
    }

    .ima-controls-div {
        bottom: 0em;
        height: 1.4em;
        position: absolute;
        overflow: hidden;
        display: none;
        opacity: 1;
        background-color: rgba(7, 20, 30, .7);
        background: -moz-linear-gradient(bottom, rgba(7, 20, 30, .7) 0%, rgba(7, 20, 30, 0) 100%);
        background: -webkit-gradient(linear, left bottom, left top, color-stop(0%, rgba(7, 20, 30, .7)), color-stop(100%, rgba(7, 20, 30, 0)));
        background: -webkit-linear-gradient(bottom, rgba(7, 20, 30, .7) 0%, rgba(7, 20, 30, 0) 100%);
        background: -o-linear-gradient(bottom, rgba(7, 20, 30, .7) 0%, rgba(7, 20, 30, 0) 100%);
        background: -ms-linear-gradient(bottom, rgba(7, 20, 30, .7) 0%, rgba(7, 20, 30, 0) 100%);
        background: linear-gradient(to top, rgba(7, 20, 30, .7) 0%, rgba(7, 20, 30, 0) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#0007141E', endColorstr='#07141E', GradientType=0)
    }

    .ima-controls-div.ima-controls-div-showing {
        height: 3.7em
    }

    .ima-countdown-div {
        height: 1em;
        color: #FFF;
        text-shadow: 0 0 .2em #000;
        cursor: default
    }

    .ima-seek-bar-div {
        top: 1.2em;
        height: .3em;
        position: absolute;
        background: rgba(255, 255, 255, .4)
    }

    .ima-progress-div {
        width: 0em;
        height: .3em;
        background-color: #ECC546
    }

    .ima-play-pause-div,
    .ima-mute-div,
    .ima-slider-div,
    .ima-fullscreen-div {
        width: 2.33em;
        height: 1.33em;
        top: .733em;
        left: 0em;
        position: absolute;
        color: #CCC;
        font-size: 1.5em;
        line-height: 2;
        text-align: center;
        font-family: VideoJS;
        cursor: pointer
    }

    .ima-mute-div {
        left: auto;
        right: 5.667em
    }

    .ima-slider-div {
        left: auto;
        right: 2.33em;
        width: 3.33em;
        height: .667em;
        top: 1.33em;
        background-color: #555
    }

    .ima-slider-level-div {
        width: 100%;
        height: .667em;
        background-color: #ECC546
    }

    .ima-fullscreen-div {
        left: auto;
        right: 0em
    }

    .ima-playing:before {
        content: "\00f103"
    }

    .ima-paused:before {
        content: "\00f101"
    }

    .ima-playing:hover:before,
    .ima-paused:hover:before {
        text-shadow: 0 0 1em #fff
    }

    .ima-non-muted:before {
        content: "\00f107"
    }

    .ima-muted:before {
        content: "\00f104"
    }

    .ima-non-muted:hover:before,
    .ima-muted:hover:before {
        text-shadow: 0 0 1em #fff
    }

    .ima-non-fullscreen:before {
        content: "\00f108"
    }

    .ima-fullscreen:before {
        content: "\00f109"
    }

    .ima-non-fullscreen:hover:before,
    .ima-fullscreen:hover:before {
        text-shadow: 0 0 1em #fff
    }

    /*
 * videojs-contrib-ads
 * @version 6.0.0
 * @copyright 2018 Brightcove, Inc.
 * @license Apache-2.0
 */
    .vjs-ad-playing.vjs-ad-playing .vjs-progress-control {
        pointer-events: none
    }

    .vjs-ad-playing.vjs-ad-playing .vjs-play-progress {
        background-color: #ffe400
    }

    .vjs-ad-playing.vjs-ad-loading .vjs-loading-spinner {
        display: block
    }

    .vjs-ad-playing .vjs-captions-button {
        display: none
    }

    .vjs-ad-playing .vjs-audio-button {
        display: none
    }

    .vjs-ad-loading .vjs-loading-spinner:before,
    .vjs-ad-loading .vjs-loading-spinner:after {
        -webkit-animation: vjs-spinner-spin 1.1s cubic-bezier(0.6, 0.2, 0, 0.8) infinite, vjs-spinner-fade 1.1s linear infinite;
        animation: vjs-spinner-spin 1.1s cubic-bezier(0.6, 0.2, 0, 0.8) infinite, vjs-spinner-fade 1.1s linear infinite
    }

    .vjs-ad-loading .vjs-loading-spinner:before {
        border-top-color: #fff
    }

    .vjs-ad-loading .vjs-loading-spinner:after {
        border-top-color: #fff;
        -webkit-animation-delay: 0.44s;
        animation-delay: 0.44s
    }
</style>
</body>
</html>
