<!doctype html><html lang="en-US"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="https://fonts.gstatic.com/" crossorigin /><link rel="dns-prefetch" href="www.google-analytics.com" crossorigin /><title>COVID vaccine delivered to Australia two months before jabs expected</title><meta name="description" content="The first doses of AstraZeneca&#039;s COVID vaccine will arrive in Australia in January, but the federal government plans to give them out in late March."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://thenewdaily.com.au/news/2021/01/04/vaccines-delivered-australia-two-months-before-jabs/" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:title" content="COVID vaccine delivered to Australia two months before jabs expected" /><meta property="og:description" content="The first doses of AstraZeneca&#039;s COVID vaccine will arrive in Australia in January, but the federal government plans to give them out in late March." /><meta property="og:url" content="https://thenewdaily.com.au/news/2021/01/04/vaccines-delivered-australia-two-months-before-jabs/" /><meta property="og:site_name" content="The New Daily" /><meta property="article:publisher" content="https://www.facebook.com/TheNewDaily/" /><meta property="article:section" content="News" /><meta property="article:published_time" content="2021-01-04T12:50:22+00:00" /><meta property="article:modified_time" content="2021-01-04T12:50:12+00:00" /><meta property="og:updated_time" content="2021-01-04T12:50:12+00:00" /><meta property="fb:app_id" content="1073411739380671" /><meta property="og:image" content="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/05/1608364684-unnamed-1-960x600.jpg" /><meta property="og:image:secure_url" content="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/05/1608364684-unnamed-1-960x600.jpg" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="The first doses of AstraZeneca&#039;s COVID vaccine will arrive in Australia in January, but the federal government plans to give them out in late March." /><meta name="twitter:title" content="COVID vaccine delivered to Australia two months before jabs expected" /><meta name="twitter:site" content="@TheNewDailyAU" /><meta name="twitter:image" content="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/05/1608364684-unnamed-1-960x600.jpg" /><meta name="twitter:creator" content="@TheNewDailyAU" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thenewdaily.com.au/#organization","name":"The New Daily","url":"https://thenewdaily.com.au/","sameAs":["https://www.facebook.com/TheNewDaily/","https://www.instagram.com/thenewdaily/","https://twitter.com/TheNewDailyAU"],"logo":{"@type":"ImageObject","@id":"https://thenewdaily.com.au/#logo","url":"https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2016/07/TND-facebook2.png","width":1200,"height":630,"caption":"The New Daily"},"image":{"@id":"https://thenewdaily.com.au/#logo"}},{"@type":"WebSite","@id":"https://thenewdaily.com.au/#website","url":"https://thenewdaily.com.au/","name":"The New Daily","description":"Free news for all Australians","publisher":{"@id":"https://thenewdaily.com.au/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://thenewdaily.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://thenewdaily.com.au/news/2021/01/04/vaccines-delivered-australia-two-months-before-jabs/#primaryimage","url":"https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/05/1608364684-unnamed-1.jpg","width":1200,"height":675},{"@type":"WebPage","@id":"https://thenewdaily.com.au/news/2021/01/04/vaccines-delivered-australia-two-months-before-jabs/#webpage","url":"https://thenewdaily.com.au/news/2021/01/04/vaccines-delivered-australia-two-months-before-jabs/","inLanguage":"en-US","name":"COVID vaccine delivered to Australia two months before jabs expected","isPartOf":{"@id":"https://thenewdaily.com.au/#website"},"primaryImageOfPage":{"@id":"https://thenewdaily.com.au/news/2021/01/04/vaccines-delivered-australia-two-months-before-jabs/#primaryimage"},"datePublished":"2021-01-04T12:50:22+00:00","dateModified":"2021-01-04T12:50:12+00:00","description":"The first doses of AstraZeneca's COVID vaccine will arrive in Australia in January, but the federal government plans to give them out in late March.","breadcrumb":{"@id":"https://thenewdaily.com.au/news/2021/01/04/vaccines-delivered-australia-two-months-before-jabs/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://thenewdaily.com.au/news/2021/01/04/vaccines-delivered-australia-two-months-before-jabs/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://thenewdaily.com.au/news/","url":"https://thenewdaily.com.au/news/","name":"News"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://thenewdaily.com.au/news/2021/01/04/vaccines-delivered-australia-two-months-before-jabs/","url":"https://thenewdaily.com.au/news/2021/01/04/vaccines-delivered-australia-two-months-before-jabs/","name":"Vaccine doses will be delivered to Australia two months before first jabs"}}]},{"@type":"Article","@id":"https://thenewdaily.com.au/news/2021/01/04/vaccines-delivered-australia-two-months-before-jabs/#article","isPartOf":{"@id":"https://thenewdaily.com.au/news/2021/01/04/vaccines-delivered-australia-two-months-before-jabs/#webpage"},"author":{"@id":"https://thenewdaily.com.au/#/schema/person/ee7c060f36e50c5b6f344a07d8597eac"},"headline":"Vaccine doses will be delivered to Australia two months before first jabs","datePublished":"2021-01-04T12:50:22+00:00","dateModified":"2021-01-04T12:50:12+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://thenewdaily.com.au/news/2021/01/04/vaccines-delivered-australia-two-months-before-jabs/#webpage"},"publisher":{"@id":"https://thenewdaily.com.au/#organization"},"image":{"@id":"https://thenewdaily.com.au/news/2021/01/04/vaccines-delivered-australia-two-months-before-jabs/#primaryimage"},"articleSection":"Coronavirus,News,Politics"},{"@type":["Person"],"@id":"https://thenewdaily.com.au/#/schema/person/ee7c060f36e50c5b6f344a07d8597eac","name":"Josh Butler","image":{"@type":"ImageObject","@id":"https://thenewdaily.com.au/#authorlogo","url":"https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/josh-butler-web.png","caption":"Josh Butler"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//static.apester.com' /><link rel='dns-prefetch' href='//js.spotx.tv' /><link rel='dns-prefetch' href='//imasdk.googleapis.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='stylesheet' id='vjs-css-1-css'  href='https://thenewdaily.com.au/static-assets/video.js/dist/video-js.min.css?ver=5.5.3' type='text/css' media='all' /><link rel='stylesheet' id='vjs-css-2-css'  href='https://thenewdaily.com.au/static-assets/videojs-contrib-ads/dist/videojs.ads.css?ver=5.5.3' type='text/css' media='all' /><link rel='stylesheet' id='vjs-css-3-css'  href='https://thenewdaily.com.au/static-assets/videojs-ima/videojs.ima.css?ver=5.5.3' type='text/css' media='all' /><link rel='stylesheet' id='sage/css-css'  href='https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/styles/main-dbb25dc7e6.css' type='text/css' media='all' /> <script type='text/javascript' id='jquery-core-js-extra'>var geotarget = {"countryCode":"US","country":"United States"};</script> <script type='text/javascript' src='https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <script type='text/javascript' id='qmerce_js_sdk-js-extra'>var configuration = {"rendererBaseUrl":"https:\/\/renderer.apester.com"};</script> <script type='text/javascript' async="async" src='https://static.apester.com/js/sdk/latest/apester-javascript-sdk.min.js?ver=5.5.3' id='qmerce_js_sdk-js'></script> <link rel="https://api.w.org/" href="https://thenewdaily.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://thenewdaily.com.au/wp-json/wp/v2/posts/1278044" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thenewdaily.com.au/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://thenewdaily.com.au/?p=1278044' /><link rel="alternate" type="application/json+oembed" href="https://thenewdaily.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenewdaily.com.au%2Fnews%2F2021%2F01%2F04%2Fvaccines-delivered-australia-two-months-before-jabs%2F" /><link rel="alternate" type="text/xml+oembed" href="https://thenewdaily.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenewdaily.com.au%2Fnews%2F2021%2F01%2F04%2Fvaccines-delivered-australia-two-months-before-jabs%2F&#038;format=xml" /><meta property="fb:pages" content="1417520608468076" /><script type="text/javascript">var ajaxurl = "https://thenewdaily.com.au/wp-admin/admin-ajax.php";</script><link rel="amphtml" href="https://thenewdaily.com.au/news/2021/01/04/vaccines-delivered-australia-two-months-before-jabs/amp/"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-44602787-1', 'auto');
    ga('require', 'GTM-TPGNZQL');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');

    setTimeout("ga('send', 'event','No_Bounce_Simple_Pageload')",30000);</script> <script>if (typeof ga === "function") {
            ga("set", "dimension1", "Josh Butler");
            ga("set", "dimension2", "2021-01-04T23:50:22");
        }</script>  <script type="text/javascript">var google_conversion_id = 978056241;
    var google_conversion_language = "en";
    var google_conversion_format = "3";
    var google_conversion_color = "ffffff";
    var google_conversion_label = "dYtUCLyhmnAQseiv0gM"; var google_remarketing_only = false;</script> <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script> <noscript><div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt=""
 src="//www.googleadservices.com/pagead/conversion/978056241/?label=dYtUCLyhmnAQseiv0gM&amp;guid=ON&amp;script=0"/></div> </noscript><style>.async-hide { opacity: 0 !important}</style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-TPGNZQL':true});</script> <meta name='ir-site-verification-token' value='2236126' /> <script>spotxDataLayer = [{
    source: "101683",
    sync_limit: 7
  }];</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','spotxDataLayer','GTM-NH3RQL3');</script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NH3RQL3&source=101683&sync_limit=7"
 height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TLM2V3');</script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TLM2V3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <script>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</script>    <script>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</script> </head><body class="post-template-default single single-post postid-1278044 single-format-standard vaccines-delivered-australia-two-months-before-jabs sidebar-primary"><div id="fb-root"></div> <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=1073411739380671";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script> <div id="js-mobile-subscribe-bar" class="tnd-mobile-subscribe-bar"><div class="tnd-mobile-subscribe-bar__wrap"> <span class="subscribe-dismiss"><i class="fa fa-plus-circle"></i></span></div><div class="tnd-mobile-subscribe-bar__inner"><h3 class="subscribe-heading">Join 1.7 Million Subscribers</h3> <span class="subscribe-seperator"></span> <span class="subscribe-copy">Subscribe for free to get the latest breaking news and analysis sent to your inbox.</span><form id="tnd-slide-up-form" action="https://thenewdaily.msgfocus.com/k/The-New-Daily/subscribe_with_captcha_copy_slide_up" method="post" accept-charset="UTF-8" class="tnd-mobile-subscribe-bar__form"><div class="form-control"> <input name="email_address_264" id="amf-input-email_address_264" type="text" placeholder="Enter your email address"></div><div class="form-control form-control-postcode"> <input name="postcode_266" id="amf-input-postcode_266" type="text" placeholder="Your postcode"></div><div class="form-control form-control-submit"> <button id="capsubmit" type="submit">Subscribe</button></div><div id="form-slide-up-recaptcha" class="form-control form-control-recaptcha"><div class="amf-el-inner"> <script>var RecaptchaOptions = {
              theme: 'white',
            };</script> <div class="captcha" name="are_you_human_268"><div class="g-recaptcha" data-sitekey="6LdvdCUUAAAAAKp_zIqdD5bsG_i6IqdRFBjxKjVW" data-callback="capenable" data-expired-callback="capdisable"></div></div></div></div> <input type="hidden" class="" name="fund_270" id="amf-hidden-fund_270" value="General"> <input type="hidden" class="" name="morning_news_monday_to_friday_271" id="amf-hidden-morning_news_monday_to_friday_271" value="Y"> <input type="hidden" class="" name="pm_update_monday_to_friday_272" id="amf-hidden-pm_update_monday_to_friday_272" value="Y"> <input type="hidden" class="" name="news_alerts_273" id="amf-hidden-news_alerts_273" value="Y"> <input type="hidden" class="" name="saturday_news_274" id="amf-hidden-saturday_news_274" value="Y"> <input type="hidden" class="" name="sunday_best_275" id="amf-hidden-sunday_best_275" value="Y"> <input type="hidden" class="" name="your_property_276" id="amf-hidden-your_property_276" value="Y"> <input type="hidden" class="" name="health_277" id="amf-hidden-health_277" value="Y"> <input type="hidden" class="" name="away_278" id="amf-hidden-away_278" value="Y"> <input type="hidden" class="" name="partner_offers_279" id="amf-hidden-partner_offers_279" value="Y"> <input type="hidden" class="" name="dollars_and_sense_280" id="amf-hidden-dollars_and_sense_280" value="Y"> <input type="hidden" class="" name="learn_281" id="amf-hidden-learn_281" value="Y"></form></div></div> <script>var slideUpForm = document.getElementById("tnd-slide-up-form");
  if (typeof(slideUpForm) != 'undefined' && slideUpForm != null) {

    function capenable() {
      document.getElementById("capsubmit").disabled = false;
      //recaptcha is valid, so now submit the form..
      document.getElementById("tnd-slide-up-form").submit();
    }
    window.addEventListener('DOMContentLoaded', function() {
      document.getElementById("form-slide-up-recaptcha").hidden = true;
    });

    //after a form submit, show the recaptcha..
    document.getElementById("capsubmit").addEventListener('click', function(e) {
      console.log('click');
      e.preventDefault();
      document.getElementById("form-slide-up-recaptcha").hidden = false;
    });

  }</script> <div id="js-menu-mega__modal" class="nav-overlay-holder"><div class="contain-at-laptop"><div class="menu-mega__header"><div class="menu-mega__logo"> <a href="https://thenewdaily.com.au"><img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/the-new-daily-logo-alt.svg" width="260"></a></div><div class="menu-mega__close"> <i class="fa fa-close"></i></div></div></div><nav class="tnd-container"><div class="menu-mega__holder"><div class="menu-mega__top-stories"><article class="tnd-thumb"> <a href="https://thenewdaily.com.au/news/2021/01/02/donald-trump-fox-news-3/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="lazyload" data-srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609568186-trump-fox-news-edm-320x180.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609568186-trump-fox-news-edm-300x169.jpg 300w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609568186-trump-fox-news-edm-800x450.jpg 800w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609568186-trump-fox-news-edm-768x432.jpg 768w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609568186-trump-fox-news-edm-960x540.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609568186-trump-fox-news-edm-640x360.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609568186-trump-fox-news-edm-160x90.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609568186-trump-fox-news-edm-48x27.jpg 48w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609568186-trump-fox-news-edm-680x383.jpg 680w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609568186-trump-fox-news-edm.jpg 1200w" alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div><h1>Donald Trump urges followers to dump Rupert Murdoch&#8217;s ‘unwatchable’ Fox News</h1> </a></article><article class="tnd-thumb"> <a href="https://thenewdaily.com.au/news/national/2021/01/02/michael-pascoe-olde-almanacke/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="lazyload" data-srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609564509-michael-pascoe-albo-morrison-320x180.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609564509-michael-pascoe-albo-morrison-300x169.jpg 300w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609564509-michael-pascoe-albo-morrison-800x449.jpg 800w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609564509-michael-pascoe-albo-morrison-768x431.jpg 768w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609564509-michael-pascoe-albo-morrison-960x540.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609564509-michael-pascoe-albo-morrison-640x360.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609564509-michael-pascoe-albo-morrison-160x90.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609564509-michael-pascoe-albo-morrison-48x27.jpg 48w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609564509-michael-pascoe-albo-morrison-680x382.jpg 680w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609564509-michael-pascoe-albo-morrison.jpg 1200w" alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div><h1>Michael Pascoe&#8217;s Olde Almanacke: An ode to 2021</h1> </a></article><article class="tnd-thumb"> <a href="https://thenewdaily.com.au/news/2021/01/02/coronavirus-nsw-victoria/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="lazyload" data-srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1608587384-victoria-border-320x180.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1608587384-victoria-border-960x540.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1608587384-victoria-border-640x360.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1608587384-victoria-border-160x90.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1608587384-victoria-border-48x27.jpg 48w" alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div><h1>Health officials fear Victoria&#8217;s chaotic border closure may have opened ‘COVID corridor’</h1> </a></article><article class="tnd-thumb"> <a href="https://thenewdaily.com.au/life/relationships/2021/01/02/dating-sunday-online-dating/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="lazyload" data-srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609550052-dating-couple-getty-320x180.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609550052-dating-couple-getty-960x540.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609550052-dating-couple-getty-640x360.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609550052-dating-couple-getty-160x90.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609550052-dating-couple-getty-48x27.jpg 48w" alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div><h1>Dating Sunday: The busiest day on dating apps is here</h1> </a></article></div><div class="menu-mega_primary"><div class="tnd-search-mega"><form role="search" method="get" class="tnd-search-mega__form" id="tnd-search-mega__form" action="https://thenewdaily.com.au/"> <input type="search" class="tnd-search-mega__input" placeholder="Search…" value="" name="s" title="Search for:" data-parsley-required data-parsley-minlength="1" data-parsley-errors-messages-disabled required/> <input type="submit" class="tnd-search-mega__submit" value="Search" /></form></div><div class="menu-tnd-mega-menu-container"><ul id="menu-tnd-mega-menu" class="tnd-mega-menu"><li id="menu-item-1130329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1130329"><a href="https://thenewdaily.com.au/news/coronavirus/" data-target="#js-cat-coronavirus"><span>Coronavirus</span></a><ul class="sub-menu"><li id="menu-item-1269276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1269276"><a href="https://thenewdaily.com.au/tag/covid-vaccine/" data-target="#js-cat-covid-vaccine"><span>Covid Vaccine</span></a></li></ul></li><li id="menu-item-528666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528666"><a href="https://thenewdaily.com.au/news/" data-target="#js-cat-news"><span>News</span></a><ul class="sub-menu"><li id="menu-item-539159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539159"><a href="https://thenewdaily.com.au/news/state/" data-target="#js-cat-state"><span>State</span></a></li><li id="menu-item-528670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528670"><a href="https://thenewdaily.com.au/news/national/" data-target="#js-cat-national"><span>National</span></a><ul class="sub-menu"><li id="menu-item-528690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528690"><a href="https://thenewdaily.com.au/news/state/act/" data-target="#js-cat-act-news"><span>ACT News</span></a></li><li id="menu-item-528691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528691"><a href="https://thenewdaily.com.au/news/state/nsw/" data-target="#js-cat-nsw-news"><span>NSW News</span></a></li><li id="menu-item-528692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528692"><a href="https://thenewdaily.com.au/news/state/nt/" data-target="#js-cat-nt-news"><span>NT News</span></a></li><li id="menu-item-528693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528693"><a href="https://thenewdaily.com.au/news/state/qld/" data-target="#js-cat-qld-news"><span>QLD News</span></a></li><li id="menu-item-528694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528694"><a href="https://thenewdaily.com.au/news/state/sa/" data-target="#js-cat-sa-news"><span>SA News</span></a></li><li id="menu-item-1130970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1130970"><a href="https://thenewdaily.com.au/news/state/vic/" data-target="#js-cat-victoria-news"><span>Victoria News</span></a></li></ul></li><li id="menu-item-539160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539160"><a href="https://thenewdaily.com.au/news/world/" data-target="#js-cat-world"><span>World</span></a></li><li id="menu-item-551301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-551301"><a href="https://thenewdaily.com.au/news/advisor/" data-target="#js-cat-advisor"><span>Advisor</span></a></li><li id="menu-item-528669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528669"><a href="https://thenewdaily.com.au/news/good-news/" data-target="#js-cat-good-news"><span>Good News</span></a></li><li id="menu-item-528671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528671"><a href="https://thenewdaily.com.au/news/people/" data-target="#js-cat-people"><span>People</span></a></li></ul></li><li id="menu-item-528645" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-528645"><a href="https://thenewdaily.com.au/entertainment/" data-target="#js-cat-entertainment"><span>Entertainment</span></a><ul class="sub-menu"><li id="menu-item-528646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528646"><a href="https://thenewdaily.com.au/entertainment/arts/" data-target="#js-cat-arts"><span>Arts</span></a></li><li id="menu-item-528647" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-528647"><a href="https://thenewdaily.com.au/entertainment/books/" data-target="#js-cat-books"><span>Books</span></a></li><li id="menu-item-528648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528648"><a href="https://thenewdaily.com.au/entertainment/celebrity/" data-target="#js-cat-celebrity"><span>Celebrity</span></a></li><li id="menu-item-528649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528649"><a href="https://thenewdaily.com.au/entertainment/movies/" data-target="#js-cat-movies"><span>Movies</span></a></li><li id="menu-item-528650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528650"><a href="https://thenewdaily.com.au/entertainment/music/" data-target="#js-cat-music"><span>Music</span></a></li><li id="menu-item-539169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539169"><a href="https://thenewdaily.com.au/entertainment/stage/" data-target="#js-cat-stage"><span>Stage</span></a></li><li id="menu-item-539170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539170"><a href="https://thenewdaily.com.au/entertainment/style/" data-target="#js-cat-style"><span>Style</span></a></li><li id="menu-item-539171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539171"><a href="https://thenewdaily.com.au/entertainment/tv/" data-target="#js-cat-tv"><span>TV</span></a></li></ul></li><li id="menu-item-528653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528653"><a href="https://thenewdaily.com.au/life/" data-target="#js-cat-life"><span>Life</span></a><ul class="sub-menu"><li id="menu-item-528654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528654"><a href="https://thenewdaily.com.au/life/auto/" data-target="#js-cat-auto"><span>Auto</span></a></li><li id="menu-item-528655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528655"><a href="https://thenewdaily.com.au/life/eat-drink/" data-target="#js-cat-eat-drink"><span>Eat &amp; Drink</span></a></li><li id="menu-item-528657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528657"><a href="https://thenewdaily.com.au/life/home/" data-target="#js-cat-home"><span>Home</span></a></li><li id="menu-item-528659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528659"><a href="https://thenewdaily.com.au/life/relationships/" data-target="#js-cat-relationships"><span>Relationships</span></a></li><li id="menu-item-539172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539172"><a href="https://thenewdaily.com.au/life/tech/" data-target="#js-cat-tech"><span>Tech</span></a></li><li id="menu-item-853985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-853985"><a href="https://thenewdaily.com.au/life/science/" data-target="#js-cat-science"><span>Science</span></a></li><li id="menu-item-539175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539175"><a href="https://thenewdaily.com.au/life/travel/" data-target="#js-cat-travel"><span>Travel</span></a></li><li id="menu-item-539176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539176"><a href="https://thenewdaily.com.au/life/wellbeing/" data-target="#js-cat-wellbeing"><span>Wellbeing</span></a></li></ul></li><li id="menu-item-528660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528660"><a href="https://thenewdaily.com.au/finance/" data-target="#js-cat-finance"><span>Finance</span></a><ul class="sub-menu"><li id="menu-item-853968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-853968"><a href="https://thenewdaily.com.au/finance/consumer/" data-target="#js-cat-consumer"><span>Consumer</span></a></li><li id="menu-item-528662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528662"><a href="https://thenewdaily.com.au/finance/finance-news/" data-target="#js-cat-finance-news"><span>Finance News</span></a></li><li id="menu-item-528661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528661"><a href="https://thenewdaily.com.au/finance/news-federal-budget/" data-target="#js-cat-federal-budget"><span>Federal Budget</span></a></li><li id="menu-item-528663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528663"><a href="https://thenewdaily.com.au/finance/property/" data-target="#js-cat-property"><span>Property</span></a></li><li id="menu-item-528664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528664"><a href="https://thenewdaily.com.au/finance/retirement/" data-target="#js-cat-retirement"><span>Retirement</span></a></li><li id="menu-item-528665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528665"><a href="https://thenewdaily.com.au/finance/small-business/" data-target="#js-cat-small-business"><span>Small Business</span></a></li><li id="menu-item-539166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539166"><a href="https://thenewdaily.com.au/finance/superannuation/" data-target="#js-cat-your-super"><span>Your Super</span></a></li><li id="menu-item-539167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539167"><a href="https://thenewdaily.com.au/finance/work/" data-target="#js-cat-work"><span>Work</span></a></li><li id="menu-item-539168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539168"><a href="https://thenewdaily.com.au/finance/your-budget/" data-target="#js-cat-your-budget"><span>Your Budget</span></a></li></ul></li><li id="menu-item-528673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528673"><a href="https://thenewdaily.com.au/sport/" data-target="#js-cat-sport"><span>Sport</span></a><ul class="sub-menu"><li id="menu-item-528674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528674"><a href="https://thenewdaily.com.au/sport/afl/" data-target="#js-cat-afl"><span>AFL</span></a></li><li id="menu-item-528675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528675"><a href="https://thenewdaily.com.au/sport/athletics/" data-target="#js-cat-athletics"><span>Athletics</span></a></li><li id="menu-item-528676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528676"><a href="https://thenewdaily.com.au/sport/basketball/" data-target="#js-cat-basketball"><span>Basketball</span></a></li><li id="menu-item-528677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528677"><a href="https://thenewdaily.com.au/sport/boxing/" data-target="#js-cat-boxing"><span>Boxing</span></a></li><li id="menu-item-528678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528678"><a href="https://thenewdaily.com.au/sport/cricket/" data-target="#js-cat-cricket"><span>Cricket</span></a></li><li id="menu-item-528679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528679"><a href="https://thenewdaily.com.au/sport/cycling/" data-target="#js-cat-cycling"><span>Cycling</span></a></li><li id="menu-item-528680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528680"><a href="https://thenewdaily.com.au/sport/football/" data-target="#js-cat-football"><span>Football</span></a></li><li id="menu-item-528681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528681"><a href="https://thenewdaily.com.au/sport/golf/" data-target="#js-cat-golf"><span>Golf</span></a></li><li id="menu-item-528682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528682"><a href="https://thenewdaily.com.au/sport/hockey/" data-target="#js-cat-hockey"><span>Hockey</span></a></li><li id="menu-item-528684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528684"><a href="https://thenewdaily.com.au/sport/mma/" data-target="#js-cat-mma"><span>MMA</span></a></li><li id="menu-item-528685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528685"><a href="https://thenewdaily.com.au/sport/motorsport/" data-target="#js-cat-motorsport"><span>Motorsport</span></a></li><li id="menu-item-528686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528686"><a href="https://thenewdaily.com.au/sport/netball/" data-target="#js-cat-netball"><span>Netball</span></a></li><li id="menu-item-528688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528688"><a href="https://thenewdaily.com.au/sport/racing/" data-target="#js-cat-racing"><span>Racing</span></a></li><li id="menu-item-528689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528689"><a href="https://thenewdaily.com.au/sport/rugby-league/" data-target="#js-cat-rugby-league"><span>Rugby League</span></a></li><li id="menu-item-539163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539163"><a href="https://thenewdaily.com.au/sport/sport-focus/" data-target="#js-cat-sport-focus"><span>Sport Focus</span></a></li><li id="menu-item-539164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539164"><a href="https://thenewdaily.com.au/sport/tennis/" data-target="#js-cat-tennis"><span>Tennis</span></a></li><li id="menu-item-539165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539165"><a href="https://thenewdaily.com.au/sport/union/" data-target="#js-cat-union"><span>Union</span></a></li><li id="menu-item-528687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528687"><a href="https://thenewdaily.com.au/sport/other-sports/" data-target="#js-cat-other-sports"><span>Other Sports</span></a></li></ul></li><li id="menu-item-589660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-589660"><a href="https://thenewdaily.com.au/weather-forecast/national-forecast" data-target="#js-cat-weather"><span>Weather</span></a></li><li id="menu-item-1035821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1035821"><a href="https://thenewdaily.com.au/puzzles/" data-target="#js-cat-puzzles"><span>Puzzles</span></a><ul class="sub-menu"><li id="menu-item-539185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-539185"><a href="https://thenewdaily.com.au/puzzles/quiz-crossword/" data-target="#js-cat-crosswords"><span>Crosswords</span></a></li><li id="menu-item-539186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-539186"><a href="https://thenewdaily.com.au/puzzles/quiz-sudoku/" data-target="#js-cat-sudoku"><span>Sudoku</span></a></li><li id="menu-item-539187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-539187"><a href="https://thenewdaily.com.au/puzzles/quiz-trivia/" data-target="#js-cat-trivia"><span>Trivia</span></a></li></ul></li></ul></div></div></div></nav></div><div id="js-masthead-holder" class="tnd-masthead-holder stickyfill tnd-masthead-holder--no-subhead"><header class="masthead masthead--default" role="banner"><div class="masthead__inner contain-at-laptop"><div id="js-masthead-content" class="masthead__inner-title masthead__inner-title--single"><div class="masthead__inner-copy"><h2>Now reading:</h2><h1 id="js-masthead-title">Vaccine doses will be delivered to Australia two months before first jabs</h1></div></div> <a class="masthead__logo" href="https://thenewdaily.com.au/"> <img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/the-new-daily-logo.svg" width="416" height="70"> </a><div class="masthead__tools"> <a href="/subscribe/" class="masthead__tool masthead__tool--subscribe"> <span>Subscribe</span><i class="fa fa-plus-circle"></i> </a><div class="masthead__tool masthead__tool--search"><form role="search" class="tnd-masthead-search" id="tnd-masthead-search" action="https://thenewdaily.com.au/"> <input type="search" name="s" placeholder="Type to search..." data-parsley-required data-parsley-minlength="1" data-parsley-errors-messages-disabled required ></form> <i class="fa fa-search"></i></div><div id="js-button-nins-modal" class="masthead__tool masthead__tool--nins"> <i class="fa fa-play-circle"></i></div><div id="js-button-mega-toggle" class="masthead__tool masthead__tool--menu"> <i class="fa fa-navicon"></i></div></div></div></header><div class="nav-categories-top"><div class="nav-categories-top__inner"><nav class="contain-at-laptop"><ul id="menu-category-navigation" class="tnd-category-nav" data-style="display: flex;"><li id="menu-item-1130329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1130329"><a href="https://thenewdaily.com.au/news/coronavirus/" data-target="#js-cat-coronavirus"><span>Coronavirus</span></a><section class="categories-top-items"><div class="contain-at-laptop"><div class="categories-top-items__container"><ul class="categories-top-subcats"><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/tag/covid-vaccine/"> Covid Vaccine </a></li></ul><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/2021/01/04/vaccines-delivered-australia-two-months-before-jabs/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/05/1608364684-unnamed-1-320x180.jpg" alt=""></div><h1>Vaccine doses will be delivered to Australia two months before first jabs</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/2021/01/04/perth-hotel-quarantine-escapee-bail/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609762933-Jenny-DUbios-Facebook-320x180.jpg" alt=""></div><h1>Alleged Perth hotel quarantine escapee granted bail after pleading not guilty</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/coronavirus/2021/01/04/medical-boss-says-vaccine-process-on-track/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/1604995699-vaccine-pfizer-320x180.jpg" alt=""></div><h1>Medical boss says vaccine process on track</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/coronavirus/2021/01/04/covid-emergency-in-japan-lockdown-in-scotland/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609729193-20210104001511759445-original-320x180.jpg" alt=""></div><h1>COVID emergency in Japan, Scottish lockdown</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/coronavirus/2021/01/04/victoria-records-three-new-virus-cases-long-lines-for-testing/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/1604960283-12098182-3x2-xlargetesting-320x180.jpg" alt=""></div><h1>Victoria records three new virus cases, long testing lines</h1> </a></article></div></div></section></li><li id="menu-item-528666" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-528666"><a href="https://thenewdaily.com.au/news/" data-target="#js-cat-news"><span>News</span></a><section class="categories-top-items"><div class="contain-at-laptop"><div class="categories-top-items__container"><ul class="categories-top-subcats"><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/news/state/"> State </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/news/national/"> National </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/news/world/"> World </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/news/advisor/"> Advisor </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/news/good-news/"> Good News </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/news/people/"> People </a></li></ul><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/2021/01/04/vaccines-delivered-australia-two-months-before-jabs/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/05/1608364684-unnamed-1-320x180.jpg" alt=""></div><h1>Vaccine doses will be delivered to Australia two months before first jabs</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/2021/01/04/perth-hotel-quarantine-escapee-bail/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609762933-Jenny-DUbios-Facebook-320x180.jpg" alt=""></div><h1>Alleged Perth hotel quarantine escapee granted bail after pleading not guilty</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/2021/01/04/big-auspol-events-2021/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1609382474-morrison-albanese-2021-320x180.jpg" alt=""></div><h1>These will be the big Auspol fights to look forward to in 2021</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/2021/01/04/extradition-julian-assange-suicide-risk/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609741836-Julian-Assange-2011-AP-320x180.jpg" alt=""></div><h1>Judge rules against extradition of Julian Assange to US due to ‘real risk’ of suicide</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/world/us-news/us-election/2021/01/04/trump-phone-call-georgia-election-results/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/1605206579-gettyimages-599724318-320x180.jpg" alt=""></div><h1>Chaos ahead as Donald Trump tries everything to fight election results</h1> </a></article></div></div></section></li><li id="menu-item-528645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528645"><a href="https://thenewdaily.com.au/entertainment/" data-target="#js-cat-entertainment"><span>Entertainment</span></a><section class="categories-top-items"><div class="contain-at-laptop"><div class="categories-top-items__container"><ul class="categories-top-subcats"><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/entertainment/arts/"> Arts </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/entertainment/books/"> Books </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/entertainment/celebrity/"> Celebrity </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/entertainment/movies/"> Movies </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/entertainment/music/"> Music </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/entertainment/stage/"> Stage </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/entertainment/style/"> Style </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/entertainment/tv/"> TV </a></li></ul><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/entertainment/2021/01/04/singer-gerry-marsden-dies/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-105990819-320x180.jpg" alt=""></div><h1>Gerry Marsden gone, but he’ll never walk alone</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/entertainment/celebrity/2021/01/04/tax-officials-rules-over-princes-estate/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2016/04/prince1-320x180.jpg" alt=""></div><h1>Tax officials rules over Prince&#8217;s estate</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/entertainment/2021/01/03/2020-in-pictures/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1608618681-GettyImages-Daniel-Pockett-3-320x180.jpg" alt=""></div><h1>Behind the curtain: Ten images that captured Australia and the world in 2020</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/entertainment/music/2021/01/02/seaman-dan-dies-at-91/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609539951-13026550-3x2-xlarge-320x180.jpg" alt=""></div><h1>ARIA Award-winning Torres Strait Island musician Seaman Dan dies at 91</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/entertainment/tv/2021/01/01/january-streaming-2021-guide/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1609381422-bump-stan-tv-320x180.jpg" alt=""></div><h1>Streaming in January 2021: Tycoons, terror, teen mum and a reborn Texas Ranger</h1> </a></article></div></div></section></li><li id="menu-item-528653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528653"><a href="https://thenewdaily.com.au/life/" data-target="#js-cat-life"><span>Life</span></a><section class="categories-top-items"><div class="contain-at-laptop"><div class="categories-top-items__container"><ul class="categories-top-subcats"><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/auto/"> Auto </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/eat-drink/"> Eat &amp; Drink </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/home/"> Home </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/relationships/"> Relationships </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/tech/"> Tech </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/science/"> Science </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/travel/"> Travel </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/wellbeing/"> Wellbeing </a></li></ul><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/life/2021/01/05/2021-health-goals-csiro/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609728861-GettyImages-1285089951-e1609741478921-320x180.jpg" alt=""></div><h1>Already ditched your 2021 health goals? Here’s how to make them stick</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/life/2021/01/04/port-fairy-short-tailed-shearwaters-rally/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609744907-migratory-shearwater-320x180.jpg" alt=""></div><h1>Port Fairy’s migratory short-tailed shearwaters rally after mass deaths halve colony</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/life/2021/01/03/toilet-paper-coronavirus-consumer/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1608618781-20200320001458259290-original-960x540-1-320x180.jpg" alt=""></div><h1>From toilet paper brawls to ‘anti-virus’ active wear: 2020’s memorable consumer moments</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/2021/01/03/phone-addiction-nomophobia/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609651832-phone-addiction-thenewdaily-320x180.jpg" alt=""></div><h1>Hold the phone! There’s a reason you can’t go without your mobile</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/life/science/environment/2021/01/03/wild-storm-slams-victoria/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609592612-hail-320x180.png" alt=""></div><h1>Wild storm barrages western Victoria with flooding rain and massive hail</h1> </a></article></div></div></section></li><li id="menu-item-528660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528660"><a href="https://thenewdaily.com.au/finance/" data-target="#js-cat-finance"><span>Finance</span></a><section class="categories-top-items"><div class="contain-at-laptop"><div class="categories-top-items__container"><ul class="categories-top-subcats"><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/consumer/"> Consumer </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/finance-news/"> Finance News </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/news-federal-budget/"> Federal Budget </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/property/"> Property </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/retirement/"> Retirement </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/small-business/"> Small Business </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/superannuation/"> Your Super </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/work/"> Work </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/your-budget/"> Your Budget </a></li></ul><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/finance/superannuation/2021/01/04/australian-super-funds-lag/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609735954-GettyImages-1212725775-320x180.jpg" alt=""></div><h1>Australian super funds are the world laggards in disclosing investments</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/finance/property/2021/01/04/regional-house-prices-growth-2004/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609736620-rural-city-320x180.jpg" alt=""></div><h1>Regional house prices outstrip capitals for the first time in 16 years, but it could create problems</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/finance/property/2021/01/04/housing-values-may-slip-early-in-2021/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1608618509-housing-recovery-investors-edm-320x180.jpg" alt=""></div><h1>Housing values may slip early in 2021</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/finance/your-budget/2021/01/03/age-pension-how-spending-affects/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/tnd-Ask-the-Expert-320x180.jpg" alt=""></div><h1>Ask the Expert: How our spending habits affect the age pension</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/finance/small-business/2021/01/03/travel-1-billion-jobkeeper-scheme/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609654670-travel-operator-byron-320x180.jpg" alt=""></div><h1>Travel operators back $1 billion JobKeeper extension amid new ‘world of pain’</h1> </a></article></div></div></section></li><li id="menu-item-528673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528673"><a href="https://thenewdaily.com.au/sport/" data-target="#js-cat-sport"><span>Sport</span></a><section class="categories-top-items"><div class="contain-at-laptop"><div class="categories-top-items__container"><ul class="categories-top-subcats"><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/afl/"> AFL </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/athletics/"> Athletics </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/basketball/"> Basketball </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/boxing/"> Boxing </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/cricket/"> Cricket </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/cycling/"> Cycling </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/football/"> Football </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/golf/"> Golf </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/hockey/"> Hockey </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/mma/"> MMA </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/motorsport/"> Motorsport </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/netball/"> Netball </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/racing/"> Racing </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/rugby-league/"> Rugby League </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/sport-focus/"> Sport Focus </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/tennis/"> Tennis </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/union/"> Union </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/other-sports/"> Other Sports </a></li></ul><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/sport/2021/01/04/gerwyn-price-darts-world-champion/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609744084-Gerwyn-Price-320x180.jpg" alt=""></div><h1>Ex-rugby pro Gerwyn Price withstands pressure to be crowned darts world champion</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/sport/cricket/2021/01/04/cricket-suck-it-up-and-play-on-urges-australian-spinner/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1609118994-20201227001510653744-original-320x180.jpg" alt=""></div><h1>SCG Test crowd reduced as Lyon says &#8216;suck it up&#8217;</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/2021/01/03/isolation-compromise-gabba-coronavirus/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609671597-Indian-fans-320x180.jpg" alt=""></div><h1>Isolation compromise vital for Gabba to keep fourth Test</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/sport/basketball/2021/01/03/ben-simmons-star-turn/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/1574825462-11107236-3x2-700x467-320x180.jpg" alt=""></div><h1>All-conquering Ben Simmons lifts 76ers to third straight NBA victory</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/coronavirus/2021/01/03/covid-chaos-rocks-sport-fixtures/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/1605685018-cropped-AFL-rule-changes-320x180.jpg" alt=""></div><h1>COVID-19 outbreaks sow chaos and doubt in major sports leagues&#8217; season fixtures</h1> </a></article></div></div></section></li><li id="menu-item-589660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-589660"><a href="https://thenewdaily.com.au/weather-forecast/national-forecast" data-target="#js-cat-weather"><span>Weather</span></a></li><li id="menu-item-1035821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1035821"><a href="https://thenewdaily.com.au/puzzles/" data-target="#js-cat-puzzles"><span>Puzzles</span></a><section class="categories-top-items"><div class="contain-at-laptop"><div class="categories-top-items__container"><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/puzzles/quiz-trivia/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2013/10/quiz-icon-320x180.gif" alt=""></div><h1>Trivia</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/puzzles/quiz-crossword/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2013/09/crossword-icon-320x180.gif" alt=""></div><h1>Crosswords</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/puzzles/quiz-sudoku/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2013/09/sudoku-icon-320x180.gif" alt=""></div><h1>Sudoku</h1> </a></article></div></div></section></li></ul></nav></div></div></div><div class="article--common-leader"></div> <script>googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-6966936-5');
      });</script> <script type="text/javascript">var html = "<!-- GPT AdSlot 5 for Ad unit 'tnd_article_leader_1' ### Size: [[320,50],[728,90],[320,100],[300,50]] --><div id='div-gpt-ad-6966936-5' class='adunit'></div><!-- End AdSlot 5 -->"
      var ads = document.getElementsByClassName("article--common-leader");
      var i;
      if (ads.length === 1) {
        for (i = 0; i < ads.length; i++) {
          ads[i].innerHTML = html;
        }
      }</script> <main id="js-main" role="main"><article class="tnd-article tnd-article--no-feature" itemscope itemtype="https://schema.org/Article" data-permalink="/news/2021/01/04/vaccines-delivered-australia-two-months-before-jabs/" data-slug="vaccines-delivered-australia-two-months-before-jabs" data-title="Vaccine doses will be delivered to Australia two months before first jabs" data-title-full="COVID vaccine delivered to Australia two months before jabs expected" data-post-id="1278044" data-categories='{"0":"News","1":"Coronavirus"}'><meta itemprop="mainEntityOfPage" content="https://thenewdaily.com.au/news/2021/01/04/vaccines-delivered-australia-two-months-before-jabs/"><header class="tnd-heading tnd-heading--news"><div class="tnd-container"><div class="tnd-heading-detail u-flex-title"> <span class="tnd-heading-detail__item tnd-heading-detail__item--cat u-title-main"><span><span><a href="https://thenewdaily.com.au/news/" >News</a> <span class="breadcrumb_last" aria-current="page">Vaccine doses will be delivered to Australia two months before first jabs</span></span></span></span><div> <time class="tnd-time" datetime="2021-01-04T23:50:22" itemprop="datePublished">11:50pm, Jan 4, 2021</time></div></div></div><div class="js-sticky-h1"><div class="tnd-container"><h1 class="tnd-heading__title" itemprop="name headline">Vaccine doses will be delivered to Australia two months before first jabs</h1><div class="tnd-heading__social--sticky"> <a class="tnd-heading__facebook" href="#"><i class="fa fa-facebook-square"></i></a> <a class="tnd-heading__twitter" href="#"><i class="fa fa-twitter-square"></i></a></div></div></div></header><div class="tnd-skyscrapers"><div class="tnd-container tnd-container--skyscrapers"></div><div class="article-content u-content-gradient"><div class="js-sticky--article-contain tnd-container"><div class="article__main"><div class="article-feature article-feature--image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/05/1608364684-unnamed-1-800x450.jpg"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--large "><img class="u-preload" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/05/1608364684-unnamed-1-48x27.jpg" alt=""><img width="960" height="540" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/05/1608364684-unnamed-1-960x540.jpg" class="attachment-tnd_thumb__16-9--large size-tnd_thumb__16-9--large wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/05/1608364684-unnamed-1-960x540.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/05/1608364684-unnamed-1-300x169.jpg 300w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/05/1608364684-unnamed-1-800x450.jpg 800w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/05/1608364684-unnamed-1-768x432.jpg 768w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/05/1608364684-unnamed-1-640x360.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/05/1608364684-unnamed-1-320x180.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/05/1608364684-unnamed-1-160x90.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/05/1608364684-unnamed-1-48x27.jpg 48w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/05/1608364684-unnamed-1-680x383.jpg 680w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/05/1608364684-unnamed-1.jpg 1200w" sizes="(max-width: 960px) 100vw, 960px" /></div><div class="article-feature__meta article-feature__meta--feature_post"> <span> Australians may have to wait for two months before vaccinations begin. <em>Photo: Getty</em> </span></div></div><div class="article__body-wrap"><div class="article__tools"><div class="article-author " itemscope="" itemprop="author" itemtype="http://schema.org/Person"> <span class="article-author__item article-author__item--image"><a href="https://thenewdaily.com.au/author/jbutler/"  itemprop="url"> <img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/josh-butler-web-96x96.png" width="96" height="96" alt="Josh Butler" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /> </a></span> <span class="article-author__item article-author__item--name"><a href="https://thenewdaily.com.au/author/jbutler/" ><span itemprop="name">Josh Butler<span></a></span> <span class="article-author__item article-author__item--role">Political Editor</span></div><div class="article-publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/the-new-daily-logo.png"/><meta itemprop="url" content="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/the-new-daily-logo.png"><meta itemprop="width" content="180"><meta itemprop="height" content="30"></div><meta itemprop="name" content="The New Daily"></div><div class="article-share article-share--sidebar"><div class="article-share__title article-share__title--sidebar"><span>Share</span><i class="fa fa-share"></i></div> <a data-social-network="Twitter" data-social-action="tweet" data-social-target="https://thenewdaily.com.au/news/2021/01/04/vaccines-delivered-australia-two-months-before-jabs/" class="article-share__item js-social-window" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fthenewdaily.com.au%2Fnews%2F2021%2F01%2F04%2Fvaccines-delivered-australia-two-months-before-jabs%2F&text=Vaccine+doses+will+be+delivered+to+Australia+two+months+before+first+jabs+%7C+The+New+Daily"><img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/assets/images/social/social-icon-twitter.png"><span>Twitter</span></a> <a data-social-network="Facebook" data-social-action="post" data-social-target="https://thenewdaily.com.au/news/2021/01/04/vaccines-delivered-australia-two-months-before-jabs/" class="article-share__item js-social-window" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthenewdaily.com.au%2Fnews%2F2021%2F01%2F04%2Fvaccines-delivered-australia-two-months-before-jabs%2F"><img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/assets/images/social/social-icon-facebook.png"><span>Facebook</span></a> <a data-social-network="Reddit" data-social-action="post" data-social-target="https://thenewdaily.com.au/news/2021/01/04/vaccines-delivered-australia-two-months-before-jabs/" class="article-share__item" target="_blank" href="http://www.reddit.com/submit?url=https%3A%2F%2Fthenewdaily.com.au%2Fnews%2F2021%2F01%2F04%2Fvaccines-delivered-australia-two-months-before-jabs%2F&title=Vaccine+doses+will+be+delivered+to+Australia+two+months+before+first+jabs"><img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/assets/images/social/social-icon-reddit.png"><span>Reddit</span></a> <a data-social-network="Pinterest" data-social-action="pin" data-social-target="https://thenewdaily.com.au/news/2021/01/04/vaccines-delivered-australia-two-months-before-jabs/" class="article-share__item js-social-window" target="_blank" href="https://pinterest.com/pin/create/bookmarklet/?media=https%3A%2F%2Fthenewdaily.com.au%2Fwp-content%2Fuploads%2F2019%2F05%2F1608364684-unnamed-1-640x360.jpg&url=https%3A%2F%2Fthenewdaily.com.au%2Fnews%2F2021%2F01%2F04%2Fvaccines-delivered-australia-two-months-before-jabs%2F&description=Vaccine+doses+will+be+delivered+to+Australia+two+months+before+first+jabs"><img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/assets/images/social/social-icon-pinterest.png "><span>Pinterest</span></a> <a class="article-share__item" href="mailto:?subject=Vaccine doses will be delivered to Australia two months before first jabs - The New Daily&body=https%3A%2F%2Fthenewdaily.com.au%2Fnews%2F2021%2F01%2F04%2Fvaccines-delivered-australia-two-months-before-jabs%2F"><img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/assets/images/social/social-icon-mail.png"><span>Email</span></a></div></div><div class="article__body-content"><div class="article__body-content__inner"><div class="tnd-content-style tnd-content-style--article"><p>Batches of a world-leading coronavirus vaccine will arrive by the end of January, but Australians could have to wait two months to receive their jabs.</p><p>Close to two million doses of <a href="https://thenewdaily.com.au/news/coronavirus/2020/12/28/coronavirus-vaccine-astrazeneca/">the AstraZeneca and University of Oxford vaccine,</a> manufactured in Europe, will touch down later this month.</p><p>The federal government plans to only start giving them out at the end of March.</p><div class='adunit adunit--article-mobile-inread adunit--article-mobile-inread-fuse'><div data-fuse='21627472971'></div></div><div id='div-gpt-ad-6966936-2' class='adunit--article-mobile-inread-gpt'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-6966936-2'); });</script></div><p>The government has been facing mounting pressure to accelerate the vaccination timetable, with questions over why Australia will be months behind other nations.</p><p>United Kingdom, <a href="https://thenewdaily.com.au/news/coronavirus/2020/12/24/one-million-americans-vaccinated-for-covid/">United States</a>, Canada, Israel, China and Germany have already started giving citizens COVID vaccinations <a href="https://thenewdaily.com.au/news/2020/12/27/european-union-coronavirus-vaccine-rollout/">after fast-tracked approval processes</a>.</p><figure id="attachment_1241478" aria-describedby="caption-attachment-1241478" style="width: 297px" class="wp-caption alignright"><a href="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/10/1603514831-GettyImages-1228848465.jpg"><img class="size-medium wp-image-1241478" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/10/1603514831-GettyImages-1228848465-297x200.jpg" alt="coronavirus" width="297" height="200" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/10/1603514831-GettyImages-1228848465-297x200.jpg 297w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/10/1603514831-GettyImages-1228848465-800x539.jpg 800w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/10/1603514831-GettyImages-1228848465-150x100.jpg 150w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/10/1603514831-GettyImages-1228848465-768x518.jpg 768w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/10/1603514831-GettyImages-1228848465-165x110.jpg 165w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/10/1603514831-GettyImages-1228848465-48x32.jpg 48w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/10/1603514831-GettyImages-1228848465-680x458.jpg 680w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/10/1603514831-GettyImages-1228848465.jpg 1200w" sizes="(max-width: 297px) 100vw, 297px" /></a><figcaption id="caption-attachment-1241478" class="wp-caption-text">Nearly four million AstraZeneca doses will be here within months. <em>Photo: Getty</em></figcaption></figure><p>Australia’s would begin in March.</p><p>But <em>The New Daily</em> has confirmed nearly four million doses of AstraZeneca&#8217;s Oxford vaccine will be delivered to Australia far earlier than that.</p><p>A company spokesperson said a 1.9 million-dose shipment of the two-dose jab, enough to fully immunise nearly one million Australians, is scheduled to be delivered in January.</p><p>The second lot of 1.9 million is on track for February.</p><p>Australia has three vaccine deals with AstraZeneca, Pfizer and Novavax.</p><p>Australian stocks of AstraZeneca vaccine will mostly be produced here, by CSL, but the first 3.8 million doses will be manufactured in Europe and flown in, with an eye to inoculating priority groups like health workers and the elderly from March.</p><div class='adunit adunit--article-mobile-inread adunit--article-mobile-inread-fuse'><div data-fuse='21844864025'></div></div><div id='div-gpt-ad-6966936-3' class='adunit--article-mobile-inread-gpt'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-6966936-3'); });</script></div><h3>‘No short cuts’</h3><p>Labor leader Anthony Albanese and some epidemiologists have said that sudden virus outbreaks and associated border closures make the case for a quicker approval.</p><p>New South Wales <a href="https://thenewdaily.com.au/news/2021/01/04/monday-coronavirus-cases-sydney-melbourne/">recorded zero new COVID cases</a> in the latest reporting period up to 8pm on Sunday, but then on Monday it was confirmed that two people had later tested positive to the virus. <a href="https://thenewdaily.com.au/news/coronavirus/2021/01/04/victoria-records-three-new-virus-cases-long-lines-for-testing/">Victoria logged three new cases</a>.</p><p>The concerning Sydney outbreak, especially the cluster at Berala, prompted this week&#8217;s cricket Test match against India<a href="https://thenewdaily.com.au/news/2021/01/04/sydney-covid-cricket-crowds-restrictions/"> to be slashed to just one-quarter of normal crowd capacity</a>.</p><p>Despite the pressure, Prime Minister Scott Morrison said the Australian government and the Therapeutic Goods Administration – which has yet to approve any vaccines – would not be rushed, as the nation <a href="https://thenewdaily.com.au/news/2020/12/31/michael-pascoe-professor-kelly-coronavirus-emergency/">was not experiencing the same dire virus emergency</a> or death rates as other countries that are approving vaccines faster.</p><p>&#8220;Public health is our No.1 priority on the vaccine. There will be no short cuts,&#8221; the PM said last week.</p><p>It has been reported the TGA could approve Pfizer or AstraZeneca&#8217;s vaccines as soon as late January.</p><figure id="attachment_1201563" aria-describedby="caption-attachment-1201563" style="width: 300px" class="wp-caption alignright"><a href="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200819001485711728-original.jpg"><img class="size-medium wp-image-1201563" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200819001485711728-original-300x200.jpg" alt="vaccine mandatory virus" width="300" height="200" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200819001485711728-original-300x200.jpg 300w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200819001485711728-original-800x533.jpg 800w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200819001485711728-original-150x100.jpg 150w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200819001485711728-original-768x512.jpg 768w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200819001485711728-original-960x640.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200819001485711728-original-630x420.jpg 630w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200819001485711728-original-330x220.jpg 330w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200819001485711728-original-165x110.jpg 165w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200819001485711728-original-48x32.jpg 48w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200819001485711728-original-680x453.jpg 680w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200819001485711728-original.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption id="caption-attachment-1201563" class="wp-caption-text">Scott Morrison at AstraZeneca&#8217;s Sydney laboratories in August. <em>Photo: AAP</em></figcaption></figure><p>On Monday, chief medical officer Professor Paul Kelly said the <a href="https://thenewdaily.com.au/news/coronavirus/2021/01/04/medical-boss-says-vaccine-process-on-track/">current timeline for a March vaccine rollout was &#8220;on target&#8221;</a>, and resisted questions on whether that could be moved up.</p><p>&#8220;The approvals will happen when all the information we need to<br /> make those approvals is available, and that will be fast tracked as much as possible but no shortcuts will be made,&#8221; Professor Kelly said.</p><p>&#8220;We have said all along that, by the end of March, we will have vaccines here in Australia. If some of these things end up being a bit earlier, that will be great, but we are not promising anything there.&#8221;</p><p>However, Professor Kelly added the government was &#8220;just being cautious&#8221; in sticking to the late March timeline. Further vaccine announcements could come this week, he said.</p><p>Mr Albanese questioned why the government won&#8217;t commit to a quicker vaccine rollout.</p><p>&#8220;It makes no sense for the TGA to have recommended, as it is likely to do, in January, the approval of the Pfizer vaccine, but then for the rollout to not occur until March,&#8221; he said on Monday.</p><p>&#8220;No one is calling for a shortcutting of that process. What we are saying, though, is that if you have confidence in the TGA processes, once it&#8217;s approved it should be rolled out.&#8221;</p><p>Mr Morrison claimed last week that calls to fast track the vaccine were &#8220;very dangerous&#8221; and &#8220;naive&#8221;.</p><p>But Labor&#8217;s shadow health minister Chris Bowen called that a &#8220;furphy&#8221;, saying the Opposition didn&#8217;t want to see TGA processes sidelined &#8211; only that, once approved, supplies should roll out.</p><p>&#8220;What we are saying is that once the TGA has approved it, Australians should have the right to access it,&#8221; he said on Sunday.</p><h3>Further vaccine testing needed after TGA</h3><p>But Professor Kelly said on Monday that even after TGA approval, there would need to be further checks on the actual supplies that arrive from overseas, to ensure the physical doses meet standards.</p><p>&#8220;After those supplies are in Australia there will be extra testing done in terms of the absolute final tick for safety. That takes a short period, then we will be starting,&#8221; he said.</p><p>Mr Morrison said last week &#8220;there&#8217;s the batches that also need to be tested as well, it&#8217;s not just about the initial vaccine itself, it&#8217;s actually what is distributed around the country&#8221;.</p><figure id="attachment_1268634" aria-describedby="caption-attachment-1268634" style="width: 300px" class="wp-caption alignright"><a href="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607799024-20201118001503956806-original.jpg"><img class="size-medium wp-image-1268634" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607799024-20201118001503956806-original-300x200.jpg" alt="" width="300" height="200" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607799024-20201118001503956806-original-300x200.jpg 300w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607799024-20201118001503956806-original-800x533.jpg 800w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607799024-20201118001503956806-original-150x100.jpg 150w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607799024-20201118001503956806-original-768x512.jpg 768w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607799024-20201118001503956806-original-960x640.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607799024-20201118001503956806-original-630x420.jpg 630w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607799024-20201118001503956806-original-330x220.jpg 330w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607799024-20201118001503956806-original-165x110.jpg 165w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607799024-20201118001503956806-original-48x32.jpg 48w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607799024-20201118001503956806-original-680x453.jpg 680w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1607799024-20201118001503956806-original.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption id="caption-attachment-1268634" class="wp-caption-text">CMO Professor Paul Kelly said more vaccine announcements will come this week. <i>Photo: AAP</i></figcaption></figure><p>The UK, India, Argentina and El Salvador are among those to have given approval to AstraZeneca already. The UK planned to begin administering their jabs from Monday.</p><p>The Pfizer vaccine is also due to be &#8220;available from early 2021&#8221; according to the federal government. Australia has an agreement for 10 million doses of that drug.</p><p>Since this vaccine needs to be held at very low temperatures and is harder to store, Professor Kelly said the government will seek to have those supplies delivered far closer to the planned time of administering.</p><p>He added the government&#8217;s contracts with both Pfizer and AstraZeneca would be &#8220;binding&#8221; them to delivery in the first quarter of 2021.</p></div><div class="article-footer-share"><div class="article-footer-share__title"> <span>Follow Us</span><i class="fa fa-plus"></i></div> <a data-social-network="Twitter" class="article-footer-share__item" target="_blank" rel="noopener" href="https://twitter.com/thenewdailyau"><img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/assets/images/social/social-icon-twitter.png"></a> <a data-social-network="Facebook" class="article-footer-share__item" target="_blank" rel="noopener" href="https://www.facebook.com/TheNewDaily"><img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/assets/images/social/social-icon-facebook.png"></a> <a data-social-network="LinkedIn" class="article-footer-share__item" target="_blank" rel="noopener" href="https://www.linkedin.com/company/the-new-daily/"><img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/assets/images/social/social-icon-linkedin.png "></a> <a data-social-network="Instagram" class="article-footer-share__item" target="_blank" rel="noopener" href="https://www.instagram.com/thenewdaily"><img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/assets/images/social/social-icon-instagram.png "></a> <a data-social-network="Flipboard" class="article-footer-share__item" target="_blank" rel="noopener" href="https://flipboard.com/@TheNewDaily"><img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/assets/images/social/social-icon-flipboard.png "></a> <a data-social-network="Pinterest" class="article-footer-share__item" target="_blank" rel="noopener" href="https://www.pinterest.com.au/thenewdaily/"><img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/assets/images/social/social-icon-pinterest.png"></a></div></div></div></div><div class="tnd-adsense-holder--post-content"> <script>googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-9877724-7');
      });</script> <script type="text/javascript">var html = "<!-- GPT AdSlot 7 for Ad unit 'tnd_article_native_bottom' ### Size: [[300,250],[728,90],'fluid'] --><div id='div-gpt-ad-9877724-7'></div><!-- End AdSlot 7 -->"
    var ads = document.getElementsByClassName("tnd-adsense-holder--post-content");
    var i;
    if (ads.length === 1) {
      for (i = 0; i < ads.length; i++) {
        ads[i].innerHTML = html;
      }
    }</script> </div><div class="article-footer--now-trending"><h2 class="article-footer__title">Trending Now</h2><div class="tnd-now-trending-list"> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/news/world/us-news/us-election/2021/01/04/trump-phone-call-georgia-election-results/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/1605206579-gettyimages-599724318-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/1605206579-gettyimages-599724318-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/1605206579-gettyimages-599724318-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/1605206579-gettyimages-599724318-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/1605206579-gettyimages-599724318-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/1605206579-gettyimages-599724318-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> Chaos ahead as Donald Trump tries everything to fight election results</div></div> </a> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/entertainment/2021/01/04/singer-gerry-marsden-dies/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-105990819-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="never walk alone coronavirus radio" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-105990819-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-105990819-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-105990819-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-105990819-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-105990819-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> Gerry Marsden gone, but he’ll never walk alone</div></div> </a> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/finance/property/2021/01/04/regional-house-prices-growth-2004/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609736620-rural-city-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="rural-city-house-prices" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609736620-rural-city-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609736620-rural-city-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609736620-rural-city-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609736620-rural-city-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609736620-rural-city-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> Regional house prices outstrip capitals for the first time in 16 years, but it could create problems</div></div> </a> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/news/2021/01/04/extradition-julian-assange-suicide-risk/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609741836-Julian-Assange-2011-AP-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609741836-Julian-Assange-2011-AP-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609741836-Julian-Assange-2011-AP-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609741836-Julian-Assange-2011-AP-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609741836-Julian-Assange-2011-AP-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609741836-Julian-Assange-2011-AP-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> Judge rules against extradition of Julian Assange to US due to ‘real risk’ of suicide</div></div> </a> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/life/2021/01/05/2021-health-goals-csiro/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609728861-GettyImages-1285089951-e1609741478921-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609728861-GettyImages-1285089951-e1609741478921-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609728861-GettyImages-1285089951-e1609741478921-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609728861-GettyImages-1285089951-e1609741478921-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609728861-GettyImages-1285089951-e1609741478921-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609728861-GettyImages-1285089951-e1609741478921-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> Already ditched your 2021 health goals? Here’s how to make them stick</div></div> </a> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/finance/superannuation/2021/01/04/australian-super-funds-lag/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609735954-GettyImages-1212725775-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609735954-GettyImages-1212725775-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609735954-GettyImages-1212725775-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609735954-GettyImages-1212725775-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609735954-GettyImages-1212725775-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609735954-GettyImages-1212725775-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> Australian super funds are the world laggards in disclosing investments</div></div> </a></div></div><div class="article-footer__nins"><div class="tnd-nins__title tnd-nins__title--evening">Evening : Watch The News in 90 Seconds</div><div class="tnd-nins--aside tnd-video-ratio"> <a class="tnd-nins__link" href="https://thenewdaily.com.au/news-90-seconds/">View Full Video</a><div class="tnd-video-holder"><video id='tnd-video-article-footer-NINS-1278044' class='tnd-video--nins video-js' data-autostart="true" controls preload='metadata' poster='https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/abc-poster-2019.jpg'> <source src='https://thenewdaily.com.au/abc/13030896-6002830.mp4' type='video/mp4'></video></div></div></div><div class="tnd-outbrain"><div class="OUTBRAIN" data-src="https://thenewdaily.com.au/news/2021/01/04/vaccines-delivered-australia-two-months-before-jabs/" data-widget-id="AR_1" data-ob-template="TheNewDaily" ></div> <script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script> </div></div><aside class="article__aside"><div class="article__aside-nins"> <span class="article__aside-nins__close"></span><div class="tnd-nins__title tnd-nins__title--evening">Evening : Watch The News in 90 Seconds</div><div class="tnd-nins--aside tnd-video-ratio"> <a class="tnd-nins__link" href="https://thenewdaily.com.au/news-90-seconds/">View Full Video</a><div class="tnd-video-holder"><video id='tnd-video-NINS-1278044' class='tnd-video--nins video-js tnd-video--nins-sidebar' data-autostart="true" controls preload='metadata' poster='https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/abc-poster-2019.jpg'> <source src='https://thenewdaily.com.au/abc/13030896-6002830.mp4' type='video/mp4'></video></div></div></div><div class="adunit adunit--common-vrec"></div> <script>googletag.cmd.push(function() {
      googletag.display('div-gpt-ad-6966936-8');
    });</script> <script type="text/javascript">var html = "<!-- GPT AdSlot 8 for Ad unit 'tnd_article_vrec_1' ### Size: [[300,600],[300,250],[160,600]] --><div id='div-gpt-ad-6966936-8'></div><!-- End AdSlot 8 -->"
  var ads = document.getElementsByClassName("adunit--common-vrec");
  var i;
  if(ads.length === 1){
    for (i = 0; i < ads.length; i++) {
      ads[i].innerHTML = html;
    }
  }</script> <div class="js-sticky--article-sidebar"><div class="adunit adunit--article-mrec"></div> <script>googletag.cmd.push(function() {
    googletag.display('div-gpt-ad-6966936-6');
  });</script> <script type="text/javascript">var html = "<!-- GPT AdSlot 6 for Ad unit 'tnd_article_mrec_1' ### Size: [[336,280],[300,250],'fluid'] --><div id='div-gpt-ad-6966936-6'></div><!-- End AdSlot 6 -->"
  var ads = document.getElementsByClassName("adunit--article-mrec");
  var i;
  if (ads.length === 1) {
    for (i = 0; i < ads.length; i++) {
      ads[i].innerHTML = html;
    }
  }</script> <div class="tnd-lead-sponsored__item tnd-lead-aside__break"><article class="tnd-sponsored-block tnd-sponsored-super-tile"> <a href="https://thenewdaily.com.au/author/wineselectors/"><div class="sponsored-block__heading sponsored-block__heading--super lazyload" data-bg="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/partnership-blank-blue.png" style="background-position: right 18px center; background-repeat: no-repeat;"><h2>PARTNERSHIP</h2></div><div class="sponsored-block__img lazyload" data-bg="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/partnership-winecellar-article-2-640x360.jpg"><h1></h1></div> </a></article></div><div class="aside-articles aside-articles--now-trending"><h2 class="aside-articles__title">Trending Now</h2><div class="tnd-now-trending-list"> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/entertainment/2021/01/04/singer-gerry-marsden-dies/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img class="lazyload" data-srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-105990819-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-105990819-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-105990819-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-105990819-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-105990819-48x30.jpg 48w" alt="never walk alone coronavirus radio" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> Gerry Marsden gone, but he’ll never walk alone</div></div> </a> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/life/2021/01/05/2021-health-goals-csiro/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img class="lazyload" data-srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609728861-GettyImages-1285089951-e1609741478921-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609728861-GettyImages-1285089951-e1609741478921-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609728861-GettyImages-1285089951-e1609741478921-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609728861-GettyImages-1285089951-e1609741478921-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609728861-GettyImages-1285089951-e1609741478921-48x30.jpg 48w" alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> Already ditched your 2021 health goals? Here’s how to make them stick</div></div> </a> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/finance/property/2021/01/04/regional-house-prices-growth-2004/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img class="lazyload" data-srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609736620-rural-city-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609736620-rural-city-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609736620-rural-city-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609736620-rural-city-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609736620-rural-city-48x30.jpg 48w" alt="rural-city-house-prices" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> Regional house prices outstrip capitals for the first time in 16 years, but it could create problems</div></div> </a> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/news/world/us-news/us-election/2021/01/04/trump-phone-call-georgia-election-results/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img class="lazyload" data-srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/1605206579-gettyimages-599724318-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/1605206579-gettyimages-599724318-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/1605206579-gettyimages-599724318-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/1605206579-gettyimages-599724318-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/1605206579-gettyimages-599724318-48x30.jpg 48w" alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> Chaos ahead as Donald Trump tries everything to fight election results</div></div> </a> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/news/2021/01/04/extradition-julian-assange-suicide-risk/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img class="lazyload" data-srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609741836-Julian-Assange-2011-AP-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609741836-Julian-Assange-2011-AP-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609741836-Julian-Assange-2011-AP-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609741836-Julian-Assange-2011-AP-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609741836-Julian-Assange-2011-AP-48x30.jpg 48w" alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> Judge rules against extradition of Julian Assange to US due to ‘real risk’ of suicide</div></div> </a> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/news/2021/01/04/big-auspol-events-2021/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img class="lazyload" data-srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1609382474-morrison-albanese-2021-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1609382474-morrison-albanese-2021-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1609382474-morrison-albanese-2021-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1609382474-morrison-albanese-2021-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1609382474-morrison-albanese-2021-48x30.jpg 48w" alt="Australian politics 2021" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> These will be the big Auspol fights to look forward to in 2021</div></div> </a></div></div></div></aside></div></div><div class="adunit adunit--single-hrec"></div> <script>googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-6966936-1');
      });</script> <script type="text/javascript">var html = "<!-- GPT AdSlot 1 for Ad unit 'tnd_article_hrec_1' ### Size: [[300,250],[728,90],[970,90],[970,250],'fluid'] --><div id='div-gpt-ad-6966936-1'></div><!-- End AdSlot 1 -->"
    var ads = document.getElementsByClassName("adunit--single-hrec");
    var i;
    if(ads.length === 1){
      for (i = 0; i < ads.length; i++) {
        ads[i].innerHTML = html;
      }
    }</script> </div></article></main><div id="js-pagination"> <a href="https://thenewdaily.com.au/news/2021/01/04/perth-hotel-quarantine-escapee-bail/" class="next">Alleged Perth hotel quarantine escapee granted bail after pleading not guilty</a></div><div id="js-reading-list" class="tnd-reading-list"> <span class="tnd-reading-list__header"><i class="fa fa-list"></i>Today's Stories <i class="fa fa-chevron-down"></i></span><div id="js-reading-list__items" class="tnd-reading-list__items"> <a class="tnd-reading-list__item is-loaded is-active" href="https://thenewdaily.com.au/news/2021/01/04/vaccines-delivered-australia-two-months-before-jabs/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/05/1608364684-unnamed-1-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/05/1608364684-unnamed-1-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/05/1608364684-unnamed-1-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/05/1608364684-unnamed-1-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/05/1608364684-unnamed-1-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/05/1608364684-unnamed-1-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Vaccine doses will be delivered to Australia two months before first jabs</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/2021/01/04/extradition-julian-assange-suicide-risk/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609741836-Julian-Assange-2011-AP-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609741836-Julian-Assange-2011-AP-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609741836-Julian-Assange-2011-AP-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609741836-Julian-Assange-2011-AP-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609741836-Julian-Assange-2011-AP-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609741836-Julian-Assange-2011-AP-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Judge rules against extradition of Julian Assange to US due to ‘real risk’ of suicide</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/world/us-news/us-election/2021/01/04/trump-phone-call-georgia-election-results/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/1605206579-gettyimages-599724318-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/1605206579-gettyimages-599724318-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/1605206579-gettyimages-599724318-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/1605206579-gettyimages-599724318-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/1605206579-gettyimages-599724318-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/1605206579-gettyimages-599724318-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Chaos ahead as Donald Trump tries everything to fight election results</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/2021/01/04/big-auspol-events-2021/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1609382474-morrison-albanese-2021-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="Australian politics 2021" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1609382474-morrison-albanese-2021-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1609382474-morrison-albanese-2021-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1609382474-morrison-albanese-2021-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1609382474-morrison-albanese-2021-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/1609382474-morrison-albanese-2021-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">These will be the big Auspol fights to look forward to in 2021</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/finance/property/2021/01/04/regional-house-prices-growth-2004/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609736620-rural-city-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="rural-city-house-prices" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609736620-rural-city-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609736620-rural-city-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609736620-rural-city-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609736620-rural-city-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609736620-rural-city-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Regional house prices outstrip capitals for the first time in 16 years, but it could create problems</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/finance/superannuation/2021/01/04/australian-super-funds-lag/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609735954-GettyImages-1212725775-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609735954-GettyImages-1212725775-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609735954-GettyImages-1212725775-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609735954-GettyImages-1212725775-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609735954-GettyImages-1212725775-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609735954-GettyImages-1212725775-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Australian super funds are the world laggards in disclosing investments</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/life/2021/01/05/2021-health-goals-csiro/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609728861-GettyImages-1285089951-e1609741478921-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609728861-GettyImages-1285089951-e1609741478921-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609728861-GettyImages-1285089951-e1609741478921-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609728861-GettyImages-1285089951-e1609741478921-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609728861-GettyImages-1285089951-e1609741478921-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/1609728861-GettyImages-1285089951-e1609741478921-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Already ditched your 2021 health goals? Here’s how to make them stick</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/entertainment/2021/01/04/singer-gerry-marsden-dies/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-105990819-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="never walk alone coronavirus radio" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-105990819-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-105990819-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-105990819-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-105990819-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-105990819-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Gerry Marsden gone, but he’ll never walk alone</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/coronavirus/2020/09/09/coronavirus-likely-to-die/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/GettyImages-1214942330-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="Coronavirus on lungs" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/GettyImages-1214942330-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/GettyImages-1214942330-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/GettyImages-1214942330-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/GettyImages-1214942330-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/GettyImages-1214942330-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">The two groups of people most vulnerable to dying from COVID-19</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/2020/09/09/nick-slater-shark-attack/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Greenmount-beach-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Greenmount-beach-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Greenmount-beach-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Greenmount-beach-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Greenmount-beach-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Greenmount-beach-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Beaches shut as authorities search for shark that killed Nick Slater on Gold Coast</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/world/2020/09/09/tour-de-france-stage-10-2/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/stage-10-sam-bennett-tour-de-france-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/stage-10-sam-bennett-tour-de-france-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/stage-10-sam-bennett-tour-de-france-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/stage-10-sam-bennett-tour-de-france-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/stage-10-sam-bennett-tour-de-france-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/stage-10-sam-bennett-tour-de-france-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Australian Caleb Ewan pipped at finish line of Stage 10 of the Tour de France</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/national/2020/09/09/governments-acting-stupid-michael-pascoe/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/pascoe-forbidden-city-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/pascoe-forbidden-city-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/pascoe-forbidden-city-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/pascoe-forbidden-city-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/pascoe-forbidden-city-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/pascoe-forbidden-city-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Michael Pascoe: China’s leader takes a turn for the particularly stupid&#8230; and ours is no better</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/national/2020/09/09/facebook-falun-gong-influence/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-08-at-5.44.43-pm-160x100.png" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-08-at-5.44.43-pm-160x100.png 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-08-at-5.44.43-pm-960x600.png 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-08-at-5.44.43-pm-640x400.png 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-08-at-5.44.43-pm-320x200.png 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-08-at-5.44.43-pm-48x30.png 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">The ‘highly sophisticated’ religious movement trying to brainwash Australians</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/world/2020/09/09/garry-linnell-profits-over-people/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/garry-empathy-edm-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/garry-empathy-edm-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/garry-empathy-edm-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/garry-empathy-edm-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/garry-empathy-edm-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/garry-empathy-edm-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Garry Linnell: Empathy is dead and it’s time for us peasants to make way for profits</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/2020/09/09/half-baked-conspiracy-case/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-08-at-6.59.45-pm-1-160x100.png" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-08-at-6.59.45-pm-1-160x100.png 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-08-at-6.59.45-pm-1-960x600.png 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-08-at-6.59.45-pm-1-640x400.png 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-08-at-6.59.45-pm-1-320x200.png 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-08-at-6.59.45-pm-1-48x30.png 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Half-baked case to downplay coronavirus built on one big misunderstanding</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/life/travel/2020/09/09/coronavirus-travel-airlines-insurance/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/travel-insurance-flights-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/travel-insurance-flights-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/travel-insurance-flights-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/travel-insurance-flights-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/travel-insurance-flights-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/travel-insurance-flights-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Airlines want us on planes so badly they’re willing to pay for our funerals</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/coronavirus/2020/09/09/how-will-coronavirus-end/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/1918-flu-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/1918-flu-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/1918-flu-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/1918-flu-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/1918-flu-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/1918-flu-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">How do pandemics usually end? And how will this one finish?</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/finance/consumer/2020/09/08/charity-coronavirus-threat/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/australia-philanthropy-edm2-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="Australian charities are under pressure." srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/australia-philanthropy-edm2-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/australia-philanthropy-edm2-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/australia-philanthropy-edm2-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/australia-philanthropy-edm2-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/australia-philanthropy-edm2-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Charities slammed by triple threat as coronavirus damage takes its toll</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/life/wellbeing/2020/09/08/vegan-australia-lab-meat/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/GettyImages-1005323306-e1599551022632-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="Portrait Of Young Woman Eating Leaf Vegetable" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/GettyImages-1005323306-e1599551022632-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/GettyImages-1005323306-e1599551022632-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/GettyImages-1005323306-e1599551022632-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/GettyImages-1005323306-e1599551022632-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/GettyImages-1005323306-e1599551022632-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Vegans rising: Australia second in the world for veganism as Gen Z snubs lab-grown meat</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/finance/superannuation/2020/09/08/super-funds-drive-investment/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/industry-super-funds-jobs-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/industry-super-funds-jobs-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/industry-super-funds-jobs-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/industry-super-funds-jobs-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/industry-super-funds-jobs-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/industry-super-funds-jobs-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Industry super funds to invest $33 billion in job creation</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/finance/property/2020/09/08/reiv-victoria-rent-reductions/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/reiv-daniel-andrews-edm-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="reiv-daniel-andrews-rent-negotiations" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/reiv-daniel-andrews-edm-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/reiv-daniel-andrews-edm-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/reiv-daniel-andrews-edm-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/reiv-daniel-andrews-edm-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/reiv-daniel-andrews-edm-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Victorian real estate agents push back against calls to block rent reductions</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/entertainment/style/2020/09/08/lisa-cox-disability-in-fashion/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/lisa-cox-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="Lisa Cox" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/lisa-cox-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/lisa-cox-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/lisa-cox-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/lisa-cox-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/lisa-cox-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Call for diversity as Aussie model with disability prepares for catwalk at New York Fashion Week</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/entertainment/movies/2020/09/08/mulan-disney-xinjiang-boycott/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Yifei-Lu-Mulan-Getty-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Yifei-Lu-Mulan-Getty-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Yifei-Lu-Mulan-Getty-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Yifei-Lu-Mulan-Getty-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Yifei-Lu-Mulan-Getty-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Yifei-Lu-Mulan-Getty-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Calls to boycott Disney’s live-action <i>Mulan</i> over hat tip in credits to Xinjiang authorities</span> </a></div></div> <script id="tnd-ias-spinner" type="text/template"><div class="timeline-wrapper">
    <div class="timeline-item tnd-container">
      <div class="timeline-item__cats"></div>
      <div class="timeline-item__title"></div>
      <div class="timeline-item__title timeline-item__title--last"></div>
      <div class="timeline-item__image"></div>
      <div class="timeline-item__copy">
        <p></p>
        <p></p>
        <p></p>
        <p></p>
        <p></p>
        <p></p>
        <p></p>
      </div>
    </div>
  </div></script> <footer id="js-tnd-footer" class="tnd-footer"><div class="tnd-container--no-sides"><div class="tnd-footer-subscribe"><div class="tnd-footer-subscribe__inner"><h2>Subscribe</h2><p>Get The New Daily free every morning and evening.</p><div class="mini-subscribe"><form action="#"><div class="mini-subscribe__inner"> <i class="fa fa-envelope"></i> <input type="text" placeholder="Enter your email address..." disabled> <a href="#" class="mini-subscribe__submit">Submit</a></div></form></div></div></div><section class="tnd-footer-links"><div class="tnd-footer-links__inner"><p class="tnd-footer-links__social">Follow The New Daily <a href="https://twitter.com/TheNewDailyAu" data-social-network="Twitter" target="_blank" ><i class="fa fa-twitter"></i></a> <a href="https://www.facebook.com/TheNewDaily" data-social-network="Facebook" target="_blank" ><i class="fa fa-facebook"></i></a> <a href="https://www.instagram.com/thenewdaily" data-social-network="Instagram" target="_blank" ><i class="fa fa-instagram"></i></a></p><nav class="tnd-footer-links__menu"> <a href="https://thenewdaily.com.au/contact/" data-target="#js-cat-contact">Contact</a> <a href="https://thenewdaily.com.au/advertise/" data-target="#js-cat-advertise">Advertise</a> <a href="https://thenewdaily.com.au/careers/" data-target="#js-cat-careers">Careers</a> <a href="https://thenewdaily.com.au/terms-of-use/" data-target="#js-cat-terms-of-use">Terms of Use</a> <a href="https://thenewdaily.com.au/security/" data-target="#js-cat-security">Security</a> <a href="https://thenewdaily.com.au/privacy/" data-target="#js-cat-privacy">Privacy</a> <a href="https://thenewdaily.com.au/code-of-conduct/" data-target="#js-cat-the-new-daily-editorial-charter">The New Daily Editorial Charter</a> <a href="https://thenewdaily.com.au/article-sitemap/" data-target="#js-cat-archive">Archive</a></nav><p>Copyright &copy; 2021 The New Daily. All rights reserved.</p></div></section></div></footer><div id="tnd-nins-modal" class="tnd-nins-modal mfp-hide"> <span class="tnd-nins-modal-close"></span><div class="tnd-content-style"><div class="tnd-nins__title tnd-nins__title--evening">Evening : Watch The News in 90 Seconds</div><div class="tnd-video-ratio"><div class="tnd-video-holder"><video id='tnd-video-modal-NINS-1278044' class='tnd-video--modal-nins video-js' data-autostart="true" controls preload='metadata' poster='https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/abc-poster-2019.jpg'> <source src='https://thenewdaily.com.au/abc/13030896-6002830.mp4' type='video/mp4'></video></div></div></div></div><div class="tnd-subscribe-modal mfp-hide"><div class="tnd-content-style"><h2>Subscribe</h2><p>Get The New Daily free every morning and evening.</p><p class="tnd-subscribe-modal__error">There was an error submitting the form. Please try again.</p></div><form class="tnd-form tnd-subscribe-modal__form" id="tnd-subscribe-modal__form" action="https://thenewdaily.msgfocus.com/k/The-New-Daily/subscribe_with_captcha" method="post" accept-charset="UTF-8"><div class="tnd-form__label-wrap amf-el amf-type-textbox" id="amf-el-first_name_140"> <label for="amf-input-first_name_140">First Name</label><div class="amf-el-inner"> <input type="text" class="text" placeholder="First Name" name="first_name_140" id="amf-input-first_name_140" value="" maxlength="255" aria-required="true" data-parsley-required data-parsley-errors-messages-disabled onkeyup="if (this.length>255) this.value=this.value.substr(0, 255)" onblur="this.value=this.value.substr(0, 255)"> <span class="tnd-flabels__error-desc">Required</span></div></div><div class="tnd-form__label-wrap bt-flabels--right amf-el amf-type-textbox" id="amf-el-last_name_141"> <label for="amf-input-last_name_141">Last Name</label><div class="amf-el-inner"> <input type="text" class="text" placeholder="Last Name" name="last_name_141" id="amf-input-last_name_141" value="" maxlength="255" aria-required="true" data-parsley-required data-parsley-errors-messages-disabled onkeyup="if (this.length>255) this.value=this.value.substr(0, 255)" onblur="this.value=this.value.substr(0, 255)"> <span class="tnd-flabels__error-desc">Required</span></div></div><div class="tnd-form__label-wrap amf-el amf-type-textbox" id="amf-el-email_address_142"> <label for="amf-input-email_address_142">Email Address</label><div class="amf-el-inner"> <input type="email" class="text" placeholder="Email Address" name="email_address_142" id="amf-input-email_address_142" value="" maxlength="255" aria-required="true" data-parsley-required data-parsley-errors-messages-disabled onkeyup="if (this.length>255) this.value=this.value.substr(0, 255)" onblur="this.value=this.value.substr(0, 255)"> <span class="tnd-flabels__error-desc">Required</span></div></div><div class="tnd-form__label-wrap amf-el amf-type-select" id="amf-el-gender_143"> <label for="amf-input-gender_143">Gender</label><div class="amf-el-inner"> <select name="gender_143" id="amf-input-gender_143"><option value="F" id="gender_143-1">Female</option><option value="M" id="gender_143-0">Male</option><option value="O" id="gender_143-2">Other</option> </select> <span class="tnd-flabels__error-desc">Required</span></div></div><div class="tnd-form__label-wrap amf-el amf-type-textbox" id="amf-el-postcode_144"> <label for="amf-input-postcode_144">Postcode</label><div class="amf-el-inner"> <input type="text" class="text" placeholder="Postcode" name="postcode_144" id="amf-input-postcode_144" value="" maxlength="255" aria-required="true" data-parsley-required data-parsley-errors-messages-disabled onkeyup="if (this.length>255) this.value=this.value.substr(0, 255)" onblur="this.value=this.value.substr(0, 255)"> <span class="tnd-flabels__error-desc">Required</span></div></div><div class="tnd-form__label-wrap tnd-form__label-wrap--checkbox amf-el amf-type-checkbox" id="amf-el-i_have_read_and_accept_the_terms_and_conditions_145"><div class="amf-el-inner"> <label class="tnd-checkbox-control tnd-control--checkbox tnd-content-style" for="amf-input-i_have_read_and_accept_the_terms_and_conditions_145">I have read and accept the <a title="Terms and Conditions" href="https://thenewdaily.com.au/terms-conditions/" target="_blank">terms and conditions</a> <input type="checkbox" class="checkbox" name="i_have_read_and_accept_the_terms_and_conditions_145" id="amf-input-i_have_read_and_accept_the_terms_and_conditions_145" value="Checked" aria-required="true" data-parsley-required data-parsley-errors-messages-disabled><div class="tnd-control__indicator"></div> </label></div></div><div class="amf-el amf-type-captcha" id="amf-el-are_you_human_157"> <label for="amf-input-are_you_human_157">Are you human?</label><div class="amf-el-inner"> <script>var RecaptchaOptions = { theme : 'white' };</script> <div class="captcha" name="are_you_human_157" id="amf-captcha-are_you_human_157"><div class="g-recaptcha" data-sitekey="6LdvdCUUAAAAAKp_zIqdD5bsG_i6IqdRFBjxKjVW"></div></div></div></div><div class="tnd-form__submit-wrap amf-el amf-type-button" id="amf-el-submit_button_146"> <button type="submit" class="btn btn-submit--alt">Submit</button></div> <input type="hidden" class="" name="fund_196" id="amf-hidden-fund_196" value="General"> <input type="hidden" class="" name="morning_news_monday_to_friday_324" id="amf-hidden-morning_news_monday_to_friday_324" value="Y"> <input type="hidden" class="" name="pm_update_monday_to_friday_325" id="amf-hidden-pm_update_monday_to_friday_325" value="Y"> <input type="hidden" class="" name="news_alerts_326" id="amf-hidden-news_alerts_326" value="Y"> <input type="hidden" class="" name="saturday_news_327" id="amf-hidden-saturday_news_327" value="Y"> <input type="hidden" class="" name="sunday_best_328" id="amf-hidden-sunday_best_328" value="Y"> <input type="hidden" class="" name="your_property_329" id="amf-hidden-your_property_329" value="Y"> <input type="hidden" class="" name="health_330" id="amf-hidden-health_330" value="Y"> <input type="hidden" class="" name="away_331" id="amf-hidden-away_331" value="Y"> <input type="hidden" class="" name="partner_offers_332" id="amf-hidden-partner_offers_332" value="Y"> <input type="hidden" class="" name="dollars_and_sense_333" id="amf-hidden-dollars_and_sense_333" value="Y"> <input type="hidden" class="" name="learn_334" id="amf-hidden-learn_334" value="Y"> <script type="text/javascript" id="0.726000965598381">(function(){
      var script			= document.getElementById('0.726000965598381');
      var form			= script.parentNode;
      var inputs			= form.getElementsByTagName('INPUT');
      var submit_count	= 0;

      var enable_double_submit = false;

//      for (var i=0; i<inputs.length; i++) {
//        var my_input = inputs[i];
//        if ( my_input.type === 'submit' ) {
//          var container = my_input.parentNode;
//          if (container.className.match(/enable-double-submit/)) {
//            enable_double_submit = true;
//          }
//        }
//      }

//      form.addEventListener('submit', function( evt ){
//        if (submit_count >= 1 && !enable_double_submit) {
//          evt.preventDefault();
//        }
//        submit_count++;
//      });

    })();</script> </form></div><style type="text/css">.adFooterDFPMobileClose {
  display:none;
}

.adFooterDFPMobileClose--show {
  display:block;
}
.adHeaderDFPMobile, .adFooterDFPMobile {
 width: 320px;
 height: 50px;
 z-index:199;
 position:fixed;
 bottom:0;
 left: 50%;
 margin-left: -160px;
}

@media (min-width: 1020px) { 
  .adFooterDFPMobileClose {
    display:none;
  }
}</style> <script type="text/javascript">(function (window) {

 var config = { 'footerClass': 'adFooterDFPMobile' };

 // Apply a style object to a DOM element
 function setStyles(element, styles) {
   for (var key in styles) {
    element.style[key] = styles[key];
   }
 }

 // Determine if an element has a class
 function hasClass(element, cls) {
   var r = new RegExp('\\b' + cls + '\\b');
   return r.test(element.className);
 }

 // Check for Android and iOS support of position: fixed
 function fixedSupported() {
   var ua = window.navigator.userAgent;
   if (ua.match(/(iPhone|iPod|iPad)/)) {
     return ua.match(/[5-9]_[0-9]/) || false;
   }
   if (ua.match(/(Android)/)) {
     return ua.match(/[3-9]\.[0-9]\.[0-9]/) || ua.match(/2\.[2-3]\.[0-9]/) || false;
   }
   return true; // Assume fixed positioning works
 }

 function applyFixed(element) {
   var style = {
   'position': 'fixed'
   };

   if (hasClass(element, config.headerClass)) {
     style.top = '0';
   } else if (hasClass(element, config.footerClass)) {
     style.bottom = '0';
   }

   setStyles(element, style);
  }
 
 function updateBody() {
   var bodyStyle = { 'margin-bottom': '0' };
   setStyles(document.body,bodyStyle);
 }
 
 function hide() {
    document.getElementById('hideme').style.display = 'none';
 }

 function reposition(element) {
   var pos = window.pageYOffset;

   if (hasClass(element, config.footerClass)) {
     pos += window.innerHeight - element.clientHeight;
   }

   setStyles(element, {
       'position': 'fixed',
       'bottom': 0
       });
 }

 function applyFallback(element) {
   reposition(element);

   setTimeout(function () {
       setStyles(element, {
        //  '-webkit-transition':
        //  '-webkit-transform 150ms ease-out'
         });
       }, 0);

   window.addEventListener('scroll', function () {
       reposition(element);
       }, false);
 }

 function initialize() {
   googletag.cmd.push(function() { googletag.display("div-gpt-ad-6966936-24"); });

   var d = window.document,
       headers = d.getElementsByClassName(config.headerClass),
       footers = d.getElementsByClassName(config.footerClass),
       header = headers.length > 0 ? headers[0] : null,
       footer = footers.length > 0 ? footers[0] : null;

   if (fixedSupported()) {
     if (header) { applyFixed(header); updateBody(); }
     if (footer) { applyFixed(footer); updateBody(); }
   } else {
     if (header) { applyFallback(header); updateBody(); }
     if (footer) { applyFallback(footer); updateBody(); }
   }
 }

 window.addEventListener('load', initialize, false);
})(window);

 function hideAd() {
    document.getElementById('hideme').style.display="none";
 }</script> <script type="text/javascript">document.write('<div id="hideme" class="adFooterDFPMobile"><div onClick="hideAd()" class="adFooterDFPMobileClose" style="position:absolute; width:24px; height:24px; top:-24px; right:0; background-image:url(//s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png); background-size:100%"></div><!-- /22160690092/tnd_mobile_sticky_banner --><div id="div-gpt-ad-6966936-24" style="width: 320px; height: 50px;"></div></div>');</script> <div id='div-gpt-ad-1606164911330-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606164911330-0'); });</script> </div> <script type='text/javascript' src='//js.spotx.tv/directsdk/v1/103643.js' id='spotx-js'></script> <script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js' id='vjs-1-js'></script> <script type='text/javascript' src='https://thenewdaily.com.au/static-assets/video.js/dist/video.min.js' id='vjs-2-js'></script> <script type='text/javascript' src='https://thenewdaily.com.au/static-assets/videojs-contrib-ads/dist/videojs.ads.min.js' id='vjs-3-js'></script> <script type='text/javascript' src='https://thenewdaily.com.au/static-assets/videojs-ima/videojs.ima.min.js' id='vjs-4-js'></script> <script type='text/javascript' src='https://thenewdaily.com.au/static-assets/can-autoplay/build/can-autoplay.min.js' id='vjs-5-js'></script> <script type='text/javascript' src='https://thenewdaily.com.au/static-assets/videojs-ga/videojs-analytics.min.js' id='vjs-6-js'></script> <script type='text/javascript' src='https://thenewdaily.com.au/static-assets/inview/in-view.min.js' id='inview-js'></script> <script type='text/javascript' id='sage/js-js-extra'>var preroll_ids_to_disable = ["tnd-video-966882","tnd-video-NINS-364076","tnd-video-974975","tnd-video-996290","tnd-video-996290-pid-996328","tnd-videojs-1054745-pid-1071333","tnd-videojs-1243993-pid-1243972","tnd-videojs-1243993-pid-1243972_html5_api","tnd-videojs-1248732-pid-1243972","tnd-videojs-1249132-pid-1243972","tnd-videojs-1252171-pid-1252113","tnd-videojs-1267312-pid-1259534"];
var video_ad_tags = {"sidebar_desktop":"https:\/\/thenewdaily.com.au\/ad-tag-nins_sidebar_desktop.txt","overlay_mobile":"https:\/\/thenewdaily.com.au\/ad-tag-nins_overlay_mobile.txt","overlay_desktop":"https:\/\/thenewdaily.com.au\/ad-tag-nins_overlay_desktop.txt","home_mobile":"https:\/\/thenewdaily.com.au\/ad-tag-nins_home_mobile.txt","home_desktop":"https:\/\/thenewdaily.com.au\/ad-tag-nins_home_desktop.txt","article_mobile":"https:\/\/thenewdaily.com.au\/ad-tag-nins_article_mobile.txt"};</script> <script type='text/javascript' src='https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/scripts/main-3f5d33faaa.js' id='sage/js-js'></script> <script type='text/javascript' async defer src='//www.google.com/recaptcha/api.js?ver=5.5.3' id='google-recaptcha-js'></script> <script type='text/javascript' src='https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script type="text/javascript" src="//secure-au.imrworldwide.com/v60.js"></script> <script type="text/javascript">if(typeof nol_t !== 'undefined'){
        var pvar = { cid: "au-motionpub", content: "0", server: "secure-gl" };
        var trac = nol_t(pvar);
        trac.record().post();
    }</script> <noscript><div> <img src="//secure-au.imrworldwide.com/cgi-bin/m?ci=au-motionpub&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" /></div> </noscript> <script type="text/JavaScript">!function(t,n){t[n]=t[n]|| {
        nlsQ:function(e,o,c,r,s,i) {
            return s=t.document,
                r=s.createElement("script"),
                r.async=1,
                r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n, i=s.getElementsByTagName("script")[0], i.parentNode.insertBefore(r,i),
                t[n][o]=t[n][o]||{g:c||{},
                    ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}
                },
                t[n][o] }
    }
    }
    (window,"NOLBUNDLE");</script> <script type="text/JavaScript">var nSdkInstance = NOLBUNDLE.nlsQ("PC4A3A327-F55A-4C73-BDF9-16DE83A29290","nSdkInstance");

    var staticMetadataObject = {
        type:"static",
        dataSrc:"cms",
        assetid:"https://thenewdaily.com.au/news/2021/01/04/vaccines-delivered-australia-two-months-before-jabs/",
        section:"The New Daily - Other"
    };
    nSdkInstance.ggPM("staticstart",staticMetadataObject);</script> </body></html>