<!doctype html><html lang="en-US"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="https://fonts.gstatic.com/" crossorigin /><link rel="dns-prefetch" href="www.google-analytics.com" crossorigin /><title>Woman who breached WA coronavirus border by hiding on truck handed six-month jail sentence | The New Daily</title><meta name="description" content="A 28-year-old Perth woman who snuck across WA&#039;s hard border hidden on the back of a truck has received what is believed to be the toughest penalty handed A 28-year-old Perth woman who snuck across WA&#039;s hard border hidden on the back of a truck has received what is believed to be the toughest penalty handed down for breaching the state&#039;s quarantine laws."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://thenewdaily.com.au/news/2020/08/25/wa-border-breach-penalty/" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:title" content="Woman who breached WA coronavirus border by hiding on truck handed six-month jail sentence | The New Daily" /><meta property="og:description" content="A 28-year-old Perth woman who snuck across WA&#039;s hard border hidden on the back of a truck has received what is believed to be the toughest penalty handed A 28-year-old Perth woman who snuck across WA&#039;s hard border hidden on the back of a truck has received what is believed to be the toughest penalty handed down for breaching the state&#039;s quarantine laws." /><meta property="og:url" content="https://thenewdaily.com.au/news/2020/08/25/wa-border-breach-penalty/" /><meta property="og:site_name" content="The New Daily" /><meta property="article:publisher" content="https://www.facebook.com/TheNewDaily/" /><meta property="article:section" content="News" /><meta property="article:published_time" content="2020-08-25T04:12:41+00:00" /><meta property="article:modified_time" content="2020-08-25T04:22:58+00:00" /><meta property="og:updated_time" content="2020-08-25T04:22:58+00:00" /><meta property="fb:app_id" content="1073411739380671" /><meta property="og:image" content="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/asher-vander-sanden-960x600.jpg" /><meta property="og:image:secure_url" content="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/asher-vander-sanden-960x600.jpg" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="A 28-year-old Perth woman who snuck across WA&#039;s hard border hidden on the back of a truck has received what is believed to be the toughest penalty handed A 28-year-old Perth woman who snuck across WA&#039;s hard border hidden on the back of a truck has received what is believed to be the toughest penalty handed down for breaching the state&#039;s quarantine laws." /><meta name="twitter:title" content="Woman who breached WA coronavirus border by hiding on truck handed six-month jail sentence | The New Daily" /><meta name="twitter:site" content="@TheNewDailyAU" /><meta name="twitter:image" content="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/asher-vander-sanden-960x600.jpg" /><meta name="twitter:creator" content="@TheNewDailyAU" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thenewdaily.com.au/#organization","name":"The New Daily","url":"https://thenewdaily.com.au/","sameAs":["https://www.facebook.com/TheNewDaily/","https://www.instagram.com/thenewdaily/","https://twitter.com/TheNewDailyAU"],"logo":{"@type":"ImageObject","@id":"https://thenewdaily.com.au/#logo","url":"https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2016/07/TND-facebook2.png","width":1200,"height":630,"caption":"The New Daily"},"image":{"@id":"https://thenewdaily.com.au/#logo"}},{"@type":"WebSite","@id":"https://thenewdaily.com.au/#website","url":"https://thenewdaily.com.au/","name":"The New Daily","description":"Free news for all Australians","publisher":{"@id":"https://thenewdaily.com.au/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://thenewdaily.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://thenewdaily.com.au/news/2020/08/25/wa-border-breach-penalty/#primaryimage","url":"https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/asher-vander-sanden.jpg","width":618,"height":413},{"@type":"WebPage","@id":"https://thenewdaily.com.au/news/2020/08/25/wa-border-breach-penalty/#webpage","url":"https://thenewdaily.com.au/news/2020/08/25/wa-border-breach-penalty/","inLanguage":"en-US","name":"Woman who breached WA coronavirus border by hiding on truck handed six-month jail sentence | The New Daily","isPartOf":{"@id":"https://thenewdaily.com.au/#website"},"primaryImageOfPage":{"@id":"https://thenewdaily.com.au/news/2020/08/25/wa-border-breach-penalty/#primaryimage"},"datePublished":"2020-08-25T04:12:41+00:00","dateModified":"2020-08-25T04:22:58+00:00","description":"A 28-year-old Perth woman who snuck across WA's hard border hidden on the back of a truck has received what is believed to be the toughest penalty handed A 28-year-old Perth woman who snuck across WA's hard border hidden on the back of a truck has received what is believed to be the toughest penalty handed down for breaching the state's quarantine laws.","breadcrumb":{"@id":"https://thenewdaily.com.au/news/2020/08/25/wa-border-breach-penalty/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://thenewdaily.com.au/news/2020/08/25/wa-border-breach-penalty/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://thenewdaily.com.au/news/","url":"https://thenewdaily.com.au/news/","name":"News"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://thenewdaily.com.au/news/2020/08/25/wa-border-breach-penalty/","url":"https://thenewdaily.com.au/news/2020/08/25/wa-border-breach-penalty/","name":"Woman who breached WA coronavirus border by hiding on truck handed six-month jail sentence"}}]},{"@type":"Article","@id":"https://thenewdaily.com.au/news/2020/08/25/wa-border-breach-penalty/#article","isPartOf":{"@id":"https://thenewdaily.com.au/news/2020/08/25/wa-border-breach-penalty/#webpage"},"author":{"@id":"https://thenewdaily.com.au/#/schema/person/82140004fe2d427cc9cd3f7a6abebbbf"},"headline":"Woman who breached WA coronavirus border by hiding on truck handed six-month jail sentence","datePublished":"2020-08-25T04:12:41+00:00","dateModified":"2020-08-25T04:22:58+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://thenewdaily.com.au/news/2020/08/25/wa-border-breach-penalty/#webpage"},"publisher":{"@id":"https://thenewdaily.com.au/#organization"},"image":{"@id":"https://thenewdaily.com.au/news/2020/08/25/wa-border-breach-penalty/#primaryimage"},"articleSection":"Coronavirus,News,Western Australia"},{"@type":["Person"],"@id":"https://thenewdaily.com.au/#/schema/person/82140004fe2d427cc9cd3f7a6abebbbf","name":"Joanna Menagh","image":{"@type":"ImageObject","@id":"https://thenewdaily.com.au/#authorlogo","url":"https://secure.gravatar.com/avatar/18cff676a2941b318380700a49ea3148?s=96&d=blank&r=g","caption":"Joanna Menagh"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//static.apester.com' /><link rel='dns-prefetch' href='//js.spotx.tv' /><link rel='dns-prefetch' href='//imasdk.googleapis.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='stylesheet' id='vjs-css-1-css'  href='https://thenewdaily.com.au/static-assets/video.js/dist/video-js.min.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='vjs-css-2-css'  href='https://thenewdaily.com.au/static-assets/videojs-contrib-ads/dist/videojs.ads.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='vjs-css-3-css'  href='https://thenewdaily.com.au/static-assets/videojs-ima/videojs.ima.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='sage/css-css'  href='https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/styles/main-1aa6ebcbc9.css' type='text/css' media='all' /> <script type='text/javascript'>var geotarget = {"countryCode":"US","country":"United States"};</script> <script type='text/javascript' src='https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var configuration = {"rendererBaseUrl":"https:\/\/renderer.apester.com"};</script> <script type='text/javascript' async="async" src='https://static.apester.com/js/sdk/latest/apester-javascript-sdk.min.js?ver=5.3.4'></script> <link rel='https://api.w.org/' href='https://thenewdaily.com.au/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thenewdaily.com.au/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://thenewdaily.com.au/?p=1204564' /><link rel="alternate" type="application/json+oembed" href="https://thenewdaily.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenewdaily.com.au%2Fnews%2F2020%2F08%2F25%2Fwa-border-breach-penalty%2F" /><link rel="alternate" type="text/xml+oembed" href="https://thenewdaily.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenewdaily.com.au%2Fnews%2F2020%2F08%2F25%2Fwa-border-breach-penalty%2F&#038;format=xml" /><meta property="fb:pages" content="1417520608468076" /><script type="text/javascript">var ajaxurl = "https://thenewdaily.com.au/wp-admin/admin-ajax.php";</script><link rel="amphtml" href="https://thenewdaily.com.au/news/2020/08/25/wa-border-breach-penalty/amp/"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-44602787-1', 'auto');
    ga('require', 'GTM-TPGNZQL');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');

    setTimeout("ga('send', 'event','No_Bounce_Simple_Pageload')",30000);</script> <script>if (typeof ga === "function") {
            ga("set", "dimension1", "Joanna Menagh");
            ga("set", "dimension2", "2020-08-25T14:12:41");
        }</script>  <script type="text/javascript">var google_conversion_id = 978056241;
    var google_conversion_language = "en";
    var google_conversion_format = "3";
    var google_conversion_color = "ffffff";
    var google_conversion_label = "dYtUCLyhmnAQseiv0gM"; var google_remarketing_only = false;</script> <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script> <noscript><div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt=""
 src="//www.googleadservices.com/pagead/conversion/978056241/?label=dYtUCLyhmnAQseiv0gM&amp;guid=ON&amp;script=0"/></div> </noscript><style>.async-hide { opacity: 0 !important}</style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-TPGNZQL':true});</script> <script type="text/javascript" async defer src="https://ps.eyeota.net/pixel?pid=9gdtlh1&t=ajs&sid=news"></script> <meta name='ir-site-verification-token' value='2236126' /> <script async='async' src='//cdn.publift.com/fuse/tag/2/1033/fuse.js'></script> <script>spotxDataLayer = [{
    source: "101683",
    sync_limit: 7
  }];</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','spotxDataLayer','GTM-NH3RQL3');</script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NH3RQL3&source=101683&sync_limit=7"
 height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type='text/javascript'>var fusetag = fusetag || {que : []};

  
  var pl_industry = "News";
  var pl_category = ["news"];
  var pl_pageid = "1204564";
  var pl_profanity = false;

  fusetag.que.push(function() {
    fusetag.setTargeting('industry', pl_industry);
    fusetag.setTargeting('category', pl_category);
    fusetag.setTargeting('fuse_profanity', pl_profanity);
    fusetag.setTargeting('pageid', pl_pageid);
    fusetag.enableSingleRequest();
    fusetag.collapseEmptyDivs();
    fusetag.enableServices();
  });</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TLM2V3');</script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TLM2V3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript></head><body class="post-template-default single single-post postid-1204564 single-format-standard wa-border-breach-penalty sidebar-primary"><div id="fb-root"></div> <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=1073411739380671";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script> <div id="js-mobile-subscribe-bar" class="tnd-mobile-subscribe-bar"><div class="tnd-mobile-subscribe-bar__wrap"> <span class="subscribe-dismiss"><i class="fa fa-plus-circle"></i></span></div><div class="tnd-mobile-subscribe-bar__inner"><h3 class="subscribe-heading">Join 1.7 Million Subscribers</h3> <span class="subscribe-seperator"></span> <span class="subscribe-copy">Subscribe for free to get the latest breaking news and analysis sent to your inbox.</span><form id="tnd-slide-up-form" action="https://thenewdaily.msgfocus.com/k/The-New-Daily/subscribe_with_captcha_copy_slide_up" method="post" accept-charset="UTF-8" class="tnd-mobile-subscribe-bar__form"><div class="form-control"> <input name="email_address_264" id="amf-input-email_address_264" type="text" placeholder="Enter your email address"></div><div class="form-control form-control-postcode"> <input name="postcode_266" id="amf-input-postcode_266" type="text" placeholder="Your postcode"></div><div class="form-control form-control-submit"> <button id="capsubmit" type="submit">Subscribe</button></div><div id="form-slide-up-recaptcha" class="form-control form-control-recaptcha"><div class="amf-el-inner"> <script>var RecaptchaOptions = {
              theme: 'white',
            };</script> <div class="captcha" name="are_you_human_268"><div class="g-recaptcha" data-sitekey="6LdvdCUUAAAAAKp_zIqdD5bsG_i6IqdRFBjxKjVW" data-callback="capenable" data-expired-callback="capdisable"></div></div></div></div> <input type="hidden" class="" name="fund_270" id="amf-hidden-fund_270" value="General"> <input type="hidden" class="" name="morning_news_monday_to_friday_271" id="amf-hidden-morning_news_monday_to_friday_271" value="Y"> <input type="hidden" class="" name="pm_update_monday_to_friday_272" id="amf-hidden-pm_update_monday_to_friday_272" value="Y"> <input type="hidden" class="" name="news_alerts_273" id="amf-hidden-news_alerts_273" value="Y"> <input type="hidden" class="" name="saturday_news_274" id="amf-hidden-saturday_news_274" value="Y"> <input type="hidden" class="" name="sunday_best_275" id="amf-hidden-sunday_best_275" value="Y"> <input type="hidden" class="" name="your_property_276" id="amf-hidden-your_property_276" value="Y"> <input type="hidden" class="" name="health_277" id="amf-hidden-health_277" value="Y"> <input type="hidden" class="" name="away_278" id="amf-hidden-away_278" value="Y"> <input type="hidden" class="" name="partner_offers_279" id="amf-hidden-partner_offers_279" value="Y"> <input type="hidden" class="" name="dollars_and_sense_280" id="amf-hidden-dollars_and_sense_280" value="Y"> <input type="hidden" class="" name="learn_281" id="amf-hidden-learn_281" value="Y"></form></div></div> <script>var slideUpForm = document.getElementById("tnd-slide-up-form");
  if (typeof(slideUpForm) != 'undefined' && slideUpForm != null) {

    function capenable() {
      document.getElementById("capsubmit").disabled = false;
      //recaptcha is valid, so now submit the form..
      document.getElementById("tnd-slide-up-form").submit();
    }
    window.addEventListener('DOMContentLoaded', function() {
      document.getElementById("form-slide-up-recaptcha").hidden = true;
    });

    //after a form submit, show the recaptcha..
    document.getElementById("capsubmit").addEventListener('click', function(e) {
      console.log('click');
      e.preventDefault();
      document.getElementById("form-slide-up-recaptcha").hidden = false;
    });

  }</script> <div id="js-menu-mega__modal" class="nav-overlay-holder"><div class="contain-at-laptop"><div class="menu-mega__header"><div class="menu-mega__logo"> <a href="https://thenewdaily.com.au"><img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/the-new-daily-logo-alt.svg" width="260"></a></div><div class="menu-mega__close"> <i class="fa fa-close"></i></div></div></div><nav class="tnd-container"><div class="menu-mega__holder"><div class="menu-mega__top-stories"><article class="tnd-thumb"> <a href="https://thenewdaily.com.au/news/state/vic/2020/08/24/victoria-state-emergency/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="lazyload" data-srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GettyImages-1227997650-320x180.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GettyImages-1227997650-960x540.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GettyImages-1227997650-640x360.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GettyImages-1227997650-160x90.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GettyImages-1227997650-48x27.jpg 48w" alt="victoria state emergency" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div><h1>Premier seeks to extend Victoria&#8217;s state of emergency</h1> </a></article><article class="tnd-thumb"> <a href="https://thenewdaily.com.au/news/2020/08/24/richard-colbeck-aged-care/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="lazyload" data-srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200824001486645419-original-320x180.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200824001486645419-original-960x540.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200824001486645419-original-640x360.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200824001486645419-original-160x90.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200824001486645419-original-48x27.jpg 48w" alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div><h1>Aged-care minister apologises after blanking on deaths in nursing homes</h1> </a></article><article class="tnd-thumb"> <a href="https://thenewdaily.com.au/news/2020/08/24/john-howard-hospital/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="lazyload" data-srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GettyImages-1137746553-320x180.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GettyImages-1137746553-960x540.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GettyImages-1137746553-640x360.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GettyImages-1137746553-160x90.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GettyImages-1137746553-48x27.jpg 48w" alt="john howard" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div><h1>Former PM John Howard taken to hospital</h1> </a></article><article class="tnd-thumb"> <a href="https://thenewdaily.com.au/news/2020/08/24/kellyanne-conway-donald-trump/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="lazyload" data-srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2016/11/GettyImages-621942610-320x180.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2016/11/GettyImages-621942610-960x540.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2016/11/GettyImages-621942610-640x360.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2016/11/GettyImages-621942610-160x90.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2016/11/GettyImages-621942610-48x27.jpg 48w" alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div><h1>Senior Trump adviser Kellyanne Conway ‘gratefully and humbly’ leaves White House</h1> </a></article></div><div class="menu-mega_primary"><div class="tnd-search-mega"><form role="search" method="get" class="tnd-search-mega__form" id="tnd-search-mega__form" action="https://thenewdaily.com.au/"> <input type="search" class="tnd-search-mega__input" placeholder="Search…" value="" name="s" title="Search for:" data-parsley-required data-parsley-minlength="1" data-parsley-errors-messages-disabled required/> <input type="submit" class="tnd-search-mega__submit" value="Search" /></form></div><div class="menu-tnd-mega-menu-container"><ul id="menu-tnd-mega-menu" class="tnd-mega-menu"><li id="menu-item-1130329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1130329"><a href="https://thenewdaily.com.au/news/coronavirus/" data-target="#js-cat-coronavirus"><span>Coronavirus</span></a></li><li id="menu-item-528666" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-528666"><a href="https://thenewdaily.com.au/news/" data-target="#js-cat-news"><span>News</span></a><ul class="sub-menu"><li id="menu-item-539159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539159"><a href="https://thenewdaily.com.au/news/state/" data-target="#js-cat-state"><span>State</span></a></li><li id="menu-item-528670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528670"><a href="https://thenewdaily.com.au/news/national/" data-target="#js-cat-national"><span>National</span></a><ul class="sub-menu"><li id="menu-item-528690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528690"><a href="https://thenewdaily.com.au/news/state/act/" data-target="#js-cat-act"><span>ACT</span></a></li><li id="menu-item-528691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528691"><a href="https://thenewdaily.com.au/news/state/nsw/" data-target="#js-cat-new-south-wales"><span>New South Wales</span></a></li><li id="menu-item-528692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528692"><a href="https://thenewdaily.com.au/news/state/nt/" data-target="#js-cat-northern-territory"><span>Northern Territory</span></a></li><li id="menu-item-528693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528693"><a href="https://thenewdaily.com.au/news/state/qld/" data-target="#js-cat-queensland"><span>Queensland</span></a></li><li id="menu-item-528694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528694"><a href="https://thenewdaily.com.au/news/state/sa/" data-target="#js-cat-south-australia"><span>South Australia</span></a></li><li id="menu-item-1130970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1130970"><a href="https://thenewdaily.com.au/news/state/vic/" data-target="#js-cat-victoria"><span>Victoria</span></a></li></ul></li><li id="menu-item-539160" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-539160"><a href="https://thenewdaily.com.au/news/world/" data-target="#js-cat-world"><span>World</span></a></li><li id="menu-item-551301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-551301"><a href="https://thenewdaily.com.au/news/advisor/" data-target="#js-cat-advisor"><span>Advisor</span></a></li><li id="menu-item-528669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528669"><a href="https://thenewdaily.com.au/news/good-news/" data-target="#js-cat-good-news"><span>Good News</span></a></li><li id="menu-item-528671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528671"><a href="https://thenewdaily.com.au/news/people/" data-target="#js-cat-people"><span>People</span></a></li></ul></li><li id="menu-item-528645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528645"><a href="https://thenewdaily.com.au/entertainment/" data-target="#js-cat-entertainment"><span>Entertainment</span></a><ul class="sub-menu"><li id="menu-item-528646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528646"><a href="https://thenewdaily.com.au/entertainment/arts/" data-target="#js-cat-arts"><span>Arts</span></a></li><li id="menu-item-528647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528647"><a href="https://thenewdaily.com.au/entertainment/books/" data-target="#js-cat-books"><span>Books</span></a></li><li id="menu-item-528648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528648"><a href="https://thenewdaily.com.au/entertainment/celebrity/" data-target="#js-cat-celebrity"><span>Celebrity</span></a></li><li id="menu-item-528649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528649"><a href="https://thenewdaily.com.au/entertainment/movies/" data-target="#js-cat-movies"><span>Movies</span></a></li><li id="menu-item-528650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528650"><a href="https://thenewdaily.com.au/entertainment/music/" data-target="#js-cat-music"><span>Music</span></a></li><li id="menu-item-539169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539169"><a href="https://thenewdaily.com.au/entertainment/stage/" data-target="#js-cat-stage"><span>Stage</span></a></li><li id="menu-item-539170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539170"><a href="https://thenewdaily.com.au/entertainment/style/" data-target="#js-cat-style"><span>Style</span></a></li><li id="menu-item-539171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539171"><a href="https://thenewdaily.com.au/entertainment/tv/" data-target="#js-cat-tv"><span>TV</span></a></li></ul></li><li id="menu-item-528653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528653"><a href="https://thenewdaily.com.au/life/" data-target="#js-cat-life"><span>Life</span></a><ul class="sub-menu"><li id="menu-item-528654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528654"><a href="https://thenewdaily.com.au/life/auto/" data-target="#js-cat-auto"><span>Auto</span></a></li><li id="menu-item-528655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528655"><a href="https://thenewdaily.com.au/life/eat-drink/" data-target="#js-cat-eat-drink"><span>Eat &#038; Drink</span></a></li><li id="menu-item-528657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528657"><a href="https://thenewdaily.com.au/life/home/" data-target="#js-cat-home"><span>Home</span></a></li><li id="menu-item-528659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528659"><a href="https://thenewdaily.com.au/life/relationships/" data-target="#js-cat-relationships"><span>Relationships</span></a></li><li id="menu-item-539172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539172"><a href="https://thenewdaily.com.au/life/tech/" data-target="#js-cat-tech"><span>Tech</span></a></li><li id="menu-item-853985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-853985"><a href="https://thenewdaily.com.au/life/science/" data-target="#js-cat-science"><span>Science</span></a></li><li id="menu-item-539175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539175"><a href="https://thenewdaily.com.au/life/travel/" data-target="#js-cat-travel"><span>Travel</span></a></li><li id="menu-item-539176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539176"><a href="https://thenewdaily.com.au/life/wellbeing/" data-target="#js-cat-wellbeing"><span>Wellbeing</span></a></li></ul></li><li id="menu-item-528660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528660"><a href="https://thenewdaily.com.au/finance/" data-target="#js-cat-finance"><span>Finance</span></a><ul class="sub-menu"><li id="menu-item-853968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-853968"><a href="https://thenewdaily.com.au/finance/consumer/" data-target="#js-cat-consumer"><span>Consumer</span></a></li><li id="menu-item-528662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528662"><a href="https://thenewdaily.com.au/finance/finance-news/" data-target="#js-cat-finance-news"><span>Finance News</span></a></li><li id="menu-item-528661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528661"><a href="https://thenewdaily.com.au/finance/news-federal-budget/" data-target="#js-cat-federal-budget"><span>Federal Budget</span></a></li><li id="menu-item-528663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528663"><a href="https://thenewdaily.com.au/finance/property/" data-target="#js-cat-property"><span>Property</span></a></li><li id="menu-item-528664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528664"><a href="https://thenewdaily.com.au/finance/retirement/" data-target="#js-cat-retirement"><span>Retirement</span></a></li><li id="menu-item-528665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528665"><a href="https://thenewdaily.com.au/finance/small-business/" data-target="#js-cat-small-business"><span>Small Business</span></a></li><li id="menu-item-539166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539166"><a href="https://thenewdaily.com.au/finance/superannuation/" data-target="#js-cat-your-super"><span>Your Super</span></a></li><li id="menu-item-539167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539167"><a href="https://thenewdaily.com.au/finance/work/" data-target="#js-cat-work"><span>Work</span></a></li><li id="menu-item-539168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539168"><a href="https://thenewdaily.com.au/finance/your-budget/" data-target="#js-cat-your-budget"><span>Your Budget</span></a></li></ul></li><li id="menu-item-528673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528673"><a href="https://thenewdaily.com.au/sport/" data-target="#js-cat-sport"><span>Sport</span></a><ul class="sub-menu"><li id="menu-item-528674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528674"><a href="https://thenewdaily.com.au/sport/afl/" data-target="#js-cat-afl"><span>AFL</span></a></li><li id="menu-item-528675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528675"><a href="https://thenewdaily.com.au/sport/athletics/" data-target="#js-cat-athletics"><span>Athletics</span></a></li><li id="menu-item-528676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528676"><a href="https://thenewdaily.com.au/sport/basketball/" data-target="#js-cat-basketball"><span>Basketball</span></a></li><li id="menu-item-528677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528677"><a href="https://thenewdaily.com.au/sport/boxing/" data-target="#js-cat-boxing"><span>Boxing</span></a></li><li id="menu-item-528678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528678"><a href="https://thenewdaily.com.au/sport/cricket/" data-target="#js-cat-cricket"><span>Cricket</span></a></li><li id="menu-item-528679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528679"><a href="https://thenewdaily.com.au/sport/cycling/" data-target="#js-cat-cycling"><span>Cycling</span></a></li><li id="menu-item-528680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528680"><a href="https://thenewdaily.com.au/sport/football/" data-target="#js-cat-football"><span>Football</span></a></li><li id="menu-item-528681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528681"><a href="https://thenewdaily.com.au/sport/golf/" data-target="#js-cat-golf"><span>Golf</span></a></li><li id="menu-item-528682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528682"><a href="https://thenewdaily.com.au/sport/hockey/" data-target="#js-cat-hockey"><span>Hockey</span></a></li><li id="menu-item-528684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528684"><a href="https://thenewdaily.com.au/sport/mma/" data-target="#js-cat-mma"><span>MMA</span></a></li><li id="menu-item-528685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528685"><a href="https://thenewdaily.com.au/sport/motorsport/" data-target="#js-cat-motorsport"><span>Motorsport</span></a></li><li id="menu-item-528686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528686"><a href="https://thenewdaily.com.au/sport/netball/" data-target="#js-cat-netball"><span>Netball</span></a></li><li id="menu-item-528688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528688"><a href="https://thenewdaily.com.au/sport/racing/" data-target="#js-cat-racing"><span>Racing</span></a></li><li id="menu-item-528689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528689"><a href="https://thenewdaily.com.au/sport/rugby-league/" data-target="#js-cat-rugby-league"><span>Rugby League</span></a></li><li id="menu-item-539163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539163"><a href="https://thenewdaily.com.au/sport/sport-focus/" data-target="#js-cat-sport-focus"><span>Sport Focus</span></a></li><li id="menu-item-539164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539164"><a href="https://thenewdaily.com.au/sport/tennis/" data-target="#js-cat-tennis"><span>Tennis</span></a></li><li id="menu-item-539165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539165"><a href="https://thenewdaily.com.au/sport/union/" data-target="#js-cat-union"><span>Union</span></a></li><li id="menu-item-528687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528687"><a href="https://thenewdaily.com.au/sport/other-sports/" data-target="#js-cat-other-sports"><span>Other Sports</span></a></li></ul></li><li id="menu-item-589660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-589660"><a href="https://thenewdaily.com.au/weather-forecast/national-forecast" data-target="#js-cat-weather"><span>Weather</span></a></li><li id="menu-item-1035821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1035821"><a href="https://thenewdaily.com.au/puzzles/" data-target="#js-cat-puzzles"><span>Puzzles</span></a><ul class="sub-menu"><li id="menu-item-539185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-539185"><a href="https://thenewdaily.com.au/puzzles/quiz-crossword/" data-target="#js-cat-crosswords"><span>Crosswords</span></a></li><li id="menu-item-539186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-539186"><a href="https://thenewdaily.com.au/puzzles/quiz-sudoku/" data-target="#js-cat-sudoku"><span>Sudoku</span></a></li><li id="menu-item-539187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-539187"><a href="https://thenewdaily.com.au/puzzles/quiz-trivia/" data-target="#js-cat-trivia"><span>Trivia</span></a></li></ul></li></ul></div></div></div></nav></div><div id="js-masthead-holder" class="tnd-masthead-holder stickyfill tnd-masthead-holder--no-subhead"><header class="masthead masthead--default" role="banner"><div class="masthead__inner contain-at-laptop"><div id="js-masthead-content" class="masthead__inner-title masthead__inner-title--single"><div class="masthead__inner-copy"><h2>Now reading:</h2><h1 id="js-masthead-title">Woman who breached WA coronavirus border by hiding on truck handed six-month jail sentence</h1></div></div> <a class="masthead__logo" href="https://thenewdaily.com.au/"> <img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/the-new-daily-logo.svg" width="416" height="70"> </a><div class="masthead__tools"> <a href="/subscribe/" class="masthead__tool masthead__tool--subscribe"> <span>Subscribe</span><i class="fa fa-plus-circle"></i> </a><div class="masthead__tool masthead__tool--search"><form role="search" class="tnd-masthead-search" id="tnd-masthead-search" action="https://thenewdaily.com.au/"> <input type="search" name="s" placeholder="Type to search..." data-parsley-required data-parsley-minlength="1" data-parsley-errors-messages-disabled required ></form> <i class="fa fa-search"></i></div><div id="js-button-nins-modal" class="masthead__tool masthead__tool--nins"> <i class="fa fa-play-circle"></i></div><div id="js-button-mega-toggle" class="masthead__tool masthead__tool--menu"> <i class="fa fa-navicon"></i></div></div></div></header><div class="nav-categories-top"><div class="nav-categories-top__inner"><nav class="contain-at-laptop"><ul id="menu-category-navigation" class="tnd-category-nav" data-style="display: flex;"><li id="menu-item-1130329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1130329"><a href="https://thenewdaily.com.au/news/coronavirus/" data-target="#js-cat-coronavirus"><span>Coronavirus</span></a><section class="categories-top-items"><div class="contain-at-laptop"><div class="categories-top-items__container"><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/coronavirus/2020/08/25/anti-masker-bail-melbourne/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200819001485703919-original-320x180.jpg" alt=""></div><h1>Mask up to get bail, alleged anti-masker told</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/2020/08/25/wa-border-breach-penalty/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/asher-vander-sanden-320x180.jpg" alt=""></div><h1>Woman who breached WA coronavirus border by hiding on truck handed six-month jail sentence</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/coronavirus/2020/08/25/nsw-victoria-permit-border/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/GettyImages-1225391259-320x180.jpg" alt=""></div><h1>NSW, SA to ease border restrictions with Victoria as virus cases stabilise</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/coronavirus/2020/08/25/victoria-148-virus-cases/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200820001485871946-original-320x180.jpg" alt=""></div><h1>Victoria&#8217;s virus tally and toll grow as stoush brews over state of emergency plans</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/coronavirus/2020/08/25/coronavirus-victoria-emergency-measures-extension/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/edm-DanAndrews-320x180.jpg" alt=""></div><h1>Political stoush brews over push to extend Victoria&#8217;s state of emergency</h1> </a></article></div></div></section></li><li id="menu-item-528666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528666"><a href="https://thenewdaily.com.au/news/" data-target="#js-cat-news"><span>News</span></a><section class="categories-top-items"><div class="contain-at-laptop"><div class="categories-top-items__container"><ul class="categories-top-subcats"><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/news/state/"> State </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/news/national/"> National </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/news/world/"> World </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/news/advisor/"> Advisor </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/news/good-news/"> Good News </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/news/people/"> People </a></li></ul><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/coronavirus/2020/08/25/anti-masker-bail-melbourne/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200819001485703919-original-320x180.jpg" alt=""></div><h1>Mask up to get bail, alleged anti-masker told</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/2020/08/25/wa-border-breach-penalty/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/asher-vander-sanden-320x180.jpg" alt=""></div><h1>Woman who breached WA coronavirus border by hiding on truck handed six-month jail sentence</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/world/asia-news/2020/08/25/india-building-collapse/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GettyImages-1228190192-320x180.jpg" alt=""></div><h1>Sixty saved from fallen building in India</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/state/nsw/sydney/2020/08/25/sydney-harbour-tunnel-fire/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/SydneyTunnelFire-320x180.jpg" alt=""></div><h1>Car fire causes peak-hour chaos in Sydney Harbour Tunnel</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/politics/australian-politics/2020/08/25/richard-colbeck-covid-powers/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200824001486645419-original-320x180.jpg" alt=""></div><h1>Embattled Aged Care Minister stripped of COVID powers</h1> </a></article></div></div></section></li><li id="menu-item-528645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528645"><a href="https://thenewdaily.com.au/entertainment/" data-target="#js-cat-entertainment"><span>Entertainment</span></a><section class="categories-top-items"><div class="contain-at-laptop"><div class="categories-top-items__container"><ul class="categories-top-subcats"><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/entertainment/arts/"> Arts </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/entertainment/books/"> Books </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/entertainment/celebrity/"> Celebrity </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/entertainment/movies/"> Movies </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/entertainment/music/"> Music </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/entertainment/stage/"> Stage </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/entertainment/style/"> Style </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/entertainment/tv/"> TV </a></li></ul><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/entertainment/celebrity/royal/2020/08/25/harry-meghan-cannabis-deal/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/harry-meghan-marijuana-320x180.jpg" alt=""></div><h1>Jackpot! Harry and Meghan offered $4.1 million hemp farming deal</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/entertainment/celebrity/royal/2020/08/24/virginia-giuffre-prince-andrew-documentary/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Virginia-Giuffre-Aug24-320x180.jpg" alt=""></div><h1>Age guessing game: Virginia Giuffre reveals first impressions of Prince Andrew in documentary</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/entertainment/tv/2020/08/24/stan-australian-content-deal/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/secret-life-us-EDM-320x180.jpg" alt=""></div><h1>Streaming giant’s Australian focus could boost industry</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/entertainment/tv/2020/08/24/ellen-degeneres-nine-network/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/ellen-degeneres-960x540-1-320x180.png" alt=""></div><h1><i>Ellen</i> show pulled by Nine Network</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/entertainment/tv/2020/08/24/production-halted-on-second-tv-show-after-masked-singer-scare/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2016/08/37AC110E00000578-0-image-a-53_1472442574527-320x180.jpg" alt=""></div><h1>Production halted on second TV show after <i>Masked Singer</i> scare</h1> </a></article></div></div></section></li><li id="menu-item-528653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528653"><a href="https://thenewdaily.com.au/life/" data-target="#js-cat-life"><span>Life</span></a><section class="categories-top-items"><div class="contain-at-laptop"><div class="categories-top-items__container"><ul class="categories-top-subcats"><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/auto/"> Auto </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/eat-drink/"> Eat & Drink </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/home/"> Home </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/relationships/"> Relationships </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/tech/"> Tech </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/science/"> Science </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/travel/"> Travel </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/wellbeing/"> Wellbeing </a></li></ul><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/life/eat-drink/2020/08/25/kfc-drops-finger-lickin-covid/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200824001486707444-original-320x180.jpg" alt=""></div><h1>It&#8217;s just good: KFC drops &#8216;finger lickin&#8217; &#8216; amid pandemic</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/life/science/2020/08/24/asteroid-2018-vp/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GettyImages-1063068316-320x180.jpg" alt=""></div><h1>Asteroid 2018 VP₁ may be heading for Earth, but there’s no need to worry</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/entertainment/tv/2020/08/24/stan-australian-content-deal/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/secret-life-us-EDM-320x180.jpg" alt=""></div><h1>Streaming giant’s Australian focus could boost industry</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/life/wellbeing/2020/08/24/relationship-therapy-mediation/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GettyImages-77129896-320x180.jpg" alt=""></div><h1>Relationship therapy: Brain signals show that mediation works</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/life/wellbeing/2020/08/23/memory-ageing-difference/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GettyImages-523139370-320x180.jpg" alt=""></div><h1>Memory in ageing not ‘worse’ but ‘different’: New study</h1> </a></article></div></div></section></li><li id="menu-item-528660" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-528660"><a href="https://thenewdaily.com.au/finance/" data-target="#js-cat-finance"><span>Finance</span></a><section class="categories-top-items"><div class="contain-at-laptop"><div class="categories-top-items__container"><ul class="categories-top-subcats"><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/consumer/"> Consumer </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/finance-news/"> Finance News </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/news-federal-budget/"> Federal Budget </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/property/"> Property </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/retirement/"> Retirement </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/small-business/"> Small Business </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/superannuation/"> Your Super </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/work/"> Work </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/your-budget/"> Your Budget </a></li></ul><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/finance/work/2020/08/25/qantas-ground-crew-jobs/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GettyImages-130981107-320x180.jpg" alt=""></div><h1>Qantas to outsource ground handling, cutting 2500 more jobs</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/finance/work/2020/08/25/victoria-stage-4-lockdown-jobs/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/bourke-st-finance-edm-320x180.jpg" alt=""></div><h1>Victorian businesses shed roughly 95,000 jobs over month to August 8</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/finance/consumer/2020/08/25/mosaic-brands-shut-shops/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20131128000840626123-original-320x180.jpg" alt=""></div><h1>Katies, Rivers owner to shut up to 500 outlets</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/finance/welfare/2020/08/24/jobkeeper-cut-treasury-data/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/restrictions-job-losses-320x180.jpg" alt=""></div><h1>Government urged to walk back cuts to JobSeeker and JobKeeper</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/finance/consumer/2020/08/24/cheaper-energy-pandemic-power/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/1562228424-electricity-bills-getty-320x180.jpg" alt=""></div><h1>Cheaper energy on the cards as pandemic burns fossil-fuel industry</h1> </a></article></div></div></section></li><li id="menu-item-528673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528673"><a href="https://thenewdaily.com.au/sport/" data-target="#js-cat-sport"><span>Sport</span></a><section class="categories-top-items"><div class="contain-at-laptop"><div class="categories-top-items__container"><ul class="categories-top-subcats"><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/afl/"> AFL </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/athletics/"> Athletics </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/basketball/"> Basketball </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/boxing/"> Boxing </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/cricket/"> Cricket </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/cycling/"> Cycling </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/football/"> Football </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/golf/"> Golf </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/hockey/"> Hockey </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/mma/"> MMA </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/motorsport/"> Motorsport </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/netball/"> Netball </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/racing/"> Racing </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/rugby-league/"> Rugby League </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/sport-focus/"> Sport Focus </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/tennis/"> Tennis </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/union/"> Union </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/other-sports/"> Other Sports </a></li></ul><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/sport/tennis/2020/08/25/serena-williams-us-tennis/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200825001486779327-original-320x180.jpg" alt=""></div><h1>Serena avoids official player hotel, flirts with defeat before advancing at Open</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/sport/afl/2020/08/24/afl-sydney-calls-time-on-lance-franklins-injury-hit-season/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/1578448364-GettyImages-1188286728-320x180.jpg" alt=""></div><h1>AFL: Sydney calls time on Lance Franklin’s injury-hit season</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/sport/2020/08/23/australian-lisa-sthalekar-icc-cricket-hall-of-fame/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/lisa-sthalekar-320x180.jpg" alt=""></div><h1>Two-time Belinda Clark Medal winner Lisa Sthalekar inducted into ICC Cricket Hall of Fame</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/entertainment/people-entertainment/2020/08/23/richmond-star-death-threats/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/grimes-320x180.png" alt=""></div><h1>AFL player Dylan Grimes becomes latest target blitzed with social media death threats</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/sport/basketball/2020/08/22/utah-jazz-la-clippers-nba-playoffs/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GettyImages-1228145659-320x180.jpg" alt=""></div><h1>Utah Jazz, LA Clippers edge ahead in NBA playoffs</h1> </a></article></div></div></section></li><li id="menu-item-589660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-589660"><a href="https://thenewdaily.com.au/weather-forecast/national-forecast" data-target="#js-cat-weather"><span>Weather</span></a></li><li id="menu-item-1035821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1035821"><a href="https://thenewdaily.com.au/puzzles/" data-target="#js-cat-puzzles"><span>Puzzles</span></a><section class="categories-top-items"><div class="contain-at-laptop"><div class="categories-top-items__container"><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/puzzles/quiz-trivia/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2013/10/quiz-icon-320x180.gif" alt=""></div><h1>Trivia</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/puzzles/quiz-crossword/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2013/09/crossword-icon-320x180.gif" alt=""></div><h1>Crosswords</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/puzzles/quiz-sudoku/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2013/09/sudoku-icon-320x180.gif" alt=""></div><h1>Sudoku</h1> </a></article></div></div></section></li></ul></nav></div></div></div><div data-fuse="21627472776" class="adunit adunit--common-leader"></div><main id="js-main" role="main"><article class="tnd-article tnd-article--no-feature" itemscope itemtype="https://schema.org/Article" data-permalink="/news/2020/08/25/wa-border-breach-penalty/" data-title="Woman who breached WA coronavirus border by hiding on truck handed six-month jail sentence" data-title-full="Woman who breached WA coronavirus border by hiding on truck handed six-month jail sentence | The New Daily" data-post-id="1204564" data-categories='{"0":"News","1":"Coronavirus"}'><meta itemprop="mainEntityOfPage" content="https://thenewdaily.com.au/news/2020/08/25/wa-border-breach-penalty/"><header class="tnd-heading tnd-heading--news"><div class="tnd-container"><div class="tnd-heading-detail u-flex-title"> <span class="tnd-heading-detail__item tnd-heading-detail__item--cat u-title-main"><span><span><a href="https://thenewdaily.com.au/news/" >News</a> <span class="breadcrumb_last" aria-current="page">Woman who breached WA coronavirus border by hiding on truck handed six-month jail sentence</span></span></span></span><div> <time class="tnd-time" datetime="2020-08-25T14:12:41" itemprop="datePublished">2:12pm, Aug 25, 2020</time> <span class="tnd-time--modified">Updated: <time class="timeago tnd-time" datetime="2020-08-25T14:22:58" itemprop="dateModified">2:22pm, Aug 25</time></span></div></div></div><div class="js-sticky-h1"><div class="tnd-container"><h1 class="tnd-heading__title" itemprop="name headline">Woman who breached WA coronavirus border by hiding on truck handed six-month jail sentence</h1><div class="tnd-heading__social--sticky"> <a class="tnd-heading__facebook" href="#"><i class="fa fa-facebook-square"></i></a> <a class="tnd-heading__twitter" href="#"><i class="fa fa-twitter-square"></i></a></div></div></div></header><div class="tnd-skyscrapers"><div class="tnd-container tnd-container--skyscrapers"></div><div class="article-content u-content-gradient"><div class="js-sticky--article-contain tnd-container"><div class="article__main"><div class="article-feature article-feature--image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/asher-vander-sanden.jpg"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--large "><img class="u-preload" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/asher-vander-sanden-48x27.jpg" alt=""><img width="960" height="540" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/asher-vander-sanden-960x540.jpg" class="attachment-tnd_thumb__16-9--large size-tnd_thumb__16-9--large wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/asher-vander-sanden-960x540.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/asher-vander-sanden-640x360.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/asher-vander-sanden-320x180.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/asher-vander-sanden-160x90.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/asher-vander-sanden-48x27.jpg 48w" sizes="(max-width: 960px) 100vw, 960px" /></div></div><div class="article__body-wrap"><div class="article__tools"><div class="article-author " itemscope="" itemprop="author" itemtype="http://schema.org/Person"> <span class="article-author__item article-author__item--image"><a href="https://thenewdaily.com.au/author/joanna-menagh/"  itemprop="url"> <img src="https://secure.gravatar.com/avatar/18cff676a2941b318380700a49ea3148?s=96&#038;d=blank&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /> </a></span> <span class="article-author__item article-author__item--name"><a href="https://thenewdaily.com.au/author/joanna-menagh/" ><span itemprop="name">Joanna Menagh<span></a></span> <span class="article-author__item article-author__item--role"></span></div><div class="article-publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/the-new-daily-logo.png"/><meta itemprop="url" content="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/the-new-daily-logo.png"><meta itemprop="width" content="180"><meta itemprop="height" content="30"></div><meta itemprop="name" content="The New Daily"></div><div class="article-share article-share--sidebar"><div class="article-share__title article-share__title--sidebar"><span>Share</span><i class="fa fa-share"></i></div> <a data-social-network="Twitter" data-social-action="tweet" data-social-target="https://thenewdaily.com.au/news/2020/08/25/wa-border-breach-penalty/" class="article-share__item js-social-window" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fthenewdaily.com.au%2Fnews%2F2020%2F08%2F25%2Fwa-border-breach-penalty%2F&text=Woman+who+breached+WA+coronavirus+border+by+hiding+on+truck+handed+six-month+jail+sentence+%7C+The+New+Daily"><i class="fa fa-twitter"></i><span>Tweet</span></a> <a data-social-network="Facebook" data-social-action="post" data-social-target="https://thenewdaily.com.au/news/2020/08/25/wa-border-breach-penalty/" class="article-share__item js-social-window" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthenewdaily.com.au%2Fnews%2F2020%2F08%2F25%2Fwa-border-breach-penalty%2F"><i class="fa fa-facebook-official"></i><span>Share</span></a> <a data-social-network="Reddit" data-social-action="post" data-social-target="https://thenewdaily.com.au/news/2020/08/25/wa-border-breach-penalty/" class="article-share__item" target="_blank" href="http://www.reddit.com/submit?url=https%3A%2F%2Fthenewdaily.com.au%2Fnews%2F2020%2F08%2F25%2Fwa-border-breach-penalty%2F&title=Woman+who+breached+WA+coronavirus+border+by+hiding+on+truck+handed+six-month+jail+sentence"><i class="fa fa-reddit"></i><span>Reddit</span></a> <a data-social-network="Pinterest" data-social-action="pin" data-social-target="https://thenewdaily.com.au/news/2020/08/25/wa-border-breach-penalty/" class="article-share__item js-social-window" target="_blank" href="https://pinterest.com/pin/create/bookmarklet/?media=https%3A%2F%2Fthenewdaily.com.au%2Fwp-content%2Fuploads%2F2020%2F08%2Fasher-vander-sanden-640x360.jpg&url=https%3A%2F%2Fthenewdaily.com.au%2Fnews%2F2020%2F08%2F25%2Fwa-border-breach-penalty%2F&description=Woman+who+breached+WA+coronavirus+border+by+hiding+on+truck+handed+six-month+jail+sentence"><i class="fa fa-pinterest-square"></i><span>Pin</span></a> <a class="article-share__item" href="mailto:?subject=Woman who breached WA coronavirus border by hiding on truck handed six-month jail sentence - The New Daily&body=https%3A%2F%2Fthenewdaily.com.au%2Fnews%2F2020%2F08%2F25%2Fwa-border-breach-penalty%2F"><i class="fa fa-envelope"></i><span>Email</span></a></div></div><div class="article__body-content"><div class="article__body-content__inner"><div class="tnd-content-style tnd-content-style--article"><p>A 28-year-old Perth woman who snuck across WA&#8217;s hard border hidden on the back of a truck has received what is believed to be the toughest penalty handed down for breaching the state&#8217;s quarantine laws.</p><p>Asher Faye Vander Sanden, who had spent a month in coronavirus-hit Victoria, concealed herself from authorities at the border with South Australia by hiding in a car that was being transported by the truck.</p><p>She had been in Mildura, in regional Victoria, when she asked the driver to give her a lift to Perth.</p><div class='adunit adunit--article-mobile-inread'><div data-fuse='21627472971'></div></div><p>The Perth Magistrates court was told Vander Sanden did have an exemption allowing her to fly to Perth, but was told that after she arrived she would have to quarantine in a hotel for 14 days at her own expense.</p><p>Police prosecutor Ian McDowall said after crossing the border, Vander Sanden was taken to a service station in Midland where she rang her partner and asked him to collect her.</p><p>Police tried to locate her, but Senior Constable McDowall said she failed to disclose her whereabouts.</p><p>She was arrested at a unit in Scarborough about 10 days after her arrival in the state, and has spent the past fortnight in quarantine while in custody.</p><h3>Vander Sanden ‘self-quarantined’: lawyer</h3><p>Vander Sanden&#8217;s lawyer, John Hammond, said his client had indicated from when she was first charged that she would plead guilty to the offence of failing to comply with a direction.</p><p>He said she had &#8220;self-quarantined&#8221; while she was in the Scarborough unit with her partner and had no contact with any &#8220;third party&#8221;.</p><p>Mr Hammond said Vander Sanden had gone to Victoria to look after her sister who was unwell, but decided to return to Perth when she could not cope.</p><p>He acknowledged Vander Sanden did have a criminal record, saying that was related to &#8220;a meth habit&#8221; but that she no longer used the drug.</p><div class='adunit adunit--article-mobile-inread'><div data-fuse='21844864025'></div></div><h3>Police condemn ‘deceitful and dishonest’ acts</h3><p>Senior Constable McDowall argued an immediate jail term should be imposed, describing Vander Sanden as being &#8220;deceitful and dishonest&#8221; for no other reason than &#8220;selfishness&#8221;.</p><p>He said she had shown &#8220;a complete disregard&#8221; for the community and could have caused an outbreak of coronavirus and potentially further lockdowns in WA.</p><p>Magistrate Andrew Matthews described Vander Sanden&#8217;s actions as &#8220;a very serious offence&#8221;, saying they undermined what Western Australia had done to prevent community spread of &#8220;this hideous virus&#8221;.</p><p>He also said it was serious because she had travelled from Victoria, which he described as a &#8220;hotspot&#8221; for COVID-19.</p><p>Magistrate Matthews imposed a sentence of six months, backdated to August 12 when Vander Sanden was arrested.</p><p>He also made her eligible for parole.</p><p>The sentence is believed to be the harshest imposed among WA&#8217;s series of COVID-19 quarantine breaches, which carry a maximum jail term of 12 months.</p><p>At least three other people have been jailed, receiving sentences of six months, but the terms were partially suspended, meaning they had to spend only about a month behind bars.</p><p>They included 35-year-old Jonathan David, who was recorded by hotel security cameras repeatedly leaving quarantine to travel to Armadale by public transport.</p><p><a href="https://www.abc.net.au/"><strong>-ABC</strong></a></p></div></div></div></div><div id="rev-search" class=""><div class="rev-search-inner clearfix"><div class="rev-search-title"> <span class="rev-search-title--is-desktop">Search real estate for sale or rent anywhere in Australia from licensed estate agents on <a href="https://www.realestateview.com.au?utm_source=thenewdaily&utm_medium=widget&utm_campaign=TNDwidget" target="_blank"></a> simply type in any suburb in the search bar below</span> <span class="rev-search-title--is-mobile"> <a href="https://www.realestateview.com.au?utm_source=thenewdaily&utm_medium=widget&utm_campaign=TNDwidget" target="_blank"></a> </span></div><form action="https://www.realestateview.com.au/portal/search/" method="get" target="_blank"> <input type="hidden" name="utm_source" value="thenewdaily" /> <input type="hidden" name="utm_medium" value="widget"> <input type="hidden" name="iss" value="true"><div class="rev-search-item-wrapper clearfix"><div class="rev-search-item rev-search-contract-type"> <input type="hidden" name="smt"><div class="search-type-selected" tabindex="0">Buy</div><div id="search-type-dropdown-placeholder"><div class="search-type-list" data-reactid=".0"><div class="search-type-item" data-reactid=".0.$Buy">Buy</div><div class="search-type-item" data-reactid=".0.$Rent">Rent</div><div class="search-type-item" data-reactid=".0.$Sold">Sold</div></div></div></div><div class="rev-search-item rev-search-location"> <input type="hidden" name="loc"> <input type="text" id="input-location" autocomplete="off" placeholder="Search by suburb, postcode or area"><div id="suggestions-dropdown-placeholder"><div class="suggestions no-items" data-reactid=".1"></div></div></div><div class="rev-search-item rev-search-submit"> <button>Search</button></div></div></form></div></div><div class="tnd-adsense-holder--post-content"><div data-fuse="21738706638"></div></div><div class="article-footer--now-trending"><h2 class="article-footer__title">Trending Now</h2><div class="tnd-now-trending-list"> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/news/coronavirus/2020/08/25/victoria-148-virus-cases/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200820001485871946-original-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200820001485871946-original-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200820001485871946-original-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200820001485871946-original-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200820001485871946-original-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200820001485871946-original-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> Victoria&#8217;s virus tally and toll grow as stoush brews over state of emergency plans</div></div> </a> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/news/world/2020/08/24/convalescent-plasma-trump-coronavirus/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200824001486608532-original-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200824001486608532-original-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200824001486608532-original-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200824001486608532-original-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200824001486608532-original-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200824001486608532-original-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> Donald Trump’s plasma COVID treatment shows ‘promise’, but is not a breakthrough</div></div> </a> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/news/coronavirus/2020/08/25/coronavirus-world-first-reinfection/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GettyImages-1211253443-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GettyImages-1211253443-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GettyImages-1211253443-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GettyImages-1211253443-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GettyImages-1211253443-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GettyImages-1211253443-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> Scientists reveal world&#8217;s first confirmed case of coronavirus reinfection</div></div> </a> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/finance/consumer/2020/08/24/cheaper-energy-pandemic-power/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/1562228424-electricity-bills-getty-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/1562228424-electricity-bills-getty-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/1562228424-electricity-bills-getty-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/1562228424-electricity-bills-getty-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/1562228424-electricity-bills-getty-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/1562228424-electricity-bills-getty-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> Cheaper energy on the cards as pandemic burns fossil-fuel industry</div></div> </a> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/entertainment/celebrity/royal/2020/08/25/harry-meghan-cannabis-deal/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/harry-meghan-marijuana-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="Prince Harry and Meghan Markle" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/harry-meghan-marijuana-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/harry-meghan-marijuana-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/harry-meghan-marijuana-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/harry-meghan-marijuana-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/harry-meghan-marijuana-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> Jackpot! Harry and Meghan offered $4.1 million hemp farming deal</div></div> </a> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/news/coronavirus/2020/08/24/why-this-week-will-reveal-if-queensland-is-still-in-control-of-the-coronavirus/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/queensland-virus-2-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/queensland-virus-2-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/queensland-virus-2-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/queensland-virus-2-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/queensland-virus-2-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/queensland-virus-2-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> Why this week will reveal if Queensland is still in control of the coronavirus</div></div> </a></div></div><div class="article-footer__nins"><div class="tnd-nins__title">Watch The News in 90 Seconds</div><div class="tnd-nins--aside tnd-video-ratio"> <a class="tnd-nins__link" href="https://thenewdaily.com.au/news-90-seconds/">View Full Video</a><div class="tnd-video-holder"><video id='tnd-video-article-footer-NINS-1204564' class='tnd-video--nins video-js' data-autostart="true" controls preload='metadata' poster='https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/abc-poster-2019.jpg'> <source src='https://thenewdaily.com.au/abc/12592752-7661435.mp4' type='video/mp4'></video></div></div></div><div class="tnd-outbrain"><div class="OUTBRAIN" data-src="https://thenewdaily.com.au/news/2020/08/25/wa-border-breach-penalty/" data-widget-id="AR_1" data-ob-template="TheNewDaily" ></div> <script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script> </div></div><aside class="article__aside"><div class="article__aside-nins"> <span class="article__aside-nins__close"></span><div class="tnd-nins__title">Watch The News in 90 Seconds</div><div class="tnd-nins--aside tnd-video-ratio"> <a class="tnd-nins__link" href="https://thenewdaily.com.au/news-90-seconds/">View Full Video</a><div class="tnd-video-holder"><video id='tnd-video-NINS-1204564' class='tnd-video--nins video-js tnd-video--nins-sidebar' data-autostart="true" controls preload='metadata' poster='https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/abc-poster-2019.jpg'> <source src='https://thenewdaily.com.au/abc/12592752-7661435.mp4' type='video/mp4'></video></div></div></div><div class="adunit adunit--common-vrec"><div data-fuse="21627472965"></div></div><div class="js-sticky--article-sidebar"><div data-fuse="21627472968" class="adunit adunit--common-mrec"></div><article class="tnd-sponsored-block tnd-sponsored-story-tile"> <a href="https://thenewdaily.com.au/podcast/what-does-that-mean-ep-2-podcast/"><div class="sponsored-block__heading sponsored-block__heading--custom" style="background-color:#1e2673;color:#1e2673"><h2>PODCAST</h2></div><div class="sponsored-block__img sponsored-block__img--story lazyload" data-bg="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/podcast-artwork-2-640x360.jpg"></div><div class="sponsored-block__title"><h1>What Does That Mean? Ep.2 | Podcast</h1></div> </a></article><div class="aside-articles aside-articles--now-trending"><h2 class="aside-articles__title">Trending Now</h2><div class="tnd-now-trending-list"> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/news/world/2020/08/24/convalescent-plasma-trump-coronavirus/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img class="lazyload" data-srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200824001486608532-original-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200824001486608532-original-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200824001486608532-original-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200824001486608532-original-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200824001486608532-original-48x30.jpg 48w" alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> Donald Trump’s plasma COVID treatment shows ‘promise’, but is not a breakthrough</div></div> </a> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/news/coronavirus/2020/08/25/coronavirus-world-first-reinfection/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img class="lazyload" data-srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GettyImages-1211253443-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GettyImages-1211253443-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GettyImages-1211253443-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GettyImages-1211253443-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GettyImages-1211253443-48x30.jpg 48w" alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> Scientists reveal world&#8217;s first confirmed case of coronavirus reinfection</div></div> </a> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/news/2020/08/25/ed-husic-labor-needs-new-plan-to-avoid-more-election-losses/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img class="lazyload" data-srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/husic-shorten-albanese-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/husic-shorten-albanese-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/husic-shorten-albanese-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/husic-shorten-albanese-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/husic-shorten-albanese-48x30.jpg 48w" alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> Ed Husic ‘mea culpa’: Labor needs to ‘shake things up’ to avoid more election losses</div></div> </a> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/finance/welfare/2020/08/24/jobkeeper-cut-treasury-data/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img class="lazyload" data-srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/restrictions-job-losses-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/restrictions-job-losses-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/restrictions-job-losses-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/restrictions-job-losses-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/restrictions-job-losses-48x30.jpg 48w" alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> Government urged to walk back cuts to JobSeeker and JobKeeper</div></div> </a> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/news/coronavirus/2020/08/25/victoria-148-virus-cases/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img class="lazyload" data-srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200820001485871946-original-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200820001485871946-original-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200820001485871946-original-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200820001485871946-original-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200820001485871946-original-48x30.jpg 48w" alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> Victoria&#8217;s virus tally and toll grow as stoush brews over state of emergency plans</div></div> </a> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/news/2020/08/24/no-cutting-corners-covid-vaccine/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img class="lazyload" data-srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/sydney-church-vaccine-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/sydney-church-vaccine-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/sydney-church-vaccine-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/sydney-church-vaccine-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/sydney-church-vaccine-48x30.jpg 48w" alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> &#8216;No cutting corners&#8217; on COVID vaccine, officials promise, as Catholics call for boycott</div></div> </a></div></div></div></aside></div></div><div class="adunit adunit--common-hrec"><div data-fuse="21627472779"></div></div></div></article></main><div id="js-pagination"> <a href="https://thenewdaily.com.au/news/coronavirus/2020/08/25/nsw-victoria-permit-border/" class="next">NSW, SA to ease border restrictions with Victoria as virus cases stabilise</a></div><div id="js-reading-list" class="tnd-reading-list"> <span class="tnd-reading-list__header"><i class="fa fa-list"></i>Today's Stories <i class="fa fa-chevron-down"></i></span><div id="js-reading-list__items" class="tnd-reading-list__items"> <a class="tnd-reading-list__item is-loaded is-active" href="https://thenewdaily.com.au/news/2020/08/25/wa-border-breach-penalty/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/asher-vander-sanden-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/asher-vander-sanden-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/asher-vander-sanden-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/asher-vander-sanden-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/asher-vander-sanden-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/asher-vander-sanden-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Woman who breached WA coronavirus border by hiding on truck handed six-month jail sentence</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/coronavirus/2020/08/25/nsw-victoria-permit-border/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/GettyImages-1225391259-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="victoria nsw border permit" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/GettyImages-1225391259-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/GettyImages-1225391259-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/GettyImages-1225391259-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/GettyImages-1225391259-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/GettyImages-1225391259-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">NSW, SA to ease border restrictions with Victoria as virus cases stabilise</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/coronavirus/2020/08/25/victoria-148-virus-cases/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200820001485871946-original-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200820001485871946-original-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200820001485871946-original-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200820001485871946-original-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200820001485871946-original-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200820001485871946-original-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Victoria&#8217;s virus tally and toll grow as stoush brews over state of emergency plans</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/coronavirus/2020/08/25/coronavirus-world-first-reinfection/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GettyImages-1211253443-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GettyImages-1211253443-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GettyImages-1211253443-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GettyImages-1211253443-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GettyImages-1211253443-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GettyImages-1211253443-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Scientists reveal world&#8217;s first confirmed case of coronavirus reinfection</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/2020/08/25/bolt-self-isolating-covid-19-test/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-25-at-5.50.55-am-160x100.png" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-25-at-5.50.55-am-160x100.png 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-25-at-5.50.55-am-960x600.png 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-25-at-5.50.55-am-640x400.png 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-25-at-5.50.55-am-320x200.png 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-25-at-5.50.55-am-48x30.png 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Global sprint star Usain Bolt self-isolating after COVID-19 test</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/2020/08/25/ed-husic-labor-needs-new-plan-to-avoid-more-election-losses/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/husic-shorten-albanese-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/husic-shorten-albanese-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/husic-shorten-albanese-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/husic-shorten-albanese-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/husic-shorten-albanese-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/husic-shorten-albanese-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Ed Husic ‘mea culpa’: Labor needs to ‘shake things up’ to avoid more election losses</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/world/2020/08/25/north-korea-kim-jong-un-sister-coronavirus/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GettyImages-1152948615-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GettyImages-1152948615-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GettyImages-1152948615-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GettyImages-1152948615-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GettyImages-1152948615-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GettyImages-1152948615-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Mystery ‘disappearance’: North Korean dictator Kim Jong-un in a coma, or hiding from coronavirus?</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/2020/08/24/no-cutting-corners-covid-vaccine/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/sydney-church-vaccine-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/sydney-church-vaccine-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/sydney-church-vaccine-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/sydney-church-vaccine-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/sydney-church-vaccine-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/sydney-church-vaccine-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">&#8216;No cutting corners&#8217; on COVID vaccine, officials promise, as Catholics call for boycott</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/2020/08/25/paul-bongiorno-border-management/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Qld-border-control-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Qld-border-control-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Qld-border-control-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Qld-border-control-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Qld-border-control-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Qld-border-control-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Paul Bongiorno: Clever thinking on border management emerges, but the risks are still real</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/entertainment/celebrity/royal/2020/08/25/harry-meghan-cannabis-deal/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/harry-meghan-marijuana-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="Prince Harry and Meghan Markle" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/harry-meghan-marijuana-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/harry-meghan-marijuana-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/harry-meghan-marijuana-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/harry-meghan-marijuana-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/harry-meghan-marijuana-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Jackpot! Harry and Meghan offered $4.1 million hemp farming deal</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/coronavirus/2020/08/24/why-this-week-will-reveal-if-queensland-is-still-in-control-of-the-coronavirus/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/queensland-virus-2-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/queensland-virus-2-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/queensland-virus-2-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/queensland-virus-2-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/queensland-virus-2-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/queensland-virus-2-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Why this week will reveal if Queensland is still in control of the coronavirus</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/world/2020/08/24/convalescent-plasma-trump-coronavirus/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200824001486608532-original-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200824001486608532-original-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200824001486608532-original-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200824001486608532-original-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200824001486608532-original-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/20200824001486608532-original-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Donald Trump’s plasma COVID treatment shows ‘promise’, but is not a breakthrough</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/finance/welfare/2020/08/24/jobkeeper-cut-treasury-data/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/restrictions-job-losses-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/restrictions-job-losses-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/restrictions-job-losses-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/restrictions-job-losses-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/restrictions-job-losses-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/restrictions-job-losses-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Government urged to walk back cuts to JobSeeker and JobKeeper</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/finance/consumer/2020/08/24/cheaper-energy-pandemic-power/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/1562228424-electricity-bills-getty-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/1562228424-electricity-bills-getty-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/1562228424-electricity-bills-getty-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/1562228424-electricity-bills-getty-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/1562228424-electricity-bills-getty-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/1562228424-electricity-bills-getty-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Cheaper energy on the cards as pandemic burns fossil-fuel industry</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/finance/finance-news/2020/08/24/rio-tinto-executive-bonuses/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/rio-tinto-1-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/rio-tinto-1-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/rio-tinto-1-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/rio-tinto-1-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/rio-tinto-1-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/rio-tinto-1-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Rio Tinto executives stripped of bonuses over destruction of Juukan Gorge rock shelters</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/life/wellbeing/2020/08/24/relationship-therapy-mediation/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GettyImages-77129896-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GettyImages-77129896-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GettyImages-77129896-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GettyImages-77129896-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GettyImages-77129896-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GettyImages-77129896-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Relationship therapy: Brain signals show that mediation works</span> </a></div></div> <script id="tnd-ias-spinner" type="text/template"><div class="timeline-wrapper">
    <div class="timeline-item tnd-container">
      <div class="timeline-item__cats"></div>
      <div class="timeline-item__title"></div>
      <div class="timeline-item__title timeline-item__title--last"></div>
      <div class="timeline-item__image"></div>
      <div class="timeline-item__copy">
        <p></p>
        <p></p>
        <p></p>
        <p></p>
        <p></p>
        <p></p>
        <p></p>
      </div>
    </div>
  </div></script> <footer id="js-tnd-footer" class="tnd-footer"><div class="tnd-container--no-sides"><div class="tnd-footer-subscribe"><div class="tnd-footer-subscribe__inner"><h2>Subscribe</h2><p>Get The New Daily free every morning and evening.</p><div class="mini-subscribe"><form action="#"><div class="mini-subscribe__inner"> <i class="fa fa-envelope"></i> <input type="text" placeholder="Enter your email address..." disabled> <a href="#" class="mini-subscribe__submit">Submit</a></div></form></div></div></div><section class="tnd-footer-links"><div class="tnd-footer-links__inner"><p class="tnd-footer-links__social">Follow The New Daily <a href="https://twitter.com/TheNewDailyAu" data-social-network="Twitter" target="_blank" ><i class="fa fa-twitter"></i></a> <a href="https://www.facebook.com/TheNewDaily" data-social-network="Facebook" target="_blank" ><i class="fa fa-facebook"></i></a> <a href="https://www.instagram.com/thenewdaily" data-social-network="Instagram" target="_blank" ><i class="fa fa-instagram"></i></a></p><nav class="tnd-footer-links__menu"> <a href="https://thenewdaily.com.au/contact/" data-target="#js-cat-contact">Contact</a> <a href="https://thenewdaily.com.au/advertise/" data-target="#js-cat-advertise">Advertise</a> <a href="https://thenewdaily.com.au/careers/" data-target="#js-cat-careers">Careers</a> <a href="https://thenewdaily.com.au/terms-of-use/" data-target="#js-cat-terms-of-use">Terms of Use</a> <a href="https://thenewdaily.com.au/security/" data-target="#js-cat-security">Security</a> <a href="https://thenewdaily.com.au/privacy/" data-target="#js-cat-privacy">Privacy</a> <a href="https://thenewdaily.com.au/code-of-conduct/" data-target="#js-cat-the-new-daily-code-of-conduct">The New Daily Code of Conduct</a></nav><p>Copyright &copy; 2020 The New Daily. All rights reserved.</p></div></section></div></footer><div id="tnd-nins-modal" class="tnd-nins-modal mfp-hide"> <span class="tnd-nins-modal-close"></span><div class="tnd-content-style"><div class="tnd-nins__title">Watch The News in 90 Seconds</div><div class="tnd-video-ratio"><div class="tnd-video-holder"><video id='tnd-video-modal-NINS-1204564' class='tnd-video--modal-nins video-js' data-autostart="true" controls preload='metadata' poster='https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/abc-poster-2019.jpg'> <source src='https://thenewdaily.com.au/abc/12592752-7661435.mp4' type='video/mp4'></video></div></div></div></div><div class="tnd-subscribe-modal mfp-hide"><div class="tnd-content-style"><h2>Subscribe</h2><p>Get The New Daily free every morning and evening.</p><p class="tnd-subscribe-modal__error">There was an error submitting the form. Please try again.</p></div><form class="tnd-form tnd-subscribe-modal__form" id="tnd-subscribe-modal__form" action="https://thenewdaily.msgfocus.com/k/The-New-Daily/subscribe_with_captcha" method="post" accept-charset="UTF-8"><div class="tnd-form__label-wrap amf-el amf-type-textbox" id="amf-el-first_name_140"> <label for="amf-input-first_name_140">First Name</label><div class="amf-el-inner"> <input type="text" class="text" placeholder="First Name" name="first_name_140" id="amf-input-first_name_140" value="" maxlength="255" aria-required="true" data-parsley-required data-parsley-errors-messages-disabled onkeyup="if (this.length>255) this.value=this.value.substr(0, 255)" onblur="this.value=this.value.substr(0, 255)"> <span class="tnd-flabels__error-desc">Required</span></div></div><div class="tnd-form__label-wrap bt-flabels--right amf-el amf-type-textbox" id="amf-el-last_name_141"> <label for="amf-input-last_name_141">Last Name</label><div class="amf-el-inner"> <input type="text" class="text" placeholder="Last Name" name="last_name_141" id="amf-input-last_name_141" value="" maxlength="255" aria-required="true" data-parsley-required data-parsley-errors-messages-disabled onkeyup="if (this.length>255) this.value=this.value.substr(0, 255)" onblur="this.value=this.value.substr(0, 255)"> <span class="tnd-flabels__error-desc">Required</span></div></div><div class="tnd-form__label-wrap amf-el amf-type-textbox" id="amf-el-email_address_142"> <label for="amf-input-email_address_142">Email Address</label><div class="amf-el-inner"> <input type="email" class="text" placeholder="Email Address" name="email_address_142" id="amf-input-email_address_142" value="" maxlength="255" aria-required="true" data-parsley-required data-parsley-errors-messages-disabled onkeyup="if (this.length>255) this.value=this.value.substr(0, 255)" onblur="this.value=this.value.substr(0, 255)"> <span class="tnd-flabels__error-desc">Required</span></div></div><div class="tnd-form__label-wrap amf-el amf-type-select" id="amf-el-gender_143"> <label for="amf-input-gender_143">Gender</label><div class="amf-el-inner"> <select name="gender_143" id="amf-input-gender_143"><option value="F" id="gender_143-1">Female</option><option value="M" id="gender_143-0">Male</option><option value="O" id="gender_143-2">Other</option> </select> <span class="tnd-flabels__error-desc">Required</span></div></div><div class="tnd-form__label-wrap amf-el amf-type-textbox" id="amf-el-postcode_144"> <label for="amf-input-postcode_144">Postcode</label><div class="amf-el-inner"> <input type="text" class="text" placeholder="Postcode" name="postcode_144" id="amf-input-postcode_144" value="" maxlength="255" aria-required="true" data-parsley-required data-parsley-errors-messages-disabled onkeyup="if (this.length>255) this.value=this.value.substr(0, 255)" onblur="this.value=this.value.substr(0, 255)"> <span class="tnd-flabels__error-desc">Required</span></div></div><div class="tnd-form__label-wrap tnd-form__label-wrap--checkbox amf-el amf-type-checkbox" id="amf-el-i_have_read_and_accept_the_terms_and_conditions_145"><div class="amf-el-inner"> <label class="tnd-checkbox-control tnd-control--checkbox tnd-content-style" for="amf-input-i_have_read_and_accept_the_terms_and_conditions_145">I have read and accept the <a title="Terms and Conditions" href="https://thenewdaily.com.au/terms-conditions/" target="_blank">terms and conditions</a> <input type="checkbox" class="checkbox" name="i_have_read_and_accept_the_terms_and_conditions_145" id="amf-input-i_have_read_and_accept_the_terms_and_conditions_145" value="Checked" aria-required="true" data-parsley-required data-parsley-errors-messages-disabled><div class="tnd-control__indicator"></div> </label></div></div><div class="amf-el amf-type-captcha" id="amf-el-are_you_human_157"> <label for="amf-input-are_you_human_157">Are you human?</label><div class="amf-el-inner"> <script>var RecaptchaOptions = { theme : 'white' };</script> <div class="captcha" name="are_you_human_157" id="amf-captcha-are_you_human_157"><div class="g-recaptcha" data-sitekey="6LdvdCUUAAAAAKp_zIqdD5bsG_i6IqdRFBjxKjVW"></div></div></div></div><div class="tnd-form__submit-wrap amf-el amf-type-button" id="amf-el-submit_button_146"> <button type="submit" class="btn btn-submit--alt">Submit</button></div> <input type="hidden" class="" name="fund_196" id="amf-hidden-fund_196" value="General"> <input type="hidden" class="" name="morning_news_monday_to_friday_324" id="amf-hidden-morning_news_monday_to_friday_324" value="Y"> <input type="hidden" class="" name="pm_update_monday_to_friday_325" id="amf-hidden-pm_update_monday_to_friday_325" value="Y"> <input type="hidden" class="" name="news_alerts_326" id="amf-hidden-news_alerts_326" value="Y"> <input type="hidden" class="" name="saturday_news_327" id="amf-hidden-saturday_news_327" value="Y"> <input type="hidden" class="" name="sunday_best_328" id="amf-hidden-sunday_best_328" value="Y"> <input type="hidden" class="" name="your_property_329" id="amf-hidden-your_property_329" value="Y"> <input type="hidden" class="" name="health_330" id="amf-hidden-health_330" value="Y"> <input type="hidden" class="" name="away_331" id="amf-hidden-away_331" value="Y"> <input type="hidden" class="" name="partner_offers_332" id="amf-hidden-partner_offers_332" value="Y"> <input type="hidden" class="" name="dollars_and_sense_333" id="amf-hidden-dollars_and_sense_333" value="Y"> <input type="hidden" class="" name="learn_334" id="amf-hidden-learn_334" value="Y"> <script type="text/javascript" id="0.726000965598381">(function(){
      var script			= document.getElementById('0.726000965598381');
      var form			= script.parentNode;
      var inputs			= form.getElementsByTagName('INPUT');
      var submit_count	= 0;

      var enable_double_submit = false;

//      for (var i=0; i<inputs.length; i++) {
//        var my_input = inputs[i];
//        if ( my_input.type === 'submit' ) {
//          var container = my_input.parentNode;
//          if (container.className.match(/enable-double-submit/)) {
//            enable_double_submit = true;
//          }
//        }
//      }

//      form.addEventListener('submit', function( evt ){
//        if (submit_count >= 1 && !enable_double_submit) {
//          evt.preventDefault();
//        }
//        submit_count++;
//      });

    })();</script> </form></div> <script type='text/javascript' src='https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.6.33'></script> <script type='text/javascript' src='//js.spotx.tv/directsdk/v1/103643.js'></script> <script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js'></script> <script type='text/javascript' src='https://thenewdaily.com.au/static-assets/video.js/dist/video.min.js'></script> <script type='text/javascript' src='https://thenewdaily.com.au/static-assets/videojs-contrib-ads/dist/videojs.ads.min.js'></script> <script type='text/javascript' src='https://thenewdaily.com.au/static-assets/videojs-ima/videojs.ima.min.js'></script> <script type='text/javascript' src='https://thenewdaily.com.au/static-assets/can-autoplay/build/can-autoplay.min.js'></script> <script type='text/javascript' src='https://thenewdaily.com.au/static-assets/videojs-ga/videojs-analytics.min.js'></script> <script type='text/javascript' src='https://thenewdaily.com.au/static-assets/inview/in-view.min.js'></script> <script type='text/javascript'>var preroll_ids_to_disable = ["tnd-video-966882","tnd-video-NINS-364076","tnd-video-974975","tnd-video-996290","tnd-video-996290-pid-996328","tnd-videojs-1054745-pid-1071333"];
var video_ad_tags = {"sidebar_desktop":"https:\/\/thenewdaily.com.au\/ad-tag-nins_sidebar_desktop.txt","overlay_mobile":"https:\/\/thenewdaily.com.au\/ad-tag-nins_overlay_mobile.txt","overlay_desktop":"https:\/\/thenewdaily.com.au\/ad-tag-nins_overlay_desktop.txt","home_mobile":"https:\/\/thenewdaily.com.au\/ad-tag-nins_home_mobile.txt","home_desktop":"https:\/\/thenewdaily.com.au\/ad-tag-nins_home_desktop.txt","article_mobile":"https:\/\/thenewdaily.com.au\/ad-tag-nins_article_mobile.txt"};</script> <script type='text/javascript' src='https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/scripts/main-8fa7a98b1b.js'></script> <script type='text/javascript' async defer src='//www.google.com/recaptcha/api.js?ver=5.3.4'></script> <script type='text/javascript' src='https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script type="text/javascript" src="//secure-au.imrworldwide.com/v60.js"></script> <script type="text/javascript">if(typeof nol_t !== 'undefined'){
        var pvar = { cid: "au-motionpub", content: "0", server: "secure-gl" };
        var trac = nol_t(pvar);
        trac.record().post();
    }</script> <noscript><div> <img src="//secure-au.imrworldwide.com/cgi-bin/m?ci=au-motionpub&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" /></div> </noscript> <script type="text/JavaScript">!function(t,n){t[n]=t[n]|| {
        nlsQ:function(e,o,c,r,s,i) {
            return s=t.document,
                r=s.createElement("script"),
                r.async=1,
                r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n, i=s.getElementsByTagName("script")[0], i.parentNode.insertBefore(r,i),
                t[n][o]=t[n][o]||{g:c||{},
                    ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}
                },
                t[n][o] }
    }
    }
    (window,"NOLBUNDLE");</script> <script type="text/JavaScript">var nSdkInstance = NOLBUNDLE.nlsQ("PC4A3A327-F55A-4C73-BDF9-16DE83A29290","nSdkInstance");

    var staticMetadataObject = {
        type:"static",
        dataSrc:"cms",
        assetid:"https://thenewdaily.com.au/news/2020/08/25/wa-border-breach-penalty/",
        section:"The New Daily - Other"
    };
    nSdkInstance.ggPM("staticstart",staticMetadataObject);</script> </body></html>