<!doctype html>

<html lang="en-US">

<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="x-dns-prefetch-control" content="on">
    <link rel="dns-prefetch" href="https://fonts.gstatic.com/" crossorigin />
    <link rel="dns-prefetch" href="www.google-analytics.com" crossorigin /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.10 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Make the perfect pavlova with the help of chemistry experts</title>
	<meta name="description" content="There&#039;s a surprising amount of chemistry involved in making pavlova. Knowing what&#039;s each step is a sure-fire way to make yours a success." />
	<link rel="canonical" href="https://thenewdaily.com.au/life/eat-drink/2022/12/22/perfect-pavlova-chemistry-experts/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Make the perfect pavlova with the help of chemistry experts" />
	<meta property="og:description" content="There&#039;s a surprising amount of chemistry involved in making pavlova. Knowing what&#039;s each step is a sure-fire way to make yours a success." />
	<meta property="og:url" content="https://thenewdaily.com.au/life/eat-drink/2022/12/22/perfect-pavlova-chemistry-experts/" />
	<meta property="og:site_name" content="The New Daily" />
	<meta property="article:publisher" content="https://www.facebook.com/TheNewDaily/" />
	<meta property="article:published_time" content="2022-12-21T19:30:24+00:00" />
	<meta property="article:modified_time" content="2022-12-21T06:28:45+00:00" />
	<meta property="og:image" content="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671591886-GettyImages-1093474668.jpg?resize=960,600" />
	<meta property="og:image:width" content="960" />
	<meta property="og:image:height" content="600" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Nathan Kilah and Chloe Taylor" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671591886-GettyImages-1093474668.jpg?resize=960%2C600" />
	<meta name="twitter:creator" content="@TheNewDailyAU" />
	<meta name="twitter:site" content="@TheNewDailyAU" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Nathan Kilah and Chloe Taylor" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.apester.com' />
<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="The New Daily &raquo; How to make the perfect pavlova, according to chemistry experts Comments Feed" href="https://thenewdaily.com.au/life/eat-drink/2022/12/22/perfect-pavlova-chemistry-experts/feed/" />
<link rel='stylesheet' id='all-css-0' href='https://thenewdaily.com.au/_static/??-eJx9i0EKgCAQRS+UjrrIVXQWmYYyRpHGiG6fm6AgWr7/34OjqJiR94kEVoFEUwzElCjXFxQOJ22KaQ546hSzRpEO/vL2Pfk7agMgB5GIqi5NlNsb02B7b5y3xroLEBw9wQ==' type='text/css' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://thenewdaily.com.au/_static/??-eJydkNtuwjAMQH8IxwRY2R6mfYtJM3BJnGh2QezrV1oQSAxN2pt9ZB9f8FghFLEohjX1WxZFyvRdBGpJ6YS13yQOGPTKRwwTdgOe4S+KAwmnRLCJJKCJwh52pezj173vadEzu+1ijoomLYwhqpFxAFKNNvi4jcV1ii2rTRl06jLLv0ydQuV6O2libmB/68YN1E5poJlY4POVwpICrecPzbmH64wuWj2/wXvXjC+6gHPPR373zdr7l7fFqvkBBPeiyA==' type='text/css' media='all' />
<script id='jquery-core-js-extra'>
var geotarget = {"region":"VA","countryCode":"US","country":"United States","city":"Ashburn"};
</script>
<script type="text/javascript" src="https://thenewdaily.com.au/_static/??/wp-includes/js/jquery/jquery.min.js,/wp-content/plugins/amazon-polly/public/js/amazonpolly-public.js?m=1670297372j" ></script><script id='qmerce_js_sdk-js-extra'>
var configuration = {"rendererBaseUrl":"https:\/\/renderer.apester.com"};
</script>
<script async="async" src='https://static.apester.com/js/sdk/latest/apester-javascript-sdk.min.js?ver=6.1.1' id='qmerce_js_sdk-js'></script>
<script type="text/javascript" src="https://thenewdaily.com.au/_static/??-eJx9jDEOwjAMAD+EcSmUKAPiLW5ikaSpG9UufJ8KFia2G+4OXw3CIsZi2Or2yKL4JMm1EoxMAlopTJCWZeIV2zbWHLD8ceDrHIse8OdtiWdWNInwQYxZDTWsuZliYop72vU0RM/RD3t+n2+nq+t6787uUt7Kvjxe" ></script><link rel="https://api.w.org/" href="https://thenewdaily.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://thenewdaily.com.au/wp-json/wp/v2/posts/1588000" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thenewdaily.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thenewdaily.com.au/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://thenewdaily.com.au/?p=1588000' />
<link rel="alternate" type="application/json+oembed" href="https://thenewdaily.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenewdaily.com.au%2Flife%2Feat-drink%2F2022%2F12%2F22%2Fperfect-pavlova-chemistry-experts%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thenewdaily.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenewdaily.com.au%2Flife%2Feat-drink%2F2022%2F12%2F22%2Fperfect-pavlova-chemistry-experts%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="1417520608468076" />	<style>img#wpstats{display:none}</style>
		<script type="text/javascript">
           var ajaxurl = "https://thenewdaily.com.au/wp-admin/admin-ajax.php";
         </script><link rel="amphtml" href="https://thenewdaily.com.au/life/eat-drink/2022/12/22/perfect-pavlova-chemistry-experts/amp/"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-5RW4E65P2V"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-5RW4E65P2V');
</script>
<script type='text/javascript' src='https://cdn.jwplayer.com/libraries/PANca3py.js?ver=5.9.2' id='id-jwplaery-js'></script>

<style>
.page-id-1482883 .tnd-page__header {
    padding: 30px 0;
     /* Old browsers */ /* FF3.6-15 */background: /* Permalink - use to edit and share this gradient: https://colorzilla.com/gradient-editor/#e13a40+0,e06064+42,37639b+63,1b519c+100 */background: #e13a40; /* Old browsers */background: -moz-linear-gradient(left,  #e13a40 0%, #e06064 42%, #37639b 63%, #1b519c 100%); /* FF3.6-15 */background: -webkit-linear-gradient(left,  #e13a40 0%,#e06064 42%,#37639b 63%,#1b519c 100%); /* Chrome10-25,Safari5.1-6 */background: linear-gradient(to right,  #e13a40 0%,#e06064 42%,#37639b 63%,#1b519c 100%); /* W3C, IE10+, FF16+, Chrome26+, Opera12+, Safari7+ */filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#e13a40', endColorstr='#1b519c',GradientType=1 ); /* IE6-9 */; /* Chrome10-25,Safari5.1-6 */ /* W3C, IE10+, FF16+, Chrome26+, Opera12+, Safari7+ */ /* IE6-9 */; /* Old browsers */ /* FF3.6-15 */ /* Chrome10-25,Safari5.1-6 */ /* W3C, IE10+, FF16+, Chrome26+, Opera12+, Safari7+ */ /* IE6-9 */;
    background-size: cover;
    color: #fff;
    text-shadow: rgba(0 0 0 / 20%) 2px 2px 3px;
}
.acf-field-623a8b7b90ac6 .acf-input ul li:nth-of-type(1) {
font-family:Georgia,Times,'Times New Roman',serif; 
font-weight:bold
}
.acf-field-623a8b7b90ac6 .acf-input ul li:nth-of-type(2) {font-family:Lato,sans-serif; font-weight:bold}
div.splitdiv {
    position:relative;
    float:left;
    display:inline-block;
}
@media only screen and (min-width: 800px) {
  .splitdiv {  
    width: 50%;
}
}
@media only screen and (max-width: 799px) {
  .splitdiv {  
    width:100%
}
}
.restable tr {
     position: relative;
    float: left;
    display: inline-block;
    width:100%;
}
.restable td {
    position: relative;
    float: left;
    display: inline-block;
    height: auto;
    width: auto;
    padding:1em 0;
}

@media only screen and (min-width: 800px) {
.restable td {

    max-width:50%;
    min-width:50%;
}
}
@media only screen and (max-width: 799px) {
.restable td {  
    min-width: 100%;
    max-width:100%;
}
}
.vivaform {
    background: #666;
    color: #fff;
    padding: 10px 1rem 20px;
}
.vivaform input, .vivaform textarea{
    color: #333;
}
.vivaform .gform_button{
    background: #cc0000;
    border: none;
    padding: 5px 10px;
    color:#fff;
}
.vivaform .gfield_label {
font-weight:bold;
}
.vivaform .ginput_container_name label {
display:none;
}
.vivaform .gform_title {
text-align:center;
font-size:2rem;
display:none;
}
.vivaform .validation_message, .vivaform .validation_error {
color:#f00;
}
.vivaform  #field_26_6 .gfield_label {
display:none;
}

.vivaform .gfield_checkbox {
    padding:0 !important;
    margin:0 !important;
}
.vivaform .gchoice_26_6_1 ul li:before, .vivaform #field_26_6:before {
display:none;
}



/* START: Jira ticket TND-144 Move comment count to top of social Media share section */
.comments-link {
 margin-bottom: 10px !important;
border-top: 0px solid #b7b8bb !important;
}

.comments-link .vf-comments-count {
    margin-top: -1px !important;
    display: inline-flex;
}

.vertical-separator-line {
display: none;
}

@media (max-width: 1209px) {
.comments-link {
    border-left: 0px solid #b7b8bb !important;
    border-top: 0 solid #b7b8bb !important;
margin-bottom: 0px !important;
}
.comments-link span:nth-child(2) {
display: none;
}
.vertical-separator-line {
  display: flex !important;
  height: 30px;
}

.left-side {
width: 50%;
border-right: 1px solid #ccc;
}

.right-side {
flex-grow: 1;
}
/* END: Jira ticket TND-144 Move comment count to top of social Media share section */
</style>		<style type="text/css" id="wp-custom-css">
			#js-button-nins-modal {display:none}

.nav-overlay-holder {
    position: fixed;
    z-index: 999999!important;
}		</style>
		  <link rel="preconnect" href="https://csi.gstatic.com" crossorigin>
  <link rel="preconnect" href="https://imasdk.googleapis.com" crossorigin>

  <!-- google-site-verification -->
        <meta name="google-site-verification" content="TFEh98mQQ8Ov6qoS8j-SmG0pga42D7bYPUVFlAborcA" />
      <!-- end_google-site-verification -->
      
  <link rel="shortcut icon" type="image/x-icon" href="https://thenewdaily.com.au/wp-content/themes/tnd-theme/assets/images/production/icon.svg">
  <style>
      </style>
  <script>
    (function(i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function() {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-44602787-1', 'auto');
    ga('require', 'GTM-TPGNZQL');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');

    setTimeout("ga('send', 'event','No_Bounce_Simple_Pageload')", 30000);
</script>

    <script>
        if (typeof ga === "function") {
            ga("set", "dimension1", "Nathan Kilah and Chloe Taylor");
            ga("set", "dimension2", "2022-12-22T06:30:24");
        }
    </script>

<!-- Google Code for Page Views Conversion Page -->
<script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 978056241;
    var google_conversion_language = "en";
    var google_conversion_format = "3";
    var google_conversion_color = "ffffff";
    var google_conversion_label = "dYtUCLyhmnAQseiv0gM";
    var google_remarketing_only = false;
    /* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
<noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//www.googleadservices.com/pagead/conversion/978056241/?label=dYtUCLyhmnAQseiv0gM&amp;guid=ON&amp;script=0" />
    </div>
</noscript>


<style>
    .async-hide {
        opacity: 0 !important
    }
</style>
<script>
    (function(a, s, y, n, c, h, i, d, e) {
        s.className += ' ' + y;
        h.start = 1 * new Date;
        h.end = i = function() {
            s.className = s.className.replace(RegExp(' ?' + y), '')
        };
        (a[n] = a[n] || []).hide = h;
        setTimeout(function() {
            i();
            h.end = null
        }, c);
        h.timeout = c;
    })(window, document.documentElement, 'async-hide', 'dataLayer', 4000, {
        'GTM-TPGNZQL': true
    });
</script>

<!-- Facebook Pixel Code -->
<script>
    ! function(f, b, e, v, n, t, s) {
        if (f.fbq) return;
        n = f.fbq = function() {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '367076047975620');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=367076047975620&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<!-- Google Optimize Code -->
<meta name='ir-site-verification-token' value='2236126' />

<!-- <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TLM2V3');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TLM2V3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> -->

<script type="text/javascript">
var isMobile = /(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent)
    || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4));
var PWT={}; //Initialize Namespace
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptRan = false;
PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
    loadGPT();
};
var loadGPT = function() {
    // Check the gptRan flag
    if (!gptRan) {
      gptRan = true;
      var gads = document.createElement('script');
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    }
};
// Failsafe to call gpt. 500 ms timeout can be updated as per publisher preference.
setTimeout(loadGPT, 500);
(function() {
    var purl = window.location.href;
    var url = isMobile?'//ads.pubmatic.com/AdServer/js/pwt/160659/5563':'//ads.pubmatic.com/AdServer/js/pwt/160659/5563';
    url = '//ads.pubmatic.com/AdServer/js/pwt/160659/4155';
    var profileVersionId = '';
    if(purl.indexOf('pwtv=')>0){
        var regexp = /pwtv=(.*?)(&|$)/g;
        var matches = regexp.exec(purl);
        if(matches.length >= 2 && matches[1].length > 0){
            profileVersionId = '/'+matches[1];
        }
    }
    var wtads = document.createElement('script');
    wtads.async = true;
    wtads.type = 'text/javascript';
    wtads.src = url+profileVersionId+'/pwt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(wtads, node);
})();
</script>
<!-- Start GPT Tag -->
<script>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</script>
<!-- End GPT Tag -->

<!-- Google Funding Choices -->
<script>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</script>


<script>
  /**
   * Dynamically generates an ad and inserts it into the template when the Viafoura conversations widget requests an ad.
   * Adapted from: https://support.google.com/dfp_premium/answer/4578089?hl=en#infiniteContents
   * @param  {String} slotName - id of the element to render the ad in
   */
  function generateCommentAd(slotName) {
    // Generate next slot name
    var adUnitString = '/22160690092/viafoura-comment'; // This string should be replaced by your
                                            // network code and ad unit you are targeting
    var size = [300, 250]; // the comment ad positions can accommodate any ad size,
    // but we recommend not using very tall ads and using ad size
    // mapping for different device sizes. See ad size mapping below
    // Define the slot itself, call display() to
    // register the div and refresh() to fetch the ad.
    googletag.cmd.push(function() {
      // Destroy any lingering ad slots if they exist in the widget
      const slots = googletag.pubads().getSlots()
        .filter((slot) => slot.getSlotElementId() === slotName);
      googletag.destroySlots(slots);
      // Define ad sizes based on viewport size
      // NOTE ads are not responsive but new ads will be rendered to the appropriate size
      // Adapted from https://support.google.com/dfp_premium/answer/4578089?hl=en#responsiveDesign
      var mapping = googletag.sizeMapping()
        .addSize([100, 100], [88, 31]) // Small ad
        .addSize([320, 400], [[320, 50], [300, 50]]) // Accepts both common mobile banner formats
        .addSize([320, 700], [300, 250]) // Same width as mapping above, more available height
        .addSize([750, 200], [300, 250]) // Landscape tablet
        .build();
      // Create a new ad slot, pointing to the slotName given to this function
      var slot = googletag.defineSlot(adUnitString, size, slotName)
        .defineSizeMapping(mapping)
        .addService(googletag.pubads());
      // Add any targeting or any other modifications to the ad here
      // Display the new ad
      googletag.display(slotName);
      googletag.pubads().refresh([slot]);
    });
  };

  function generateContentRecirculationAd(slotName) {
    // Generate next slot name
    var adUnitString = '/22160690092/viafoura-content-recirculation'; // This string should be replaced by your
    // network code and ad unit you are targeting
    var size = [300, 250]; // the comment ad positions can accommodate any ad size,
    // but we recommend not using very tall ads and using ad size
    // mapping for different device sizes. See ad size mapping below
    // Define the slot itself, call display() to
    // register the div and refresh() to fetch the ad.
    googletag.cmd.push(function() {
      // Destroy any lingering ad slots if they exist in the widget
      const slots = googletag.pubads().getSlots()
        .filter((slot) => slot.getSlotElementId() === slotName);
      googletag.destroySlots(slots);
      // Define ad sizes based on viewport size
      // NOTE ads are not responsive but new ads will be rendered to the appropriate size
      // Adapted from https://support.google.com/dfp_premium/answer/4578089?hl=en#responsiveDesign
      var mapping = googletag.sizeMapping()
        .addSize([100, 100], [88, 31]) // Small ad
        .addSize([320, 400], [[320, 50], [300, 50]]) // Accepts both common mobile banner formats
        .addSize([320, 700], [300, 250]) // Same width as mapping above, more available height
        .addSize([750, 200], [300, 250]) // Landscape tablet
        .build();
      // Create a new ad slot, pointing to the slotName given to this function
      var slot = googletag.defineSlot(adUnitString, size, slotName)
        .defineSizeMapping(mapping)
        .addService(googletag.pubads());
      // Add any targeting or any other modifications to the ad here
      // Display the new ad
      googletag.display(slotName);
      googletag.pubads().refresh([slot]);
    });
  };

  // Subscribe to the viafoura event when the viafoura object is ready
  var vfel = null;
  window.vfQ = window.vfQ || [];
  window.vfQ.push(function() {
    window.vf.$subscribe('vf-ads', 'requestContentRecirculationAd', generateContentRecirculationAd);
    window.vf.$subscribe('vf-ads', 'requestCommentAd', generateCommentAd);
  });

  function vfSetCurrentPage(postid){
    const el=document.getElementById('article-'+postid);
    window.vf.context.setCurrentPage(el);
  }


</script>
    <script type="text/javascript" async src="//cdn.viafoura.net/entry/index.js"></script>
    <div class="viafoura">
      <vf-tray-trigger floating="true"></vf-tray-trigger>
    </div>

  </head>

<body class="post-template-default single single-post postid-1588000 single-format-standard perfect-pavlova-chemistry-experts sidebar-primary">

  <div id="fb-root"></div>
  <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=1073411739380671";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<div id="js-mobile-subscribe-bar" class="tnd-mobile-subscribe-bar">
  <div class="tnd-mobile-subscribe-bar__wrap">
    <span class="subscribe-dismiss"><i class="fa fa-plus-circle"></i></span>
  </div>
  <div class="tnd-mobile-subscribe-bar__inner">
    <h3 class="subscribe-heading">Join 1.7 Million Subscribers</h3>
    <span class="subscribe-seperator"></span>
    <span class="subscribe-copy">Subscribe for free to get the latest breaking news and analysis sent to your inbox.</span>

    <form id="tnd-slide-up-form" action="https://thenewdaily.msgfocus.com/k/The-New-Daily/subscribe_with_captcha_copy_slide_up" method="post" accept-charset="UTF-8" class="tnd-mobile-subscribe-bar__form">
      <div class="form-control">
        <input name="email_address_264" id="amf-input-email_address_264" type="text" placeholder="Enter your email address">
      </div>
      <div class="form-control form-control-postcode">
        <input name="postcode_266" id="amf-input-postcode_266" type="text" placeholder="Your postcode">
      </div>
      <div class="form-control form-control-submit">
        <button id="capsubmit" type="submit">Subscribe</button>
      </div>

      <div id="form-slide-up-recaptcha" class="form-control form-control-recaptcha">
        <div class="amf-el-inner">
          <script>
            var RecaptchaOptions = {
              theme: 'white',
            };
          </script>
          <div class="captcha" name="are_you_human_268">
            <div class="g-recaptcha" data-sitekey="6LdvdCUUAAAAAKp_zIqdD5bsG_i6IqdRFBjxKjVW" data-callback="capenable" data-expired-callback="capdisable"></div>
          </div>
        </div>

      </div>

      <input type="hidden" class="" name="fund_270" id="amf-hidden-fund_270" value="General">
      <input type="hidden" class="" name="morning_news_monday_to_friday_271" id="amf-hidden-morning_news_monday_to_friday_271" value="Y">
      <input type="hidden" class="" name="pm_update_monday_to_friday_272" id="amf-hidden-pm_update_monday_to_friday_272" value="Y">
      <input type="hidden" class="" name="news_alerts_273" id="amf-hidden-news_alerts_273" value="Y">
      <input type="hidden" class="" name="saturday_news_274" id="amf-hidden-saturday_news_274" value="Y">
      <input type="hidden" class="" name="sunday_best_275" id="amf-hidden-sunday_best_275" value="Y">
      <input type="hidden" class="" name="your_property_276" id="amf-hidden-your_property_276" value="Y">
      <input type="hidden" class="" name="health_277" id="amf-hidden-health_277" value="Y">
      <input type="hidden" class="" name="away_278" id="amf-hidden-away_278" value="Y">
      <input type="hidden" class="" name="partner_offers_279" id="amf-hidden-partner_offers_279" value="Y">
      <input type="hidden" class="" name="dollars_and_sense_280" id="amf-hidden-dollars_and_sense_280" value="Y">
      <input type="hidden" class="" name="learn_281" id="amf-hidden-learn_281" value="Y">
    </form>

  </div>
</div>

<script>
  var slideUpForm = document.getElementById("tnd-slide-up-form");
  if (typeof(slideUpForm) != 'undefined' && slideUpForm != null) {

    function capenable() {
      document.getElementById("capsubmit").disabled = false;
      //recaptcha is valid, so now submit the form..
      document.getElementById("tnd-slide-up-form").submit();
    }
    window.addEventListener('DOMContentLoaded', function() {
      document.getElementById("form-slide-up-recaptcha").hidden = true;
    });

    //after a form submit, show the recaptcha..
    document.getElementById("capsubmit").addEventListener('click', function(e) {
      console.log('click');
      e.preventDefault();
      document.getElementById("form-slide-up-recaptcha").hidden = false;
    });

  }
</script>

  

<div id="js-menu-mega__modal" class="nav-overlay-holder">

  <div class="contain-at-laptop">
    <div class="menu-mega__header">
      <div class="menu-mega__logo">
        <a href="https://thenewdaily.com.au"><img src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/the-new-daily-logo-alt.svg" width="260"></a>
      </div>
      <div class="menu-mega__close">
        <i class="fa fa-close"></i>
      </div>
    </div>
  </div>

  <nav class="tnd-container">
    <div class="menu-mega__holder">
      
      
              <div class="menu-mega__top-stories">
          <!--          <h1>Top Stories</h1>-->
                      <article class="tnd-thumb">
              <a href="https://thenewdaily.com.au/news/2022/12/22/ukraine-and-russia-defence-spending/">
                <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="lazyload" data-srcset="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671652013-GettyImages-1245769972.jpg?w=960 960w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671652013-GettyImages-1245769972.jpg?w=640 640w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671652013-GettyImages-1245769972.jpg?w=320 320w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671652013-GettyImages-1245769972.jpg?w=160 160w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671652013-GettyImages-1245769972.jpg?w=48 48w" alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div>                <h1>Russia&#8217;s military buildup as Volodymyr Zelensky to address US Congress</h1>
              </a>
            </article>

                      <article class="tnd-thumb">
              <a href="https://thenewdaily.com.au/weather/2022/12/21/warmer-weather-as-la-nina-wanes/">
                <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="lazyload" data-srcset="https://thenewdaily.com.au/wp-content/uploads/2022/11/1668490962-la-nina-sky-EDM.jpg?w=1200 1200w, https://thenewdaily.com.au/wp-content/uploads/2022/11/1668490962-la-nina-sky-EDM.jpg?w=300 300w, https://thenewdaily.com.au/wp-content/uploads/2022/11/1668490962-la-nina-sky-EDM.jpg?w=768 768w, https://thenewdaily.com.au/wp-content/uploads/2022/11/1668490962-la-nina-sky-EDM.jpg?w=800 800w, https://thenewdaily.com.au/wp-content/uploads/2022/11/1668490962-la-nina-sky-EDM.jpg?w=960 960w, https://thenewdaily.com.au/wp-content/uploads/2022/11/1668490962-la-nina-sky-EDM.jpg?w=640 640w, https://thenewdaily.com.au/wp-content/uploads/2022/11/1668490962-la-nina-sky-EDM.jpg?w=320 320w, https://thenewdaily.com.au/wp-content/uploads/2022/11/1668490962-la-nina-sky-EDM.jpg?w=160 160w, https://thenewdaily.com.au/wp-content/uploads/2022/11/1668490962-la-nina-sky-EDM.jpg?w=48 48w, https://thenewdaily.com.au/wp-content/uploads/2022/11/1668490962-la-nina-sky-EDM.jpg?w=680 680w" alt="La Niña" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div>                <h1>Warmer weather, less rain on the way as La Niña wanes</h1>
              </a>
            </article>

                      <article class="tnd-thumb">
              <a href="https://thenewdaily.com.au/football-2/2022/12/21/lionel-messi-instagram-egg/">
                <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="lazyload" data-srcset="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671587290-GettyImages-1450742195.jpg?w=960 960w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671587290-GettyImages-1450742195.jpg?w=640 640w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671587290-GettyImages-1450742195.jpg?w=320 320w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671587290-GettyImages-1450742195.jpg?w=160 160w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671587290-GettyImages-1450742195.jpg?w=48 48w" alt="Pictured is Lionel Messi" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div>                <h1>Lionel Messi smashes Instagram record set by an egg</h1>
              </a>
            </article>

                      <article class="tnd-thumb">
              <a href="https://thenewdaily.com.au/news/2022/12/22/abc-four-corners-the-big-lie/">
                <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="lazyload" data-srcset="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671651503-fox-and-the-big-lie-edm.jpg?w=1200 1200w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671651503-fox-and-the-big-lie-edm.jpg?w=300 300w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671651503-fox-and-the-big-lie-edm.jpg?w=768 768w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671651503-fox-and-the-big-lie-edm.jpg?w=800 800w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671651503-fox-and-the-big-lie-edm.jpg?w=960 960w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671651503-fox-and-the-big-lie-edm.jpg?w=640 640w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671651503-fox-and-the-big-lie-edm.jpg?w=320 320w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671651503-fox-and-the-big-lie-edm.jpg?w=160 160w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671651503-fox-and-the-big-lie-edm.jpg?w=48 48w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671651503-fox-and-the-big-lie-edm.jpg?w=680 680w" alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div>                <h1>Clash of media giants ABC and Fox over airing of the <i>Big Lie</i></h1>
              </a>
            </article>

                            </div>
      
      <div class="menu-mega_primary">
        <div class="tnd-search-mega">
          <form role="search" method="get" class="tnd-search-mega__form" id="tnd-search-mega__form" action="https://thenewdaily.com.au/">
            <input type="search" class="tnd-search-mega__input" placeholder="Search…" value="" name="s" title="Search for:" data-parsley-required data-parsley-minlength="1" data-parsley-errors-messages-disabled required/>
            <input type="submit" class="tnd-search-mega__submit" value="Search" />
          </form>
        </div>
        <div class="menu-tnd-mega-menu-container"><ul id="menu-tnd-mega-menu" class="tnd-mega-menu"><li id="menu-item-528666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528666"><a href="https://thenewdaily.com.au/news/" data-target="#js-cat-news"><span>News</span></a>
<ul class="sub-menu">
	<li id="menu-item-539159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-539159"><a href="https://thenewdaily.com.au/news/state/" data-target="#js-cat-state"><span>State</span></a>
	<ul class="sub-menu">
		<li id="menu-item-528690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528690"><a href="https://thenewdaily.com.au/news/state/act/" data-target="#js-cat-act-news"><span>ACT News</span></a></li>
		<li id="menu-item-528691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528691"><a href="https://thenewdaily.com.au/news/state/nsw/" data-target="#js-cat-nsw-news"><span>NSW News</span></a></li>
		<li id="menu-item-528692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528692"><a href="https://thenewdaily.com.au/news/state/nt/" data-target="#js-cat-nt-news"><span>NT News</span></a></li>
		<li id="menu-item-528693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528693"><a href="https://thenewdaily.com.au/news/state/qld/" data-target="#js-cat-qld-news"><span>QLD News</span></a></li>
		<li id="menu-item-528694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528694"><a href="https://thenewdaily.com.au/news/state/sa/" data-target="#js-cat-sa-news"><span>SA News</span></a></li>
		<li id="menu-item-1130970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1130970"><a href="https://thenewdaily.com.au/news/state/vic/" data-target="#js-cat-victoria-news"><span>Victoria News</span></a></li>
		<li id="menu-item-1314072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1314072"><a href="https://thenewdaily.com.au/news/state/wa/" data-target="#js-cat-western-australia-news"><span>Western Australia News</span></a></li>
		<li id="menu-item-1314066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1314066"><a href="https://thenewdaily.com.au/news/state/tas/" data-target="#js-cat-tasmania-news"><span>Tasmania News</span></a></li>
	</ul>
</li>
	<li id="menu-item-528670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528670"><a href="https://thenewdaily.com.au/news/national/" data-target="#js-cat-national"><span>National</span></a></li>
	<li id="menu-item-539160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539160"><a href="https://thenewdaily.com.au/news/world/" data-target="#js-cat-world"><span>World</span></a></li>
	<li id="menu-item-551301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-551301"><a href="https://thenewdaily.com.au/news/advisor/" data-target="#js-cat-advisor"><span>Advisor</span></a></li>
	<li id="menu-item-1130329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1130329"><a href="https://thenewdaily.com.au/news/coronavirus/" data-target="#js-cat-coronavirus"><span>Coronavirus</span></a>
	<ul class="sub-menu">
		<li id="menu-item-1269276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1269276"><a href="https://thenewdaily.com.au/tag/covid-vaccine/" data-target="#js-cat-covid-vaccine"><span>Covid Vaccine</span></a></li>
	</ul>
</li>
	<li id="menu-item-528669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528669"><a href="https://thenewdaily.com.au/news/good-news/" data-target="#js-cat-good-news"><span>Good News</span></a></li>
	<li id="menu-item-528671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528671"><a href="https://thenewdaily.com.au/news/people/" data-target="#js-cat-people"><span>People</span></a></li>
	<li id="menu-item-1291821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1291821"><a href="https://thenewdaily.com.au/news/politics/" data-target="#js-cat-politics"><span>Politics</span></a></li>
</ul>
</li>
<li id="menu-item-1284662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1284662"><a href="https://thenewdaily.com.au/opinion/" data-target="#js-cat-opinion"><span>Opinion</span></a></li>
<li id="menu-item-528653" class="menu-item menu-item-type-taxonomy menu-item-object-category current-category-ancestor current-menu-ancestor current-menu-parent current-category-parent menu-item-has-children menu-item-528653"><a href="https://thenewdaily.com.au/life/" data-target="#js-cat-life"><span>Life</span></a>
<ul class="sub-menu">
	<li id="menu-item-1544686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1544686"><a href="https://thenewdaily.com.au/life/royal-life/" data-target="#js-cat-royal"><span>Royal</span></a></li>
	<li id="menu-item-528645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528645"><a href="https://thenewdaily.com.au/entertainment/" data-target="#js-cat-entertainment"><span>Entertainment</span></a>
	<ul class="sub-menu">
		<li id="menu-item-528646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528646"><a href="https://thenewdaily.com.au/entertainment/arts/" data-target="#js-cat-arts"><span>Arts</span></a></li>
		<li id="menu-item-528647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528647"><a href="https://thenewdaily.com.au/entertainment/books/" data-target="#js-cat-books"><span>Books</span></a></li>
		<li id="menu-item-528648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528648"><a href="https://thenewdaily.com.au/entertainment/celebrity/" data-target="#js-cat-celebrity"><span>Celebrity</span></a></li>
		<li id="menu-item-528649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528649"><a href="https://thenewdaily.com.au/entertainment/movies/" data-target="#js-cat-movies"><span>Movies</span></a></li>
		<li id="menu-item-528650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528650"><a href="https://thenewdaily.com.au/entertainment/music/" data-target="#js-cat-music"><span>Music</span></a></li>
		<li id="menu-item-539169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539169"><a href="https://thenewdaily.com.au/entertainment/stage/" data-target="#js-cat-stage"><span>Stage</span></a></li>
		<li id="menu-item-539170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539170"><a href="https://thenewdaily.com.au/entertainment/style/" data-target="#js-cat-style"><span>Style</span></a></li>
		<li id="menu-item-539171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539171"><a href="https://thenewdaily.com.au/entertainment/tv/" data-target="#js-cat-tv"><span>TV</span></a></li>
	</ul>
</li>
	<li id="menu-item-528654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528654"><a href="https://thenewdaily.com.au/life/auto/" data-target="#js-cat-auto"><span>Auto</span></a></li>
	<li id="menu-item-528655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528655"><a href="https://thenewdaily.com.au/life/eat-drink/" data-target="#js-cat-eat-drink"><span>Eat &amp; Drink</span></a></li>
	<li id="menu-item-528657" class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-528657"><a href="https://thenewdaily.com.au/life/home/" aria-current="page" data-target="#js-cat-home"><span>Home</span></a></li>
	<li id="menu-item-528659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528659"><a href="https://thenewdaily.com.au/life/relationships/" data-target="#js-cat-relationships"><span>Relationships</span></a></li>
	<li id="menu-item-539172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539172"><a href="https://thenewdaily.com.au/life/tech/" data-target="#js-cat-tech"><span>Tech</span></a></li>
	<li id="menu-item-853985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-853985"><a href="https://thenewdaily.com.au/life/science/" data-target="#js-cat-science"><span>Science</span></a></li>
	<li id="menu-item-539175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539175"><a href="https://thenewdaily.com.au/life/travel/" data-target="#js-cat-travel"><span>Travel</span></a></li>
	<li id="menu-item-539176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539176"><a href="https://thenewdaily.com.au/life/wellbeing/" data-target="#js-cat-wellbeing"><span>Wellbeing</span></a></li>
</ul>
</li>
<li id="menu-item-528660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528660"><a href="https://thenewdaily.com.au/finance/" data-target="#js-cat-finance"><span>Finance</span></a>
<ul class="sub-menu">
	<li id="menu-item-853968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-853968"><a href="https://thenewdaily.com.au/finance/consumer/" data-target="#js-cat-consumer"><span>Consumer</span></a></li>
	<li id="menu-item-1360850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1360850"><a href="https://thenewdaily.com.au/finance/dollars-and-sense/" data-target="#js-cat-dollars-sense"><span>Dollars &amp; Sense</span></a></li>
	<li id="menu-item-528662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528662"><a href="https://thenewdaily.com.au/finance/finance-news/" data-target="#js-cat-finance-news"><span>Finance News</span></a></li>
	<li id="menu-item-528661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528661"><a href="https://thenewdaily.com.au/finance/news-federal-budget/" data-target="#js-cat-federal-budget"><span>Federal Budget</span></a></li>
	<li id="menu-item-528663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528663"><a href="https://thenewdaily.com.au/finance/property/" data-target="#js-cat-property"><span>Property</span></a></li>
	<li id="menu-item-528665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528665"><a href="https://thenewdaily.com.au/finance/small-business/" data-target="#js-cat-small-business"><span>Small Business</span></a></li>
	<li id="menu-item-539167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539167"><a href="https://thenewdaily.com.au/finance/work/" data-target="#js-cat-work"><span>Work</span></a></li>
	<li id="menu-item-539166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539166"><a href="https://thenewdaily.com.au/finance/superannuation/" data-target="#js-cat-your-super"><span>Your Super</span></a></li>
	<li id="menu-item-539168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539168"><a href="https://thenewdaily.com.au/finance/your-budget/" data-target="#js-cat-your-budget"><span>Your Budget</span></a></li>
</ul>
</li>
<li id="menu-item-528673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528673"><a href="https://thenewdaily.com.au/sport/" data-target="#js-cat-sport"><span>Sport</span></a>
<ul class="sub-menu">
	<li id="menu-item-528674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528674"><a href="https://thenewdaily.com.au/sport/afl/" data-target="#js-cat-afl"><span>AFL</span></a></li>
	<li id="menu-item-528675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528675"><a href="https://thenewdaily.com.au/sport/athletics/" data-target="#js-cat-athletics"><span>Athletics</span></a></li>
	<li id="menu-item-528676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528676"><a href="https://thenewdaily.com.au/sport/basketball/" data-target="#js-cat-basketball"><span>Basketball</span></a></li>
	<li id="menu-item-528677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528677"><a href="https://thenewdaily.com.au/sport/boxing/" data-target="#js-cat-boxing"><span>Boxing</span></a></li>
	<li id="menu-item-528678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528678"><a href="https://thenewdaily.com.au/sport/cricket/" data-target="#js-cat-cricket"><span>Cricket</span></a></li>
	<li id="menu-item-528679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528679"><a href="https://thenewdaily.com.au/sport/cycling/" data-target="#js-cat-cycling"><span>Cycling</span></a></li>
	<li id="menu-item-528680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528680"><a href="https://thenewdaily.com.au/sport/football/" data-target="#js-cat-football"><span>Football</span></a></li>
	<li id="menu-item-528681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528681"><a href="https://thenewdaily.com.au/sport/golf/" data-target="#js-cat-golf"><span>Golf</span></a></li>
	<li id="menu-item-528682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528682"><a href="https://thenewdaily.com.au/sport/hockey/" data-target="#js-cat-hockey"><span>Hockey</span></a></li>
	<li id="menu-item-528684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528684"><a href="https://thenewdaily.com.au/sport/mma/" data-target="#js-cat-mma"><span>MMA</span></a></li>
	<li id="menu-item-528685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528685"><a href="https://thenewdaily.com.au/sport/motorsport/" data-target="#js-cat-motorsport"><span>Motorsport</span></a></li>
	<li id="menu-item-528686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528686"><a href="https://thenewdaily.com.au/sport/netball/" data-target="#js-cat-netball"><span>Netball</span></a></li>
	<li id="menu-item-528688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528688"><a href="https://thenewdaily.com.au/sport/racing/" data-target="#js-cat-racing"><span>Racing</span></a></li>
	<li id="menu-item-528689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528689"><a href="https://thenewdaily.com.au/sport/rugby-league/" data-target="#js-cat-rugby-league"><span>Rugby League</span></a></li>
	<li id="menu-item-539163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539163"><a href="https://thenewdaily.com.au/sport/sport-focus/" data-target="#js-cat-sport-focus"><span>Sport Focus</span></a></li>
	<li id="menu-item-539164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539164"><a href="https://thenewdaily.com.au/sport/tennis/" data-target="#js-cat-tennis"><span>Tennis</span></a></li>
	<li id="menu-item-539165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539165"><a href="https://thenewdaily.com.au/sport/union/" data-target="#js-cat-union"><span>Union</span></a></li>
	<li id="menu-item-528687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528687"><a href="https://thenewdaily.com.au/sport/other-sports/" data-target="#js-cat-other-sports"><span>Other Sports</span></a></li>
</ul>
</li>
<li id="menu-item-1526447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1526447"><a href="https://thenewdaily.com.au/todays-weather/" data-target="#js-cat-weather"><span>Weather</span></a></li>
<li id="menu-item-1035821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1035821"><a href="https://thenewdaily.com.au/puzzles/" data-target="#js-cat-puzzles"><span>Puzzles</span></a>
<ul class="sub-menu">
	<li id="menu-item-539185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-539185"><a href="https://thenewdaily.com.au/puzzles/quiz-crossword/" data-target="#js-cat-crosswords"><span>Crosswords</span></a></li>
	<li id="menu-item-539186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-539186"><a href="https://thenewdaily.com.au/puzzles/quiz-sudoku/" data-target="#js-cat-sudoku"><span>Sudoku</span></a></li>
	<li id="menu-item-539187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-539187"><a href="https://thenewdaily.com.au/puzzles/quiz-trivia/" data-target="#js-cat-trivia"><span>Trivia</span></a></li>
</ul>
</li>
</ul></div>      </div>
    </div>
  </nav>
</div>


<div id="js-masthead-holder" class="tnd-masthead-holder stickyfill tnd-masthead-holder--no-subhead">
  
<header class="masthead masthead--default" role="banner">

  <div class="masthead__inner contain-at-laptop">

          <div id="js-masthead-content" class="masthead__inner-title masthead__inner-title--single">
        <div class="masthead__inner-copy">

          <div class="tnd-strapline">
            <a id="typed" href="/subscribe" class="tnd-strapline__content">
            </a>
            <div id="typed-strings" style="display: none">
              <h2>Subscribe direct to our news source <span>&#8594;</span></h2>
            </div> 
          </div>  

          <!-- <h2>Now reading:</h2>
          <h1 id="js-masthead-title"></h1> -->
        </div>
      </div>
    
    <a class="masthead__logo" href="https://thenewdaily.com.au/">
              <img src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/the-new-daily-logo.svg" width="416" height="70">
          </a>

    
    <div class="masthead__tools">

      <a href="/subscribe/" class="masthead__tool masthead__tool--subscribe">
        <span>Subscribe</span><i class="fa fa-plus-circle"></i>
      </a>

      <div class="masthead__tool masthead__tool--search">
        <form role="search" class="tnd-masthead-search" id="tnd-masthead-search" action="https://thenewdaily.com.au/">
          <input type="search" name="s" placeholder="Type to search..." data-parsley-required data-parsley-minlength="1" data-parsley-errors-messages-disabled required >
        </form>
        <i class="fa fa-search"></i>
      </div>

      <div id="js-button-nins-modal" class="masthead__tool masthead__tool--nins">
        <i class="fa fa-play-circle"></i>
      </div>

      <div id="js-button-mega-toggle" class="masthead__tool masthead__tool--menu">
        <i class="fa fa-navicon"></i>
      </div>

    </div>
  </div>
</header>
  
<div class="nav-categories-top">

  <div class="nav-categories-top__inner">
    <nav class="contain-at-laptop">

      <ul id="menu-category-navigation" class="tnd-category-nav" data-style="display: flex;"><li id="menu-item-530034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530034"><a href="https://thenewdaily.com.au/news/" data-target="#js-cat-news"><span>News</span></a>
            <section class="categories-top-items">
                <div class="contain-at-laptop">
                    <div class="categories-top-items__container">

                        
                            
                            <ul class="categories-top-subcats">

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/news/state/">
                                            State                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/news/national/">
                                            National                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/news/world/">
                                            World                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/news/advisor/">
                                            Advisor                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/news/coronavirus/">
                                            Coronavirus                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/news/good-news/">
                                            Good News                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/news/people/">
                                            People                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/news/politics/">
                                            Politics                                        </a>
                                    </li>

                                
                            </ul>

                        

                        
                        
                        
                            
                                <article class="categories-top-items__thumb">
                                    <a href="https://thenewdaily.com.au/news/2022/12/22/abc-four-corners-the-big-lie/">
                                        <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671651503-fox-and-the-big-lie-edm.jpg?resize=320%2C180" alt=""></div>                                        <h1>Clash of media giants ABC and Fox over airing of the <i>Big Lie</i></h1>
                                    </a>
                                </article>

                            
                                <article class="categories-top-items__thumb">
                                    <a href="https://thenewdaily.com.au/news/2022/12/22/ukraine-and-russia-defence-spending/">
                                        <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671652013-GettyImages-1245769972.jpg?resize=320%2C180" alt=""></div>                                        <h1>Russia&#8217;s military buildup as Volodymyr Zelensky to address US Congress</h1>
                                    </a>
                                </article>

                            
                                <article class="categories-top-items__thumb">
                                    <a href="https://thenewdaily.com.au/opinion/2022/12/22/police-shooting-memorial-wiemballa/">
                                        <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671596782-_DSC1425.jpg?resize=320%2C180" alt=""></div>                                        <h1>Madonna King: A mountain of grief for two so young who shone so brightly</h1>
                                    </a>
                                </article>

                            
                                <article class="categories-top-items__thumb">
                                    <a href="https://thenewdaily.com.au/news/2022/12/22/australia-china-further-talks/">
                                        <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671628857-cropped-Wong-Wang.jpg?resize=320%2C180" alt=""></div>                                        <h1>‘Ready to work with you’: Australia and China agree to further talks</h1>
                                    </a>
                                </article>

                            
                                <article class="categories-top-items__thumb">
                                    <a href="https://thenewdaily.com.au/football-2/2022/12/21/lionel-messi-instagram-egg/">
                                        <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671587290-GettyImages-1450742195.jpg?resize=320%2C180" alt=""></div>                                        <h1>Lionel Messi smashes Instagram record set by an egg</h1>
                                    </a>
                                </article>

                            
                            
                        
                    </div>
                </div>
            </section>

            </li>
<li id="menu-item-1284665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1284665"><a href="https://thenewdaily.com.au/opinion/" data-target="#js-cat-opinion"><span>Opinion</span></a>
            <section class="categories-top-items">
                <div class="contain-at-laptop">
                    <div class="categories-top-items__container">

                        

                        
                        
                        
                            
                                <article class="categories-top-items__thumb">
                                    <a href="https://thenewdaily.com.au/opinion/2022/12/22/police-shooting-memorial-wiemballa/">
                                        <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671596782-_DSC1425.jpg?resize=320%2C180" alt=""></div>                                        <h1>Madonna King: A mountain of grief for two so young who shone so brightly</h1>
                                    </a>
                                </article>

                            
                                <article class="categories-top-items__thumb">
                                    <a href="https://thenewdaily.com.au/news/politics/2022/12/19/albanese-last-laugh-in-busy-2022/">
                                        <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671334097-albanese-morrisons-year-2022-EDM.jpg?resize=320%2C180" alt=""></div>                                        <h1>Matthew Franklin: Anthony Albanese has the last laugh in a busy 2022</h1>
                                    </a>
                                </article>

                            
                                <article class="categories-top-items__thumb">
                                    <a href="https://thenewdaily.com.au/opinion/2022/12/17/michael-pascoe-26-million/">
                                        <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://thenewdaily.com.au/wp-content/uploads/2019/04/1671175772-Pascoe-population.jpg?resize=320%2C180" alt=""></div>                                        <h1>Michael Pascoe: We now have 26 million reasons to work for a better Australia</h1>
                                    </a>
                                </article>

                            
                                <article class="categories-top-items__thumb">
                                    <a href="https://thenewdaily.com.au/opinion/2022/12/16/madonna-king-atar-rankings/">
                                        <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671085521-student-girl-studying-homework-EDM.jpg?resize=320%2C180" alt=""></div>                                        <h1>Madonna King: ATAR is becoming increasingly useless, despite student sacrifices</h1>
                                    </a>
                                </article>

                            
                                <article class="categories-top-items__thumb">
                                    <a href="https://thenewdaily.com.au/finance/2022/12/15/broken-promises-2022-kohler/">
                                        <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://thenewdaily.com.au/wp-content/uploads/2022/12/1670994744-Kohler-three-mistakes-EDM.jpg?resize=320%2C180" alt=""></div>                                        <h1>Alan Kohler: Three broken promises define 2022</h1>
                                    </a>
                                </article>

                            
                            
                        
                    </div>
                </div>
            </section>

            </li>
<li id="menu-item-530032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530032"><a href="https://thenewdaily.com.au/life/" data-target="#js-cat-life"><span>Life</span></a>
            <section class="categories-top-items">
                <div class="contain-at-laptop">
                    <div class="categories-top-items__container">

                        
                            
                            <ul class="categories-top-subcats">

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/royal-life/">
                                            Royal                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/entertainment/">
                                            Entertainment                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/auto/">
                                            Auto                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/eat-drink/">
                                            Eat &amp; Drink                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/home/">
                                            Home                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/relationships/">
                                            Relationships                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/tech/">
                                            Tech                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/science/">
                                            Science                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/travel/">
                                            Travel                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/wellbeing/">
                                            Wellbeing                                        </a>
                                    </li>

                                
                            </ul>

                        

                        
                        
                        
                            
                                <article class="categories-top-items__thumb">
                                    <a href="https://thenewdaily.com.au/life/eat-drink/2022/12/22/perfect-pavlova-chemistry-experts/">
                                        <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671591886-GettyImages-1093474668.jpg?resize=320%2C180" alt=""></div>                                        <h1>How to make the perfect pavlova, according to chemistry experts</h1>
                                    </a>
                                </article>

                            
                                <article class="categories-top-items__thumb">
                                    <a href="https://thenewdaily.com.au/life/wellbeing/2022/12/21/diet-helps-overcome-infertility/">
                                        <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671593818-GettyImages-833757364.jpg?resize=320%2C180" alt=""></div>                                        <h1>Why the Mediterranean diet might overcome infertility</h1>
                                    </a>
                                </article>

                            
                                <article class="categories-top-items__thumb">
                                    <a href="https://thenewdaily.com.au/life/2022/12/21/karens-donalds-baby-name-extinct/">
                                        <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671595852-Karen_Donald_Baby-names_Big.jpg?resize=320%2C180" alt=""></div>                                        <h1>Karens and Donalds ‘teetering on the edge of extinction’, experts say</h1>
                                    </a>
                                </article>

                            
                                <article class="categories-top-items__thumb">
                                    <a href="https://thenewdaily.com.au/life/2022/12/21/japan-tourism-booms-covid-19/">
                                        <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671616688-Tokyo-Jan-22-AP.jpg?resize=320%2C180" alt=""></div>                                        <h1>Japan tourism booms in first month since end of COVID-19 curbs</h1>
                                    </a>
                                </article>

                            
                                <article class="categories-top-items__thumb">
                                    <a href="https://thenewdaily.com.au/life/science/2022/12/21/nasa-mars-lander-die/">
                                        <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671571273-GettyImages-1226878365.jpg?resize=320%2C180" alt=""></div>                                        <h1>&#8216;My power&#8217;s really low&#8217;: Mars lander goes silent</h1>
                                    </a>
                                </article>

                            
                            
                        
                    </div>
                </div>
            </section>

            </li>
<li id="menu-item-530033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530033"><a href="https://thenewdaily.com.au/finance/" data-target="#js-cat-finance"><span>Finance</span></a>
            <section class="categories-top-items">
                <div class="contain-at-laptop">
                    <div class="categories-top-items__container">

                        
                            
                            <ul class="categories-top-subcats">

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/consumer/">
                                            Consumer                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/dollars-and-sense/">
                                            Dollars &amp; Sense                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/finance-news/">
                                            Finance News                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/news-federal-budget/">
                                            Federal Budget                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/property/">
                                            Property                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/small-business/">
                                            Small Business                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/work/">
                                            Work                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/superannuation/">
                                            Your Super                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/your-budget/">
                                            Your Budget                                        </a>
                                    </li>

                                
                            </ul>

                        

                        
                        
                        
                            
                                <article class="categories-top-items__thumb">
                                    <a href="https://thenewdaily.com.au/finance/2022/12/21/telcos-telstra-tpg-accc/">
                                        <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671610781-Telstra-TPG-Getty.jpg?resize=320%2C180" alt=""></div>                                        <h1>‘Right decision, wrong reasons’: Why the Telstra-TPG deal needs work</h1>
                                    </a>
                                </article>

                            
                                <article class="categories-top-items__thumb">
                                    <a href="https://thenewdaily.com.au/finance/finance-news/2022/12/21/petrol-prices-christmas-peak/">
                                        <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671597117-1648695483-1644899456-1536223925-petrol-prices-2-960x540-1.webp?resize=320%2C180" alt=""></div>                                        <h1>Petrol prices set to peak about $1.90 after Christmas, as motorists urged to shop around</h1>
                                    </a>
                                </article>

                            
                                <article class="categories-top-items__thumb">
                                    <a href="https://thenewdaily.com.au/finance/2022/12/21/customer-abuse-retail-christmas/">
                                        <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671509737-Angry-Supermarket_2.jpg?resize=320%2C180" alt=""></div>                                        <h1>The Silly Season: Christmas brings spike in customer abuse</h1>
                                    </a>
                                </article>

                            
                                <article class="categories-top-items__thumb">
                                    <a href="https://thenewdaily.com.au/finance/2022/12/21/accc-blocks-telstra-tpg-deal/">
                                        <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://thenewdaily.com.au/wp-content/uploads/2022/04/1651102435-GettyImages-588321286.jpg?resize=320%2C180" alt=""></div>                                        <h1>Telstra, TPG to appeal ACCC knockback</h1>
                                    </a>
                                </article>

                            
                                <article class="categories-top-items__thumb">
                                    <a href="https://thenewdaily.com.au/finance/consumer/2022/12/21/ikea-recall-almondy-cake/">
                                        <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671576310-IKEArecall.jpg?resize=320%2C180" alt=""></div>                                        <h1>Ikea issues recall for product sold Australia wide</h1>
                                    </a>
                                </article>

                            
                            
                        
                    </div>
                </div>
            </section>

            </li>
<li id="menu-item-1483667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1483667"><a href="https://thenewdaily.com.au/sport/" data-target="#js-cat-sport"><span>Sport</span></a>
            <section class="categories-top-items">
                <div class="contain-at-laptop">
                    <div class="categories-top-items__container">

                        
                            
                            <ul class="categories-top-subcats">

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/afl/">
                                            AFL                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/athletics/">
                                            Athletics                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/basketball/">
                                            Basketball                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/boxing/">
                                            Boxing                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/cricket/">
                                            Cricket                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/cycling/">
                                            Cycling                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/football/">
                                            Football                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/golf/">
                                            Golf                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/hockey/">
                                            Hockey                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/mma/">
                                            MMA                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/motorsport/">
                                            Motorsport                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/netball/">
                                            Netball                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/racing/">
                                            Racing                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/rugby-league/">
                                            Rugby League                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/sport-focus/">
                                            Sport Focus                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/tennis/">
                                            Tennis                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/union/">
                                            Union                                        </a>
                                    </li>

                                
                                    <li>
                                        <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/other-sports/">
                                            Other Sports                                        </a>
                                    </li>

                                
                            </ul>

                        

                        
                        
                        
                            
                                <article class="categories-top-items__thumb">
                                    <a href="https://thenewdaily.com.au/sport/2022/12/21/michael-neser-hat-trick-brisbane-heat-bbl/">
                                        <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671625921-cropped-Andre-Russell-Renegades.jpg?resize=320%2C180" alt=""></div>                                        <h1>Michael Neser hat-trick not enough to save Brisbane Heat in BBL</h1>
                                    </a>
                                </article>

                            
                                <article class="categories-top-items__thumb">
                                    <a href="https://thenewdaily.com.au/sport/2022/12/21/kangaroos-top-rugby-league-rankings/">
                                        <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671618906-cropped-Kangaroos-win-Nov.jpg?resize=320%2C180" alt=""></div>                                        <h1>Kangaroos reclaim top spot in international rugby league rankings</h1>
                                    </a>
                                </article>

                            
                                <article class="categories-top-items__thumb">
                                    <a href="https://thenewdaily.com.au/sport/football/2022/12/21/charges-victory-pitch-invasion/">
                                        <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://thenewdaily.com.au/wp-content/uploads/2019/04/1671390077-pitch-invasion-wanted-edm.jpg?resize=320%2C180" alt=""></div>                                        <h1>More charges over A-League pitch invasion</h1>
                                    </a>
                                </article>

                            
                                <article class="categories-top-items__thumb">
                                    <a href="https://thenewdaily.com.au/sport/2022/12/20/caleb-ewan-adelaide-tour-down-under/">
                                        <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671539610-cropped-Caleb-Ewan-AP.jpg?resize=320%2C180" alt=""></div>                                        <h1>Sprint ace Caleb Ewan confirmed for Adelaide’s Tour Down Under</h1>
                                    </a>
                                </article>

                            
                                <article class="categories-top-items__thumb">
                                    <a href="https://thenewdaily.com.au/sport/2022/12/20/argentina-world-cup-arrive-home/">
                                        <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671527299-cropped-Lionel-Messi-return-AP.jpg?resize=320%2C180" alt=""></div>                                        <h1>Argentina’s World Cup winners arrive home to party</h1>
                                    </a>
                                </article>

                            
                            
                        
                    </div>
                </div>
            </section>

            </li>
<li id="menu-item-1526464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1526464"><a href="https://thenewdaily.com.au/todays-weather/" data-target="#js-cat-weather"><span>Weather</span></a></li>
<li id="menu-item-1035407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1035407"><a href="https://thenewdaily.com.au/puzzles/" data-target="#js-cat-puzzles"><span>Puzzles</span></a>
                <section class="categories-top-items">
                    <div class="contain-at-laptop">
                        <div class="categories-top-items__container">

                            
                            
                            
                                
                                    <article class="categories-top-items__thumb">
                                        <a href="https://thenewdaily.com.au/puzzles/quiz-trivia/">
                                            <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://thenewdaily.com.au/wp-content/uploads/2013/10/quiz-icon.gif?resize=320%2C180" alt=""></div>
                                            <h1>Trivia</h1>
                                        </a>
                                    </article>

                                
                                    <article class="categories-top-items__thumb">
                                        <a href="https://thenewdaily.com.au/puzzles/quiz-crossword/">
                                            <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://thenewdaily.com.au/wp-content/uploads/2013/09/crossword-icon.gif?resize=320%2C180" alt=""></div>
                                            <h1>Crosswords</h1>
                                        </a>
                                    </article>

                                
                                    <article class="categories-top-items__thumb">
                                        <a href="https://thenewdaily.com.au/puzzles/quiz-sudoku/">
                                            <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://thenewdaily.com.au/wp-content/uploads/2013/09/sudoku-icon.gif?resize=320%2C180" alt=""></div>
                                            <h1>Sudoku</h1>
                                        </a>
                                    </article>

                                
                                
                            
                        </div>
                    </div>
                </section>

    </li>
</ul>
    </nav>
  </div>

</div>



  <div class="subscribe-strap subscribe-strap--hidden">
    <a href="/subscribe">Subscribe direct to our news source &#8594;</a>
    <span class="subscribe-strap-dismiss"><i class="fa fa-plus-circle"></i></span>

  </div>
  </div>

  
  
      <div id="article--common-leader" class="article--common-leader"></div>

  <script>
    googletag.cmd.push(function() {
      googletag.display('div-gpt-ad-6966936-5');
    });
  </script>
  <script type="text/javascript">
    var html = "<!-- GPT AdSlot 5 for Ad unit 'tnd_article_leader_1' ### Size: [[320,50],[728,90],[320,100],[300,50]] --><div id='div-gpt-ad-6966936-5' class='adunit'></div><!-- End AdSlot 5 -->"
    var ads = document.getElementsByClassName("article--common-leader");
    var i;
    if (ads.length === 1) {
      for (i = 0; i < ads.length; i++) {
        ads[i].innerHTML = html;
      }
    }
  </script>


  

<!--<div id="js-masthead-holder" class="tnd-masthead-holder stickyfill">-->
<!--  --><!--  <div class="tnd-subheader">-->
<!--    --><!--    --><!--  </div>-->
<!--</div>-->








<main id="js-main" role="main">
  
    
    <article class="tnd-article tnd-article--no-feature  " itemscope itemtype="https://schema.org/Article" data-permalink="/life/eat-drink/2022/12/22/perfect-pavlova-chemistry-experts/" data-slug="perfect-pavlova-chemistry-experts" data-title="How to make the perfect pavlova, according to chemistry experts" data-title-full="Make the perfect pavlova with the help of chemistry experts" id="article-1588000" data-post-id="1588000" data-ads-disabled="" data-categories='{"0":"Life","1":"Eat &amp; Drink"}'>
    <h2></h2>
      <meta itemprop="mainEntityOfPage" content="https://thenewdaily.com.au/life/eat-drink/2022/12/22/perfect-pavlova-chemistry-experts/">

      


  <header class="tnd-heading tnd-heading--news">
    <div class="tnd-container">

      <div class="tnd-heading-detail u-flex-title">
        <span class="tnd-heading-detail__item tnd-heading-detail__item--cat u-title-main"><span><span><a href="https://thenewdaily.com.au/life/">Life</a>  <span><a href="https://thenewdaily.com.au/life/eat-drink/">Eat &amp; Drink</a>  <span class="breadcrumb_last" aria-current="page">How to make the perfect pavlova, according to chemistry experts</span></span></span></span></span>                <div>
                      <time class="tnd-time" datetime="2022-12-22T06:30:24" itemprop="datePublished">6:30am, Dec 22, 2022</time>
                          <span class="tnd-time--modified">Updated: <time class="timeago tnd-time" datetime="2022-12-21T17:28:45" itemprop="dateModified">5:28pm, Dec 21</time></span>
                              </div>
      </div>

    </div>

    <div class="js-sticky-h1">
      <div class="tnd-container">
                  <h1 class="tnd-heading__title" itemprop="name headline">How to make the perfect pavlova, according to chemistry experts</h1>
                  <div class="tnd-heading__social--sticky">
          <a class="tnd-heading__facebook" href="#"><i class="fa fa-facebook-square"></i></a>
          <a class="tnd-heading__twitter" href="#"><i class="fa fa-twitter-square"></i></a>
        </div>
      </div>
    </div>

  </header>


      
      <div class="tnd-skyscrapers">

        <div class="tnd-container tnd-container--skyscrapers">

  
    
  
</div>

        <div class="article-content u-content-gradient">

          <div class="js-sticky--article-contain tnd-container">

            <div class="article__main">

                              

  <div class="article-feature article-feature--image" itemprop="image" itemscope
       itemtype="http://schema.org/ImageObject">

    
    
      
      
                <meta itemprop="url" content="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671591886-GettyImages-1093474668.jpg?fit=800%2C533">
              <div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--large "><img class="u-preload" src="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671591886-GettyImages-1093474668.jpg?resize=48%2C27" alt=""><img width="960" height="540" src="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671591886-GettyImages-1093474668.jpg?resize=960%2C540" class="attachment-tnd_thumb__16-9--large size-tnd_thumb__16-9--large wp-post-image" alt="Pavlova" decoding="async" srcset="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671591886-GettyImages-1093474668.jpg?w=960 960w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671591886-GettyImages-1093474668.jpg?w=640 640w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671591886-GettyImages-1093474668.jpg?w=320 320w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671591886-GettyImages-1093474668.jpg?w=160 160w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671591886-GettyImages-1093474668.jpg?w=48 48w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671591886-GettyImages-1093474668.jpg?zoom=2&amp;resize=960%2C540 1920w" sizes="(max-width: 960px) 100vw, 960px" /></div>
    
          <div class="article-feature__meta article-feature__meta--feature_post">
          <span>
                          Pavlova might look simple, but there's plenty of science involved.                         <em>Photo: Getty</em>
          </span>
      </div>
    
  </div>

              
              <div class="article__body-wrap">

                <div class="article__tools ">
                  
                  
<div class="article-author " itemscope="" itemprop="author" itemtype="http://schema.org/Person">

  
  
  <span class="article-author__item article-author__item--image"><a href="https://thenewdaily.com.au/author/nk1/"  itemprop="url">
  <img src="https://secure.gravatar.com/avatar/1eccedc312a0b01da640c92a5e086edb?s=96&#038;d=blank&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />  </a></span>
  <span class="article-author__item article-author__item--name"><a href="https://thenewdaily.com.au/author/nk1/" ><span itemprop="name">Nathan Kilah and Chloe Taylor<span></a></span>
  <span class="article-author__item article-author__item--role"></span>
  </div>

                  
                  
                  <div class="article-publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <img src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/the-new-daily-logo.png"/>
      <meta itemprop="url" content="https://thenewdaily.com.au/wp-content/themes/tnd-theme/dist/images/the-new-daily-logo.png">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="30">
    </div>
    <meta itemprop="name" content="The New Daily">
  </div>
                  <div class="article-share article-share--sidebar">

                    <div class="article-share__title article-share__title--sidebar"><span>Share</span><i class="fa fa-share"></i></div>
                    <!-- <div class="article-share__title article-share__title--sidebar"><span>Follow<br/> Us</span><i class="fa fa-plus"></i></div> -->

                                          <a href="#comments-1588000" class="viafoura comments-link article-share__item">
    <div>
           <span class="vf-comments-count">
             <vf-conversations-count vf-container-id="1588000"></vf-conversations-count>
      </span>
      <i class="fa fa-comment fa-2x" aria-hidden="true"></i>
    </div>
    <span>Comments</span>
  </a>
  <span class="vertical-separator-line">
  <div class="left-side"></div>
  <div class="right-side"></div>
</span>
<a data-social-network="Twitter" data-social-action="tweet" data-social-target="https://thenewdaily.com.au/life/eat-drink/2022/12/22/perfect-pavlova-chemistry-experts/" class="article-share__item js-social-window" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fthenewdaily.com.au%2Flife%2Feat-drink%2F2022%2F12%2F22%2Fperfect-pavlova-chemistry-experts%2F&text=How+to+make+the+perfect+pavlova%2C+according+to+chemistry+experts+%7C+The+New+Daily"><img src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/assets/images/social/social-icon-twitter.png"><span>Twitter</span></a>
<a data-social-network="Facebook" data-social-action="post" data-social-target="" class="article-share__item js-social-window" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthenewdaily.com.au%2Flife%2Feat-drink%2F2022%2F12%2F22%2Fperfect-pavlova-chemistry-experts%2F"><img src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/assets/images/social/social-icon-facebook.png"><span>Facebook</span></a>
<a data-social-network="Reddit" data-social-action="post" data-social-target="https://thenewdaily.com.au/life/eat-drink/2022/12/22/perfect-pavlova-chemistry-experts/" class="article-share__item" target="_blank" href="http://www.reddit.com/submit?url=https%3A%2F%2Fthenewdaily.com.au%2Flife%2Feat-drink%2F2022%2F12%2F22%2Fperfect-pavlova-chemistry-experts%2F&title=How+to+make+the+perfect+pavlova%2C+according+to+chemistry+experts"><img src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/assets/images/social/social-icon-reddit.png"><span>Reddit</span></a>
<a data-social-network="Pinterest" data-social-action="pin" data-social-target="https://thenewdaily.com.au/life/eat-drink/2022/12/22/perfect-pavlova-chemistry-experts/" class="article-share__item js-social-window" target="_blank" href="https://pinterest.com/pin/create/bookmarklet/?media=https%3A%2F%2Fthenewdaily.com.au%2Fwp-content%2Fuploads%2F2022%2F12%2F1671591886-GettyImages-1093474668.jpg%3Fresize%3D640%252C360&url=https%3A%2F%2Fthenewdaily.com.au%2Flife%2Feat-drink%2F2022%2F12%2F22%2Fperfect-pavlova-chemistry-experts%2F&description=How+to+make+the+perfect+pavlova%2C+according+to+chemistry+experts"><img src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/assets/images/social/social-icon-pinterest.png "><span>Pinterest</span></a>
<a class="article-share__item" href="mailto:?subject=How to make the perfect pavlova, according to chemistry experts - The New Daily&body=https%3A%2F%2Fthenewdaily.com.au%2Flife%2Feat-drink%2F2022%2F12%2F22%2Fperfect-pavlova-chemistry-experts%2F"><img src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/assets/images/social/social-icon-mail.png"><span>Email</span></a>


                  </div>

                </div>

                <div class="article__body-content">

                  <div class="article__body-content__inner">

                    <div class="tnd-content-style tnd-content-style--article">

                      
                      
                      <p>The pavlova is a summer icon; just a few simple ingredients can be transformed into a beautifully flavoured and textured dessert.</p>
<p>But despite its simplicity, there&#8217;s a surprising amount of chemistry involved in making a pavlova. Knowing what&#8217;s happening in each step is a sure-fire way to make yours a success.</p>
<p>So exactly what does it take to make the perfect pavlova?</p>
        <!-- 71161633/MTPB_thenewdaily/article_incontent_1 --><div class='adunit adunit--article-mobile-inread adunit--article-mobile-inread-fuse'><div data-fuse='21627472971'></div></div>
        <div id='div-gpt-ad-6966936-2' class='adunit--article-mobile-inread-gpt'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-6966936-2'); });</script></div>
        
<p>Let us break it down for you.</p>
<h3>Egg whites</h3>
<p><a href="https://theconversation.com/eight-cracking-facts-about-eggs-150797" target="_blank" rel="noopener">Egg white</a> is basically a mixture of proteins in water. Two of these proteins, ovalbumin and ovomucin, are the key to forming a perfect foamy meringue mixture.</p>
<p>Whipping the egg whites agitates the proteins and disrupts their structure, causing them to unfold so the protein&#8217;s interior surface is exposed, in a process known as denaturing. These surfaces then join with one another to trap air bubbles and turn into a stable foam.</p>
<p>Egg yolk must be completely removed for this process to work. Yolk is mostly made of fat molecules, which would destabilise the protein network and pop the air bubbles. It only takes a trace amount of fat, or even just a greasy bowl, to disrupt foam formation.</p>
<p>You should always whip your egg whites in a clean glass or metal bowl. Plastic bowls are more likely to hold leftover grease.</p>
<figure id="attachment_1588016" aria-describedby="caption-attachment-1588016" style="width: 800px" class="wp-caption aligncenter"><a href="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671592089-GettyImages-663168422.jpg"><img decoding="async" class="wp-image-1588016 size-large" src="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671592089-GettyImages-663168422.jpg?w=800&#038;resize=800%2C534" alt="Meringue on electric beaters" width="800" height="534" srcset="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671592089-GettyImages-663168422.jpg?w=2119 2119w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671592089-GettyImages-663168422.jpg?w=150 150w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671592089-GettyImages-663168422.jpg?w=300 300w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671592089-GettyImages-663168422.jpg?w=768 768w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671592089-GettyImages-663168422.jpg?w=800&#038;resize=800%2C534 800w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671592089-GettyImages-663168422.jpg?w=960 960w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671592089-GettyImages-663168422.jpg?w=630 630w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671592089-GettyImages-663168422.jpg?w=330 330w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671592089-GettyImages-663168422.jpg?w=165 165w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671592089-GettyImages-663168422.jpg?w=48 48w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671592089-GettyImages-663168422.jpg?w=680 680w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671592089-GettyImages-663168422.jpg?w=1536 1536w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671592089-GettyImages-663168422.jpg?w=2048 2048w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a><figcaption id="caption-attachment-1588016" class="wp-caption-text">Light and fluffy meringue is the base of any good pavlova. <em>Photo: Getty</em></figcaption></figure>
<h3>Sugar</h3>
<p>A traditional pavlova uses sugar – a lot of it – to provide texture and flavour. The ratio of sugar to egg white will differ between recipes.</p>
<p>The first thing to remember is that adding more sugar will give you a drier and crispier texture, whereas less sugar will lead to a softer and chewier pavlova that won’t keep as long.</p>
<p>The second thing is the size of the sugar crystals. The larger they are, the longer they&#8217;ll need to be whipped to dissolve, and the greater the chance you will overwork the proteins in your meringue. Powdered icing sugar (not icing mixture) is preferable to caster or granulated sugar.</p>
        <!-- 71161633/MTPB_thenewdaily/article_incontent_2 --><div class='adunit adunit--article-mobile-inread adunit--article-mobile-inread-fuse'><div data-fuse='21844864025'></div></div>
        <div id='div-gpt-ad-6966936-3' class='adunit--article-mobile-inread-gpt'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-6966936-3'); });</script></div>
        
<p>If you do happen to overbeat your meringue (which may end up looking clumpy and watery) you can try to save it by adding another egg white.</p>
<h3>Acid</h3>
<p>Many pavlova recipes call for adding cream of tartar or vinegar. Cream of tartar is also known as potassium hydrogen tartrate, which you may have seen in the form of crystals at the <a href="https://theconversation.com/louis-pasteurs-scientific-discoveries-in-the-19th-century-revolutionized-medicine-and-continue-to-save-the-lives-of-millions-today-191395" target="_blank" rel="noopener">bottom of a wine glass</a>.</p>
<p>These acids act as a stabilising agent for the meringue by aiding in the unfolding of the egg white proteins. More isn&#8217;t always better, though. Using too much stabiliser can affect the taste and texture, so use it sparingly.</p>
<h3>Heat</h3>
<p>Cooking a pavlova requires a very slow oven for specific chemical reasons. Namely, egg white proteins gel at temperatures above 60 degrees Celsius, setting the meringue.</p>
<p>At higher temperatures a chemical reaction known as the Maillard reaction takes place in which proteins and sugars react to form new flavourful compounds.</p>
<p>We can thank the Maillard reaction for many delicious foods, including roasted coffee, toast and seared steak.</p>
<figure id="attachment_1588024" aria-describedby="caption-attachment-1588024" style="width: 291px" class="wp-caption alignright"><a href="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671592193-GettyImages-1370231557.jpg"><img decoding="async" class="wp-image-1588024" src="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671592193-GettyImages-1370231557.jpg?w=530&#038;resize=291%2C329" alt="Burnt meringue" width="291" height="329" srcset="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671592193-GettyImages-1370231557.jpg?w=2360 2360w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671592193-GettyImages-1370231557.jpg?w=177 177w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671592193-GettyImages-1370231557.jpg?w=768 768w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671592193-GettyImages-1370231557.jpg?w=530&#038;resize=291%2C329 530w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671592193-GettyImages-1370231557.jpg?w=680 680w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671592193-GettyImages-1370231557.jpg?w=1356 1356w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671592193-GettyImages-1370231557.jpg?w=1808 1808w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671592193-GettyImages-1370231557.jpg?w=2000 2000w" sizes="(max-width: 291px) 100vw, 291px" data-recalc-dims="1" /></a><figcaption id="caption-attachment-1588024" class="wp-caption-text">Be careful, meringue can easily burn. Photo: Getty</figcaption></figure>
<p>However, excessive Maillard reactions are undesirable for a pavlova. An oven that&#8217;s too hot will turn your meringue brown and give it a &#8220;caramelised&#8221; flavour.</p>
<p>Recipes calling for pavlova to be left in the oven overnight may actually overcook it.</p>
<p>At the same time, you don&#8217;t want to accidentally undercook your pavlova – especially since uncooked eggs are often responsible for <a href="https://theconversation.com/how-to-avoid-food-borne-illness-a-nutritionist-explains-153185" target="_blank" rel="noopener">food poisoning</a>.</p>
<p>To kill dangerous bacteria, including salmonella, the pavlova&#8217;s spongy centre must reach <a href="https://foodsafety.asn.au/eggs/" target="_blank" rel="noopener">temperatures above 72 degrees</a>.</p>
<p>An alternative is to use pasteurised egg whites, which are briefly heated to a very high temperature to kill any pathogens. But this processing may also affect the egg white&#8217;s whipability.</p>
<h3>Substitute ingredients</h3>
<p>People love pavlova, and nobody should have to miss out. Luckily they don&#8217;t have to.</p>
<p>If you want to limit your sugar intake, you can make your meringue using sweeteners, such as <a href="https://theconversation.com/whats-the-difference-between-sugar-other-natural-sweeteners-and-artificial-sweeteners-a-food-chemist-explains-sweet-science-172571" target="_blank" rel="noopener">powdered erythritol or monk fruit</a>.</p>
<p>But, if you do, you may want to add some extra stabiliser such as cornflour, arrowroot starch or a pinch of xanthan gum to maintain the classic texture.</p>
<p>Also, if you want a vegan pavlova, you can turn to the chickpea instead of the chicken.</p>
<p><a href="https://review.jove.com/t/56305/composition-properties-aquafaba-water-recovered-from-commercially" target="_blank" rel="noopener">Aquafaba</a> – the water collected from tinned or soaked beans – contains proteins and carbohydrates that give it emulsifying, foaming and even thickening properties. Egg-free pavlova recipes typically replace one egg white with about two tablespoons of aquafaba.</p>
<p>And for those of you who don&#8217;t do gluten, pavlova can easily be made <a href="https://theconversation.com/gluten-free-diet-is-expensive-socially-challenging-for-those-with-celiac-disease-and-wheat-allergy-155861" target="_blank" rel="noopener">gluten-free</a> by using certain stabilising agents.</p>
<p>All that’s left is to get creative with your toppings and decide what to do with those leftover yolks!</p>
<p><em><strong>Nathan Kilah</strong> is senior lecturer in Chemistry at the University of Tasmania and <strong>Chloe Taylor</strong> is research fellow – PhD candidate at the University of Tasmania. </em></p>
<p><strong>This article originally appeared in <em>The Conversation</em>.</strong></p>

                      
                      
                      
                      
                    </div>

                        <div class="tnd-article-tags">
        <h4 class="tnd-article-tags__title">Topics:</h4>
                    <a href="https://thenewdaily.com.au/tag/christmas" class="tnd-article-tags__tag">
                <span class="tnd-article-tags__tag-inner">Christmas</span>
            </a>
                    <a href="https://thenewdaily.com.au/tag/cooking" class="tnd-article-tags__tag">
                <span class="tnd-article-tags__tag-inner">Cooking</span>
            </a>
                    <a href="https://thenewdaily.com.au/tag/food" class="tnd-article-tags__tag">
                <span class="tnd-article-tags__tag-inner">Food</span>
            </a>
                    <a href="https://thenewdaily.com.au/tag/recipes" class="tnd-article-tags__tag">
                <span class="tnd-article-tags__tag-inner">recipes</span>
            </a>
            </div>

                    
<div class="article-footer-share">
<div class="article-footer-share__title">
    <span>Follow Us</span><i class="fa fa-plus"></i>
</div>
<a data-social-network="Twitter" class="article-footer-share__item" target="_blank" rel="noopener" href="https://twitter.com/thenewdailyau"><img src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/assets/images/social/social-icon-twitter.png"></a>
<a data-social-network="Facebook" class="article-footer-share__item" target="_blank" rel="noopener" href="https://www.facebook.com/TheNewDaily"><img src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/assets/images/social/social-icon-facebook.png"></a>
<a data-social-network="LinkedIn" class="article-footer-share__item" target="_blank" rel="noopener" href="https://www.linkedin.com/company/the-new-daily/"><img src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/assets/images/social/social-icon-linkedin.png "></a>
<a data-social-network="Instagram" class="article-footer-share__item" target="_blank" rel="noopener" href="https://www.instagram.com/thenewdaily"><img src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/assets/images/social/social-icon-instagram.png "></a>
<a data-social-network="Flipboard" class="article-footer-share__item" target="_blank" rel="noopener" href="https://flipboard.com/@TheNewDaily"><img src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/assets/images/social/social-icon-flipboard.png "></a>
<a data-social-network="Pinterest" class="article-footer-share__item" target="_blank" rel="noopener" href="https://www.pinterest.com.au/thenewdaily/"><img src="https://thenewdaily.com.au/wp-content/themes/tnd-theme/assets/images/social/social-icon-pinterest.png"></a>
</div>                    
                  </div>

                </div>

              </div>
              
                              <div class="tnd-adsense-holder--post-content">
  <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-9877724-7');
      });
  </script>
  <script type="text/javascript">
    var html = "<!-- GPT AdSlot 7 for Ad unit 'tnd_article_native_bottom' ### Size: [[300,250],[728,90],'fluid'] --><div id='div-gpt-ad-9877724-7'></div><!-- End AdSlot 7 -->"
    var ads = document.getElementsByClassName("tnd-adsense-holder--post-content");
    var i;
    if (ads.length === 1) {
      for (i = 0; i < ads.length; i++) {
        ads[i].innerHTML = html;
      }
    }
  </script>
</div>
              
              
  <div class="tnd-article-comments">
  <div class="viafoura">
    <vf-content-recirculation
      title="Trending Articles"
      limit="5"
      days-published="7"
      trend-window="1"
      sort="comments"
      view="full"
      vf-container-id="1588000"
    />
  </div>
  </div>
  <div class="tnd-article-comments">

  <div id="comments-1588000"></div>
  <div class="viafoura">
    <vf-conversations vf-container-id="1588000" initial-height="600"></vf-conversations>
  </div>
</div>
<script type="text/javascript">
  vfel = "article-1588000";
</script>



              

  
  <div class="article-footer--now-trending">
    <h2 class="article-footer__title">Live News</h2>
    <div class="tnd-now-trending-list">
                      <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/football-2/2022/12/21/lionel-messi-instagram-egg/">
                    <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671587290-GettyImages-1450742195.jpg?resize=160%2C100" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="Pictured is Lionel Messi" decoding="async" loading="lazy" srcset="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671587290-GettyImages-1450742195.jpg?w=960 960w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671587290-GettyImages-1450742195.jpg?w=640 640w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671587290-GettyImages-1450742195.jpg?w=320 320w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671587290-GettyImages-1450742195.jpg?w=160 160w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671587290-GettyImages-1450742195.jpg?w=48 48w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671587290-GettyImages-1450742195.jpg?zoom=3&amp;resize=160%2C100 480w" sizes="(max-width: 160px) 100vw, 160px" /></div></span>
                    <div class="tnd-trending-list__title">
            <div class="tnd-trending-list__title-copy">
              Lionel Messi smashes Instagram record set by an egg            </div>
          </div>
        </a>
                      <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/news/2022/12/22/abc-four-corners-the-big-lie/">
                    <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671651503-fox-and-the-big-lie-edm.jpg?resize=160%2C100" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671651503-fox-and-the-big-lie-edm.jpg?w=960 960w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671651503-fox-and-the-big-lie-edm.jpg?w=640 640w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671651503-fox-and-the-big-lie-edm.jpg?w=320 320w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671651503-fox-and-the-big-lie-edm.jpg?w=160 160w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671651503-fox-and-the-big-lie-edm.jpg?w=48 48w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671651503-fox-and-the-big-lie-edm.jpg?zoom=3&amp;resize=160%2C100 480w" sizes="(max-width: 160px) 100vw, 160px" /></div></span>
                    <div class="tnd-trending-list__title">
            <div class="tnd-trending-list__title-copy">
              Clash of media giants ABC and Fox over airing of the <i>Big Lie</i>            </div>
          </div>
        </a>
                      <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/life/2022/12/21/karens-donalds-baby-name-extinct/">
                    <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671595852-Karen_Donald_Baby-names_Big.jpg?resize=160%2C100" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="popular baby names" decoding="async" loading="lazy" srcset="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671595852-Karen_Donald_Baby-names_Big.jpg?w=960 960w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671595852-Karen_Donald_Baby-names_Big.jpg?w=640 640w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671595852-Karen_Donald_Baby-names_Big.jpg?w=320 320w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671595852-Karen_Donald_Baby-names_Big.jpg?w=160 160w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671595852-Karen_Donald_Baby-names_Big.jpg?w=48 48w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671595852-Karen_Donald_Baby-names_Big.jpg?zoom=3&amp;resize=160%2C100 480w" sizes="(max-width: 160px) 100vw, 160px" /></div></span>
                    <div class="tnd-trending-list__title">
            <div class="tnd-trending-list__title-copy">
              Karens and Donalds ‘teetering on the edge of extinction’, experts say            </div>
          </div>
        </a>
                      <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/finance/finance-news/2022/12/21/petrol-prices-christmas-peak/">
                    <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671597117-1648695483-1644899456-1536223925-petrol-prices-2-960x540-1.webp?resize=160%2C100" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="petrol prices" decoding="async" loading="lazy" srcset="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671597117-1648695483-1644899456-1536223925-petrol-prices-2-960x540-1.webp?w=640 640w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671597117-1648695483-1644899456-1536223925-petrol-prices-2-960x540-1.webp?w=320 320w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671597117-1648695483-1644899456-1536223925-petrol-prices-2-960x540-1.webp?w=160 160w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671597117-1648695483-1644899456-1536223925-petrol-prices-2-960x540-1.webp?w=48 48w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671597117-1648695483-1644899456-1536223925-petrol-prices-2-960x540-1.webp?zoom=3&amp;resize=160%2C100 480w" sizes="(max-width: 160px) 100vw, 160px" /></div></span>
                    <div class="tnd-trending-list__title">
            <div class="tnd-trending-list__title-copy">
              Petrol prices set to peak about $1.90 after Christmas, as motorists urged to shop around            </div>
          </div>
        </a>
                      <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/life/wellbeing/2022/12/21/diet-helps-overcome-infertility/">
                    <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671593818-GettyImages-833757364.jpg?resize=160%2C100" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671593818-GettyImages-833757364.jpg?w=960 960w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671593818-GettyImages-833757364.jpg?w=640 640w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671593818-GettyImages-833757364.jpg?w=320 320w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671593818-GettyImages-833757364.jpg?w=160 160w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671593818-GettyImages-833757364.jpg?w=48 48w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671593818-GettyImages-833757364.jpg?zoom=3&amp;resize=160%2C100 480w" sizes="(max-width: 160px) 100vw, 160px" /></div></span>
                    <div class="tnd-trending-list__title">
            <div class="tnd-trending-list__title-copy">
              Why the Mediterranean diet might overcome infertility            </div>
          </div>
        </a>
                      <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/news/2022/12/22/ukraine-and-russia-defence-spending/">
                    <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671652013-GettyImages-1245769972.jpg?resize=160%2C100" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671652013-GettyImages-1245769972.jpg?w=960 960w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671652013-GettyImages-1245769972.jpg?w=640 640w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671652013-GettyImages-1245769972.jpg?w=320 320w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671652013-GettyImages-1245769972.jpg?w=160 160w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671652013-GettyImages-1245769972.jpg?w=48 48w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671652013-GettyImages-1245769972.jpg?zoom=3&amp;resize=160%2C100 480w" sizes="(max-width: 160px) 100vw, 160px" /></div></span>
                    <div class="tnd-trending-list__title">
            <div class="tnd-trending-list__title-copy">
              Russia&#8217;s military buildup as Volodymyr Zelensky to address US Congress            </div>
          </div>
        </a>
          </div>
  </div>

  
              
                  <div class="tnd-outbrain">
        <div class="OUTBRAIN" data-src="https://thenewdaily.com.au/life/eat-drink/2022/12/22/perfect-pavlova-chemistry-experts/" data-widget-id="AR_1" data-ob-template="TheNewDaily"></div>
    </div>
    <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
    <script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script>



            </div>

            <aside class="article__aside">

              
              
  <!--  <div class="adunit adunit--common-vrec" data-adunit="TND_ARTICLE_VREC" data-size-mapping="TND16_COMMON_VREC"></div>-->
    
<!-- <div class="adunit adunit--common-vrec" id="adunit--common-vrec"></div> -->
<div class="adunit adunit--common-vrec"></div>
<script>
    googletag.cmd.push(function() {
      googletag.display('div-gpt-ad-6966936-8');
    });
</script>
<script type="text/javascript">
  var html = "<!-- GPT AdSlot 8 for Ad unit 'tnd_article_vrec_1' ### Size: [[300,600],[300,250],[160,600]] --><div id='div-gpt-ad-6966936-8'></div><!-- End AdSlot 8 -->"
  var ads = document.getElementsByClassName("adunit--common-vrec");
  var i;
  if(ads.length === 1){
    for (i = 0; i < ads.length; i++) {
      ads[i].innerHTML = html;
    }
  }
</script>


              
              

              <div class="js-sticky--article-sidebar">

                
  <!--  <div class="adunit adunit--common-mrec" data-adunit="TND_ARTICLE_MREC" data-size-mapping="TND16_COMMON_MREC"></div>-->
    <div class="adunit adunit--article-mrec"></div>
  <script>
    googletag.cmd.push(function() {
      googletag.display('div-gpt-ad-6966936-6');
    });
  </script>
  <script type="text/javascript">
    var html = "<!-- GPT AdSlot 6 for Ad unit 'tnd_article_mrec_1' ### Size: [[336,280],[300,250],'fluid'] --><div id='div-gpt-ad-6966936-6'></div><!-- End AdSlot 6 -->"
    var ads = document.getElementsByClassName("adunit--article-mrec");
    var i;
    if (ads.length === 1) {
      for (i = 0; i < ads.length; i++) {
        ads[i].innerHTML = html;
      }
    }
  </script>


                                  

                
                
                                  

  
  <div class="aside-articles aside-articles--now-trending">
    <h2 class="aside-articles__title">Live News</h2>
    <div class="tnd-now-trending-list">
                      <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/news/2022/12/22/ukraine-and-russia-defence-spending/">
                  <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img class="lazyload" data-srcset="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671652013-GettyImages-1245769972.jpg?w=960 960w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671652013-GettyImages-1245769972.jpg?w=640 640w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671652013-GettyImages-1245769972.jpg?w=320 320w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671652013-GettyImages-1245769972.jpg?w=160 160w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671652013-GettyImages-1245769972.jpg?w=48 48w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671652013-GettyImages-1245769972.jpg?zoom=3&resize=160%2C100 480w" alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div></span>
                    <div class="tnd-trending-list__title">
            <div class="tnd-trending-list__title-copy">
              Russia&#8217;s military buildup as Volodymyr Zelensky to address US Congress            </div>
          </div>
        </a>
                      <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/news/2022/12/22/abc-four-corners-the-big-lie/">
                  <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img class="lazyload" data-srcset="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671651503-fox-and-the-big-lie-edm.jpg?w=960 960w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671651503-fox-and-the-big-lie-edm.jpg?w=640 640w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671651503-fox-and-the-big-lie-edm.jpg?w=320 320w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671651503-fox-and-the-big-lie-edm.jpg?w=160 160w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671651503-fox-and-the-big-lie-edm.jpg?w=48 48w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671651503-fox-and-the-big-lie-edm.jpg?zoom=3&resize=160%2C100 480w" alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div></span>
                    <div class="tnd-trending-list__title">
            <div class="tnd-trending-list__title-copy">
              Clash of media giants ABC and Fox over airing of the <i>Big Lie</i>            </div>
          </div>
        </a>
                      <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/sport/2022/12/21/michael-neser-hat-trick-brisbane-heat-bbl/">
                  <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img class="lazyload" data-srcset="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671625921-cropped-Andre-Russell-Renegades.jpg?w=960 960w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671625921-cropped-Andre-Russell-Renegades.jpg?w=640 640w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671625921-cropped-Andre-Russell-Renegades.jpg?w=320 320w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671625921-cropped-Andre-Russell-Renegades.jpg?w=160 160w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671625921-cropped-Andre-Russell-Renegades.jpg?w=48 48w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671625921-cropped-Andre-Russell-Renegades.jpg?zoom=3&resize=160%2C100 480w" alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div></span>
                    <div class="tnd-trending-list__title">
            <div class="tnd-trending-list__title-copy">
              Michael Neser hat-trick not enough to save Brisbane Heat in BBL            </div>
          </div>
        </a>
                      <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/news/world/us-news/2022/12/21/vlodomyr-zelensky-white-house/">
                  <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img class="lazyload" data-srcset="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671587730-GettyImages-1394765372.jpg?w=960 960w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671587730-GettyImages-1394765372.jpg?w=640 640w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671587730-GettyImages-1394765372.jpg?w=320 320w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671587730-GettyImages-1394765372.jpg?w=160 160w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671587730-GettyImages-1394765372.jpg?w=48 48w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671587730-GettyImages-1394765372.jpg?zoom=3&resize=160%2C100 480w" alt="zelensky white house visit" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div></span>
                    <div class="tnd-trending-list__title">
            <div class="tnd-trending-list__title-copy">
              Zelensky on way to visit White House: Reports            </div>
          </div>
        </a>
                      <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/sport/2022/12/21/kangaroos-top-rugby-league-rankings/">
                  <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img class="lazyload" data-srcset="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671618906-cropped-Kangaroos-win-Nov.jpg?w=960 960w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671618906-cropped-Kangaroos-win-Nov.jpg?w=640 640w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671618906-cropped-Kangaroos-win-Nov.jpg?w=320 320w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671618906-cropped-Kangaroos-win-Nov.jpg?w=160 160w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671618906-cropped-Kangaroos-win-Nov.jpg?w=48 48w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671618906-cropped-Kangaroos-win-Nov.jpg?zoom=3&resize=160%2C100 480w" alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div></span>
                    <div class="tnd-trending-list__title">
            <div class="tnd-trending-list__title-copy">
              Kangaroos reclaim top spot in international rugby league rankings            </div>
          </div>
        </a>
                      <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/news/2022/12/21/fiji-parliament-delays-sitting-sitiveni-rabuka/">
                  <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img class="lazyload" data-srcset="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671526306-cropped-Sitiveni-Rabuka.jpg?w=960 960w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671526306-cropped-Sitiveni-Rabuka.jpg?w=640 640w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671526306-cropped-Sitiveni-Rabuka.jpg?w=320 320w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671526306-cropped-Sitiveni-Rabuka.jpg?w=160 160w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671526306-cropped-Sitiveni-Rabuka.jpg?w=48 48w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671526306-cropped-Sitiveni-Rabuka.jpg?zoom=3&resize=160%2C100 480w" alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div></span>
                    <div class="tnd-trending-list__title">
            <div class="tnd-trending-list__title-copy">
              Fiji parliament delays sitting to elect PM Sitiveni Rabuka            </div>
          </div>
        </a>
          </div>
  </div>

                  
              </div>

            </aside>

          </div>

        </div>

          
      </div>
              <script type="text/javascript">
          vfSetCurrentPage('1588000');
        </script>
        
    </article>

</main>



<div id="js-pagination">
  <a href="https://thenewdaily.com.au/life/eat-drink/2022/12/20/christmas-lunch-byo-plate/" class="next">Bring a plate! What to take to Christmas lunch that looks impressive (but won’t break the bank)</a>
</div>





  
    <div id="js-reading-list" class="tnd-reading-list">
    <span class="tnd-reading-list__header"><i class="fa fa-list"></i>Today's Stories <i class="fa fa-chevron-down"></i></span>
    <div id="js-reading-list__items" class="tnd-reading-list__items">
                                <a class="tnd-reading-list__item is-loaded is-active" href="https://thenewdaily.com.au/life/eat-drink/2022/12/22/perfect-pavlova-chemistry-experts/">
            <span class="tnd-reading-list__icon"></span>
            <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671591886-GettyImages-1093474668.jpg?resize=160%2C100" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="Pavlova" decoding="async" loading="lazy" srcset="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671591886-GettyImages-1093474668.jpg?w=960 960w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671591886-GettyImages-1093474668.jpg?w=640 640w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671591886-GettyImages-1093474668.jpg?w=320 320w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671591886-GettyImages-1093474668.jpg?w=160 160w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671591886-GettyImages-1093474668.jpg?w=48 48w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671591886-GettyImages-1093474668.jpg?zoom=3&amp;resize=160%2C100 480w" sizes="(max-width: 160px) 100vw, 160px" /></div></span>
            <span class="tnd-reading-list__title">How to make the perfect pavlova, according to chemistry experts</span>
          </a>
                                        <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/2022/12/22/ukraine-and-russia-defence-spending/">
            <span class="tnd-reading-list__icon"></span>
            <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671652013-GettyImages-1245769972.jpg?resize=160%2C100" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671652013-GettyImages-1245769972.jpg?w=960 960w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671652013-GettyImages-1245769972.jpg?w=640 640w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671652013-GettyImages-1245769972.jpg?w=320 320w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671652013-GettyImages-1245769972.jpg?w=160 160w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671652013-GettyImages-1245769972.jpg?w=48 48w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671652013-GettyImages-1245769972.jpg?zoom=3&amp;resize=160%2C100 480w" sizes="(max-width: 160px) 100vw, 160px" /></div></span>
            <span class="tnd-reading-list__title">Russia&#8217;s military buildup as Volodymyr Zelensky to address US Congress</span>
          </a>
                                        <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/weather/2022/12/21/warmer-weather-as-la-nina-wanes/">
            <span class="tnd-reading-list__icon"></span>
            <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://thenewdaily.com.au/wp-content/uploads/2022/11/1668490962-la-nina-sky-EDM.jpg?resize=160%2C100" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="La Niña" decoding="async" loading="lazy" srcset="https://thenewdaily.com.au/wp-content/uploads/2022/11/1668490962-la-nina-sky-EDM.jpg?w=960 960w, https://thenewdaily.com.au/wp-content/uploads/2022/11/1668490962-la-nina-sky-EDM.jpg?w=640 640w, https://thenewdaily.com.au/wp-content/uploads/2022/11/1668490962-la-nina-sky-EDM.jpg?w=320 320w, https://thenewdaily.com.au/wp-content/uploads/2022/11/1668490962-la-nina-sky-EDM.jpg?w=160 160w, https://thenewdaily.com.au/wp-content/uploads/2022/11/1668490962-la-nina-sky-EDM.jpg?w=48 48w, https://thenewdaily.com.au/wp-content/uploads/2022/11/1668490962-la-nina-sky-EDM.jpg?zoom=3&amp;resize=160%2C100 480w" sizes="(max-width: 160px) 100vw, 160px" /></div></span>
            <span class="tnd-reading-list__title">Warmer weather, less rain on the way as La Niña wanes</span>
          </a>
                                        <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/football-2/2022/12/21/lionel-messi-instagram-egg/">
            <span class="tnd-reading-list__icon"></span>
            <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671587290-GettyImages-1450742195.jpg?resize=160%2C100" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="Pictured is Lionel Messi" decoding="async" loading="lazy" srcset="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671587290-GettyImages-1450742195.jpg?w=960 960w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671587290-GettyImages-1450742195.jpg?w=640 640w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671587290-GettyImages-1450742195.jpg?w=320 320w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671587290-GettyImages-1450742195.jpg?w=160 160w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671587290-GettyImages-1450742195.jpg?w=48 48w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671587290-GettyImages-1450742195.jpg?zoom=3&amp;resize=160%2C100 480w" sizes="(max-width: 160px) 100vw, 160px" /></div></span>
            <span class="tnd-reading-list__title">Lionel Messi smashes Instagram record set by an egg</span>
          </a>
                                        <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/2022/12/22/abc-four-corners-the-big-lie/">
            <span class="tnd-reading-list__icon"></span>
            <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671651503-fox-and-the-big-lie-edm.jpg?resize=160%2C100" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671651503-fox-and-the-big-lie-edm.jpg?w=960 960w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671651503-fox-and-the-big-lie-edm.jpg?w=640 640w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671651503-fox-and-the-big-lie-edm.jpg?w=320 320w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671651503-fox-and-the-big-lie-edm.jpg?w=160 160w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671651503-fox-and-the-big-lie-edm.jpg?w=48 48w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671651503-fox-and-the-big-lie-edm.jpg?zoom=3&amp;resize=160%2C100 480w" sizes="(max-width: 160px) 100vw, 160px" /></div></span>
            <span class="tnd-reading-list__title">Clash of media giants ABC and Fox over airing of the <i>Big Lie</i></span>
          </a>
                                        <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/finance/finance-news/2022/12/21/petrol-prices-christmas-peak/">
            <span class="tnd-reading-list__icon"></span>
            <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671597117-1648695483-1644899456-1536223925-petrol-prices-2-960x540-1.webp?resize=160%2C100" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="petrol prices" decoding="async" loading="lazy" srcset="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671597117-1648695483-1644899456-1536223925-petrol-prices-2-960x540-1.webp?w=640 640w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671597117-1648695483-1644899456-1536223925-petrol-prices-2-960x540-1.webp?w=320 320w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671597117-1648695483-1644899456-1536223925-petrol-prices-2-960x540-1.webp?w=160 160w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671597117-1648695483-1644899456-1536223925-petrol-prices-2-960x540-1.webp?w=48 48w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671597117-1648695483-1644899456-1536223925-petrol-prices-2-960x540-1.webp?zoom=3&amp;resize=160%2C100 480w" sizes="(max-width: 160px) 100vw, 160px" /></div></span>
            <span class="tnd-reading-list__title">Petrol prices set to peak about $1.90 after Christmas, as motorists urged to shop around</span>
          </a>
                                        <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/life/2022/12/21/karens-donalds-baby-name-extinct/">
            <span class="tnd-reading-list__icon"></span>
            <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671595852-Karen_Donald_Baby-names_Big.jpg?resize=160%2C100" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="popular baby names" decoding="async" loading="lazy" srcset="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671595852-Karen_Donald_Baby-names_Big.jpg?w=960 960w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671595852-Karen_Donald_Baby-names_Big.jpg?w=640 640w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671595852-Karen_Donald_Baby-names_Big.jpg?w=320 320w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671595852-Karen_Donald_Baby-names_Big.jpg?w=160 160w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671595852-Karen_Donald_Baby-names_Big.jpg?w=48 48w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671595852-Karen_Donald_Baby-names_Big.jpg?zoom=3&amp;resize=160%2C100 480w" sizes="(max-width: 160px) 100vw, 160px" /></div></span>
            <span class="tnd-reading-list__title">Karens and Donalds ‘teetering on the edge of extinction’, experts say</span>
          </a>
                                        <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/finance/2022/12/21/telcos-telstra-tpg-accc/">
            <span class="tnd-reading-list__icon"></span>
            <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671610781-Telstra-TPG-Getty.jpg?resize=160%2C100" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671610781-Telstra-TPG-Getty.jpg?w=960 960w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671610781-Telstra-TPG-Getty.jpg?w=640 640w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671610781-Telstra-TPG-Getty.jpg?w=320 320w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671610781-Telstra-TPG-Getty.jpg?w=160 160w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671610781-Telstra-TPG-Getty.jpg?w=48 48w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671610781-Telstra-TPG-Getty.jpg?zoom=3&amp;resize=160%2C100 480w" sizes="(max-width: 160px) 100vw, 160px" /></div></span>
            <span class="tnd-reading-list__title">‘Right decision, wrong reasons’: Why the Telstra-TPG deal needs work</span>
          </a>
                                        <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/life/wellbeing/2022/12/21/diet-helps-overcome-infertility/">
            <span class="tnd-reading-list__icon"></span>
            <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671593818-GettyImages-833757364.jpg?resize=160%2C100" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://thenewdaily.com.au/wp-content/uploads/2022/12/1671593818-GettyImages-833757364.jpg?w=960 960w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671593818-GettyImages-833757364.jpg?w=640 640w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671593818-GettyImages-833757364.jpg?w=320 320w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671593818-GettyImages-833757364.jpg?w=160 160w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671593818-GettyImages-833757364.jpg?w=48 48w, https://thenewdaily.com.au/wp-content/uploads/2022/12/1671593818-GettyImages-833757364.jpg?zoom=3&amp;resize=160%2C100 480w" sizes="(max-width: 160px) 100vw, 160px" /></div></span>
            <span class="tnd-reading-list__title">Why the Mediterranean diet might overcome infertility</span>
          </a>
                                        <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/podcast/the-new-daily-presents-squiz-today-podcast/">
            <span class="tnd-reading-list__icon"></span>
            <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://thenewdaily.com.au/wp-content/uploads/2022/10/1665636014-Squiz-X-TND_arm.jpeg?resize=160%2C100" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://thenewdaily.com.au/wp-content/uploads/2022/10/1665636014-Squiz-X-TND_arm.jpeg?w=320 320w, https://thenewdaily.com.au/wp-content/uploads/2022/10/1665636014-Squiz-X-TND_arm.jpeg?w=160 160w, https://thenewdaily.com.au/wp-content/uploads/2022/10/1665636014-Squiz-X-TND_arm.jpeg?w=48 48w, https://thenewdaily.com.au/wp-content/uploads/2022/10/1665636014-Squiz-X-TND_arm.jpeg?zoom=3&amp;resize=160%2C100 480w" sizes="(max-width: 160px) 100vw, 160px" /></div></span>
            <span class="tnd-reading-list__title">Check out your quick morning audio news briefing with <i>The Squiz</i></span>
          </a>
                  </div>
  </div>
  


    
  <script id="tnd-ias-spinner" type="text/template">
  <div class="timeline-wrapper">
    <div class="timeline-item tnd-container">
      <div class="timeline-item__cats"></div>
      <div class="timeline-item__title"></div>
      <div class="timeline-item__title timeline-item__title--last"></div>
      <div class="timeline-item__image"></div>
      <div class="timeline-item__copy">
        <p></p>
        <p></p>
        <p></p>
        <p></p>
        <p></p>
        <p></p>
        <p></p>
      </div>
    </div>
  </div>
</script>

<footer id="js-tnd-footer" class="tnd-footer">
  <div class="tnd-container--no-sides">
    <div class="tnd-footer-subscribe">
      <div class="tnd-footer-subscribe__inner">
        <h2>Subscribe</h2>
        <p>Get The New Daily free every morning and evening.</p>
        <div class="mini-subscribe">
  <form action="#">
    <div class="mini-subscribe__inner">
      <i class="fa fa-envelope"></i>
      <input type="text" placeholder="Enter your email address..." disabled>
      <a href="#" class="mini-subscribe__submit">Submit</a>
    </div>
  </form>
</div>
      </div>
    </div>
    <section class="tnd-footer-links">
      <div class="tnd-footer-links__inner">
        <p class="tnd-footer-links__social">Follow The New Daily <a href="https://twitter.com/TheNewDailyAu" data-social-network="Twitter" target="_blank" ><i class="fa fa-twitter"></i></a> <a href="https://www.facebook.com/TheNewDaily" data-social-network="Facebook" target="_blank" ><i class="fa fa-facebook"></i></a> <a href="https://www.instagram.com/thenewdaily" data-social-network="Instagram" target="_blank" ><i class="fa fa-instagram"></i></a> </p>
                  <nav class="tnd-footer-links__menu">
            <a href="https://thenewdaily.com.au/contact/" data-target="#js-cat-contact">Contact</a>
<a href="https://thenewdaily.com.au/advertise/" data-target="#js-cat-advertise-with-the-new-daily">Advertise with The New Daily</a>
<a href="https://thenewdaily.com.au/careers/" data-target="#js-cat-careers">Careers</a>
<a href="https://thenewdaily.com.au/comments-guidelines/" data-target="#js-cat-comments-guidelines">Comments Guidelines</a>
<a href="https://thenewdaily.com.au/terms-of-use/" data-target="#js-cat-terms-of-use">Terms of Use</a>
<a href="https://thenewdaily.com.au/security/" data-target="#js-cat-security">Security</a>
<a href="https://thenewdaily.com.au/privacy/" data-target="#js-cat-privacy">Privacy</a>
<a href="https://thenewdaily.com.au/code-of-conduct/" data-target="#js-cat-the-new-daily-editorial-charter">The New Daily Editorial Charter</a>
<a href="https://thenewdaily.com.au/article-sitemap/" data-target="#js-cat-archive">Archive</a>
          </nav>
                <p>Copyright &copy; 2022 The New Daily. All rights reserved.</p>
      </div>
    </section>
  </div>
</footer>


<div class="tnd-subscribe-modal mfp-hide">
  <div class="tnd-content-style">

    <h2>Subscribe</h2>
    <p>Get The New Daily free every morning and evening.</p>
    <p class="tnd-subscribe-modal__error">There was an error submitting the form. Please try again.</p>
  </div>

  <form class="tnd-form tnd-subscribe-modal__form" id="tnd-subscribe-modal__form" action="https://thenewdaily.msgfocus.com/k/The-New-Daily/subscribe_with_captcha" method="post" accept-charset="UTF-8">

  <div class="tnd-form__label-wrap amf-el amf-type-textbox" id="amf-el-first_name_140">
    <label for="amf-input-first_name_140">First Name</label>
    <div class="amf-el-inner">
      <input type="text" class="text" placeholder="First Name" name="first_name_140" id="amf-input-first_name_140" value="" maxlength="255" aria-required="true" data-parsley-required data-parsley-errors-messages-disabled onkeyup="if (this.length>255) this.value=this.value.substr(0, 255)" onblur="this.value=this.value.substr(0, 255)">
      <span class="tnd-flabels__error-desc">Required</span>
    </div>
  </div>

  <div class="tnd-form__label-wrap bt-flabels--right amf-el amf-type-textbox" id="amf-el-last_name_141">
    <label for="amf-input-last_name_141">Last Name</label>
    <div class="amf-el-inner">
      <input type="text" class="text" placeholder="Last Name" name="last_name_141" id="amf-input-last_name_141" value="" maxlength="255" aria-required="true" data-parsley-required data-parsley-errors-messages-disabled onkeyup="if (this.length>255) this.value=this.value.substr(0, 255)" onblur="this.value=this.value.substr(0, 255)">
      <span class="tnd-flabels__error-desc">Required</span>
    </div>
  </div>

  <div class="tnd-form__label-wrap amf-el amf-type-textbox" id="amf-el-email_address_142">
    <label for="amf-input-email_address_142">Email Address</label>
    <div class="amf-el-inner">
      <input type="email" class="text" placeholder="Email Address" name="email_address_142" id="amf-input-email_address_142" value="" maxlength="255" aria-required="true" data-parsley-required data-parsley-errors-messages-disabled onkeyup="if (this.length>255) this.value=this.value.substr(0, 255)" onblur="this.value=this.value.substr(0, 255)">
      <span class="tnd-flabels__error-desc">Required</span>
    </div>
  </div>

  <div class="tnd-form__label-wrap amf-el amf-type-select" id="amf-el-gender_143">
    <label for="amf-input-gender_143">Gender</label>
    <div class="amf-el-inner">
      <select name="gender_143" id="amf-input-gender_143">
          <option value="F" id="gender_143-1">Female</option>
          <option value="M" id="gender_143-0">Male</option>
          <option value="O" id="gender_143-2">Other</option>
      </select>
      <span class="tnd-flabels__error-desc">Required</span>
    </div>
  </div>

  <div class="tnd-form__label-wrap amf-el amf-type-textbox" id="amf-el-postcode_144">
    <label for="amf-input-postcode_144">Postcode</label>
    <div class="amf-el-inner">
      <input type="text" class="text" placeholder="Postcode" name="postcode_144" id="amf-input-postcode_144" value="" maxlength="255" aria-required="true" data-parsley-required data-parsley-errors-messages-disabled onkeyup="if (this.length>255) this.value=this.value.substr(0, 255)" onblur="this.value=this.value.substr(0, 255)">
      <span class="tnd-flabels__error-desc">Required</span>
    </div>
  </div>

  <div class="tnd-form__label-wrap tnd-form__label-wrap--checkbox amf-el amf-type-checkbox" id="amf-el-i_have_read_and_accept_the_terms_and_conditions_145">
    <div class="amf-el-inner">
      <label class="tnd-checkbox-control tnd-control--checkbox tnd-content-style" for="amf-input-i_have_read_and_accept_the_terms_and_conditions_145">I have read and accept the <a title="Terms and Conditions" href="https://thenewdaily.com.au/terms-conditions/" target="_blank">terms and conditions</a>
        <input type="checkbox" class="checkbox" name="i_have_read_and_accept_the_terms_and_conditions_145" id="amf-input-i_have_read_and_accept_the_terms_and_conditions_145" value="Checked" aria-required="true" data-parsley-required data-parsley-errors-messages-disabled>
        <div class="tnd-control__indicator"></div>
      </label>
    </div>
  </div>

    <div class="amf-el amf-type-captcha" id="amf-el-are_you_human_157">
    <label for="amf-input-are_you_human_157">Are you human?</label>
    <div class="amf-el-inner">
      <script>var RecaptchaOptions = { theme : 'white' };</script>
      <div class="captcha" name="are_you_human_157" id="amf-captcha-are_you_human_157">
        <div class="g-recaptcha" data-sitekey="6LdvdCUUAAAAAKp_zIqdD5bsG_i6IqdRFBjxKjVW"></div>
      </div>
    </div>
  </div>

  <div class="tnd-form__submit-wrap amf-el amf-type-button" id="amf-el-submit_button_146">
<!--    <input type="submit" class="button" name="submit" id="submit" value="Submit">-->
    <button type="submit" class="btn btn-submit--alt">Submit</button>
  </div>

  <input type="hidden" class="" name="fund_196" id="amf-hidden-fund_196" value="General">
  <input type="hidden" class="" name="morning_news_monday_to_friday_324" id="amf-hidden-morning_news_monday_to_friday_324" value="Y">
<input type="hidden" class="" name="pm_update_monday_to_friday_325" id="amf-hidden-pm_update_monday_to_friday_325" value="Y">
<input type="hidden" class="" name="news_alerts_326" id="amf-hidden-news_alerts_326" value="Y">
<input type="hidden" class="" name="saturday_news_327" id="amf-hidden-saturday_news_327" value="Y">
<input type="hidden" class="" name="sunday_best_328" id="amf-hidden-sunday_best_328" value="Y">
<input type="hidden" class="" name="your_property_329" id="amf-hidden-your_property_329" value="Y">
<input type="hidden" class="" name="health_330" id="amf-hidden-health_330" value="Y">
<input type="hidden" class="" name="away_331" id="amf-hidden-away_331" value="Y">
<input type="hidden" class="" name="partner_offers_332" id="amf-hidden-partner_offers_332" value="Y">
<input type="hidden" class="" name="dollars_and_sense_333" id="amf-hidden-dollars_and_sense_333" value="Y">
<input type="hidden" class="" name="learn_334" id="amf-hidden-learn_334" value="Y">
  <script type="text/javascript" id="0.726000965598381">
    (function(){
      var script			= document.getElementById('0.726000965598381');
      var form			= script.parentNode;
      var inputs			= form.getElementsByTagName('INPUT');
      var submit_count	= 0;

      var enable_double_submit = false;

//      for (var i=0; i<inputs.length; i++) {
//        var my_input = inputs[i];
//        if ( my_input.type === 'submit' ) {
//          var container = my_input.parentNode;
//          if (container.className.match(/enable-double-submit/)) {
//            enable_double_submit = true;
//          }
//        }
//      }

//      form.addEventListener('submit', function( evt ){
//        if (submit_count >= 1 && !enable_double_submit) {
//          evt.preventDefault();
//        }
//        submit_count++;
//      });

    })();
  </script>
</form>
  
</div>
  

<!-- /22160690092/tnd_out-of-page -->
<div id='div-gpt-ad-1606164911330-0'></div>
<script>
  googletag.cmd.push(function() { googletag.display(anchorSlot); });
  jQuery( "body" ).on( "articleScroll", function( event ) {
    googletag.cmd.push(function() {
      googletag.pubads().refresh([anchorSlot]);
    });
  });
</script>

  <script> 
var wts7 = {};
wts7.user_id = '{"id":0,"name":false,"email":false,"date_registered":false,"pic":"https:\/\/secure.gravatar.com\/avatar\/?s=96&d=blank&r=g"}'
wts7.params = 'wordPress'                              
if (document.readyState !== 'loading') {
    wts_count_init();
} 
else {
   document.addEventListener('DOMContentLoaded', function () {
      wts_count_init();
   });
}
function wts_count_init(){ 
  var wts_response_s = 'Over PV Limit:2104410:3'; 
  if (typeof wts_response_s !== 'undefined'){
    var wts_response =  wts_response_s.split(":");
    if (wts_response[0] == "Account Found"){
      var wts_div = document.createElement('div');
      wts_div.setAttribute('id', 'wts'+wts_response[1]);
      wts_div.style.textAlign='center';
      document.body.appendChild(wts_div);        
      wtslog7(wts_response[1],wts_response[2]);
    }
  }
}  
</script>
<script type="text/javascript" async=1> ;(function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalSnowplowNamespace=p.GlobalSnowplowNamespace||[]; p.GlobalSnowplowNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments) };p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1; n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,"script","https://cdn.streem.com.au/4pats6bj.js","snowplow")); window.snowplow('newTracker', 'streem', 'https://plow.streem.com.au', { appId: 'thenewdaily' }); window.snowplow('enableActivityTracking', {minimumVisitLength: 10, heartbeatDelay: 10}); window.snowplow('trackPageView'); </script><script type="text/javascript" src="https://thenewdaily.com.au/_static/??/wp-content/mu-plugins/jetpack-11.6/_inc/build/photon/photon.min.js,/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?m=1671039111j" ></script><script src='//imasdk.googleapis.com/js/sdkloader/ima3.js' id='vjs-1-js'></script>
<script id='sage/js-js-extra'>
var preroll_ids_to_disable = ["tnd-video-966882","tnd-video-NINS-364076","tnd-video-974975","tnd-video-996290","tnd-video-996290-pid-996328","tnd-videojs-1054745-pid-1071333","tnd-videojs-1243993-pid-1243972","tnd-videojs-1243993-pid-1243972_html5_api","tnd-videojs-1248732-pid-1243972","tnd-videojs-1249132-pid-1243972","tnd-videojs-1252171-pid-1252113","tnd-videojs-1267312-pid-1259534","tnd-videojs-1297971-pid-1297959","tnd-videojs-1298021-pid-1298019","tnd-videojs-1298520-pid-1297959","tnd-videojs-tnd-video-1302145","tnd-videojs-1326792-pid-1326790","tnd-videojs-1348266-pid-1348222","tnd-videojs-1351210-pid-1350984","tnd-videojs-1354577-pid-1354567","tnd-videojs-1354672-pid-1354647","tnd-videojs-1355214-pid-1354647","tnd-videojs-1354750","tnd-videojs-1358105-pid-1354680","tnd-videojs-1360716-pid-1354694","tnd-videojs-1361819-pid-1361809","tnd-videojs-1372613-pid-1372601","tnd-videojs-1376751-pid-1376749","tnd-videojs-1379437-pid-1379426","tnd-videojs-1394140-pid-1393648","tnd-videojs-1397357-pid-1397345","tnd-videojs-1400183-pid-1400176","tnd-videojs-1427829","tnd-videojs-1491228-pid-1491112"];
var video_ad_tags = {"sidebar_desktop":"https:\/\/thenewdaily.com.au\/ad-tag-nins_sidebar_desktop.txt","overlay_mobile":"https:\/\/thenewdaily.com.au\/ad-tag-nins_overlay_mobile.txt","overlay_desktop":"https:\/\/thenewdaily.com.au\/ad-tag-nins_overlay_desktop.txt","home_mobile":"https:\/\/thenewdaily.com.au\/ad-tag-nins_home_mobile.txt","home_desktop":"https:\/\/thenewdaily.com.au\/ad-tag-nins_home_desktop.txt","article_mobile":"https:\/\/thenewdaily.com.au\/ad-tag-nins_article_mobile.txt"};
</script>
<script type="text/javascript" src="https://thenewdaily.com.au/_static/??-eJylkUEOgkAMRS/kUIgKsjCepTATLGGGiS0Qbm8lhuhOZNX2p//lN4UpmroP4oKA3J13DBKsWVpgQaHaILMThpGs65OWwRLLe/IUVDnARkrLy/qDKoP2E9hyosIOLHlcSdr/QaoxGBykjx3OUA3U2S9pR7ZmjWYwYDfryp5TI0WI3dBQWLVEtY00CiO5SYt51Z/iLO/i+kFR/R7VWqTHtLK5PaVqvvlrlhdZds7L8tI+Adu64uI=" ></script><script src='https://app.ardalio.com/log7.js?ver=6.1.1' id='wtslog7-js'></script>
	<script src='https://stats.wp.com/e-202251.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'201421542',post:'1588000',tz:'11',srv:'thenewdaily.com.au',hp:'vip',j:'1:11.6'} ]);
		_stq.push([ 'clickTrackerInit', '201421542', '1588000' ]);
	</script>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>




<script type="text/JavaScript">
    !function(t,n){t[n]=t[n]|| {
        nlsQ:function(e,o,c,r,s,i) {
            return s=t.document,
                r=s.createElement("script"),
                r.async=1,
                r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n, i=s.getElementsByTagName("script")[0], i.parentNode.insertBefore(r,i),
                t[n][o]=t[n][o]||{g:c||{},
                    ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}
                },
                t[n][o] }
    }
    }
    (window,"NOLBUNDLE");
</script>
<script type="text/JavaScript">
    var nSdkInstance = NOLBUNDLE.nlsQ("PC4A3A327-F55A-4C73-BDF9-16DE83A29290","nSdkInstance");

    var staticMetadataObject = {
        type:"static",
        dataSrc:"cms",
        assetid:"https://thenewdaily.com.au/life/eat-drink/2022/12/22/perfect-pavlova-chemistry-experts/",
        section:"The New Daily - Other"
    };
    nSdkInstance.ggPM("staticstart",staticMetadataObject);
</script>

<!--<script type="text/javascript">-->
<!--  var _auto = { accountKey: "f82c5cc39eaed83c519a32768e4ca989159d40a814680cd1dcd1c82306069f52", u1: "", apiURL: "https://www.popshops.com", snippetURL: "https://automate-prod.s3.amazonaws.com/minified_logic.js", automateURL: "https://automate.linksynergy.com", widgetKey: "mr051o6a265hffv5il6ycb6ul7n61zw5", aelJS: null, useDefaultAEL: false, loaded: false, events: [] };var ael=window.addEventListener;window.addEventListener=function(a,b,c,d){"click"!==a&&_auto.useDefaultAEL?ael(a,b,c):_auto.events.push({type:a,handler:b,capture:c,rakuten:d})};_auto.links={};var httpRequest=new XMLHttpRequest;httpRequest.open("GET",_auto.snippetURL,!0);httpRequest.timeout=5E3;httpRequest.ontimeout=function(){if(!_auto.loaded){for(i=0;i<_auto.events.length;i++){var a=_auto.events[i];ael(a.type,a.handler,a.capture)}_auto.useDefaultAEL=!0}};httpRequest.onreadystatechange=function(){httpRequest.readyState===XMLHttpRequest.DONE&&200===httpRequest.status&&(eval(httpRequest.responseText),_auto.run(ael))};httpRequest.send(null);-->
<!--</script>-->

<style type="text/css">
    /* videojs.ima.css */
    .ima-ad-container {
        top: 0em;
        position: absolute;
        display: none;
        width: 100%;
        height: 100%
    }

    .video-js.vjs-playing .bumpable-ima-ad-container {
        margin-top: -4em
    }

    .video-js.vjs-user-inactive.vjs-playing .bumpable-ima-ad-container {
        margin-top: 0em
    }

    .video-js.vjs-paused .bumpable-ima-ad-container,
    .video-js.vjs-playing:hover .bumpable-ima-ad-container,
    .video-js.vjs-user-active.vjs-playing .bumpable-ima-ad-container {
        margin-top: -4em
    }

    .ima-controls-div {
        bottom: 0em;
        height: 1.4em;
        position: absolute;
        overflow: hidden;
        display: none;
        opacity: 1;
        background-color: rgba(7, 20, 30, .7);
        background: -moz-linear-gradient(bottom, rgba(7, 20, 30, .7) 0%, rgba(7, 20, 30, 0) 100%);
        background: -webkit-gradient(linear, left bottom, left top, color-stop(0%, rgba(7, 20, 30, .7)), color-stop(100%, rgba(7, 20, 30, 0)));
        background: -webkit-linear-gradient(bottom, rgba(7, 20, 30, .7) 0%, rgba(7, 20, 30, 0) 100%);
        background: -o-linear-gradient(bottom, rgba(7, 20, 30, .7) 0%, rgba(7, 20, 30, 0) 100%);
        background: -ms-linear-gradient(bottom, rgba(7, 20, 30, .7) 0%, rgba(7, 20, 30, 0) 100%);
        background: linear-gradient(to top, rgba(7, 20, 30, .7) 0%, rgba(7, 20, 30, 0) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#0007141E', endColorstr='#07141E', GradientType=0)
    }

    .ima-controls-div.ima-controls-div-showing {
        height: 3.7em
    }

    .ima-countdown-div {
        height: 1em;
        color: #FFF;
        text-shadow: 0 0 .2em #000;
        cursor: default
    }

    .ima-seek-bar-div {
        top: 1.2em;
        height: .3em;
        position: absolute;
        background: rgba(255, 255, 255, .4)
    }

    .ima-progress-div {
        width: 0em;
        height: .3em;
        background-color: #ECC546
    }

    .ima-play-pause-div,
    .ima-mute-div,
    .ima-slider-div,
    .ima-fullscreen-div {
        width: 2.33em;
        height: 1.33em;
        top: .733em;
        left: 0em;
        position: absolute;
        color: #CCC;
        font-size: 1.5em;
        line-height: 2;
        text-align: center;
        font-family: VideoJS;
        cursor: pointer
    }

    .ima-mute-div {
        left: auto;
        right: 5.667em
    }

    .ima-slider-div {
        left: auto;
        right: 2.33em;
        width: 3.33em;
        height: .667em;
        top: 1.33em;
        background-color: #555
    }

    .ima-slider-level-div {
        width: 100%;
        height: .667em;
        background-color: #ECC546
    }

    .ima-fullscreen-div {
        left: auto;
        right: 0em
    }

    .ima-playing:before {
        content: "\00f103"
    }

    .ima-paused:before {
        content: "\00f101"
    }

    .ima-playing:hover:before,
    .ima-paused:hover:before {
        text-shadow: 0 0 1em #fff
    }

    .ima-non-muted:before {
        content: "\00f107"
    }

    .ima-muted:before {
        content: "\00f104"
    }

    .ima-non-muted:hover:before,
    .ima-muted:hover:before {
        text-shadow: 0 0 1em #fff
    }

    .ima-non-fullscreen:before {
        content: "\00f108"
    }

    .ima-fullscreen:before {
        content: "\00f109"
    }

    .ima-non-fullscreen:hover:before,
    .ima-fullscreen:hover:before {
        text-shadow: 0 0 1em #fff
    }

    /*
 * videojs-contrib-ads
 * @version 6.0.0
 * @copyright 2018 Brightcove, Inc.
 * @license Apache-2.0
 */
    .vjs-ad-playing.vjs-ad-playing .vjs-progress-control {
        pointer-events: none
    }

    .vjs-ad-playing.vjs-ad-playing .vjs-play-progress {
        background-color: #ffe400
    }

    .vjs-ad-playing.vjs-ad-loading .vjs-loading-spinner {
        display: block
    }

    .vjs-ad-playing .vjs-captions-button {
        display: none
    }

    .vjs-ad-playing .vjs-audio-button {
        display: none
    }

    .vjs-ad-loading .vjs-loading-spinner:before,
    .vjs-ad-loading .vjs-loading-spinner:after {
        -webkit-animation: vjs-spinner-spin 1.1s cubic-bezier(0.6, 0.2, 0, 0.8) infinite, vjs-spinner-fade 1.1s linear infinite;
        animation: vjs-spinner-spin 1.1s cubic-bezier(0.6, 0.2, 0, 0.8) infinite, vjs-spinner-fade 1.1s linear infinite
    }

    .vjs-ad-loading .vjs-loading-spinner:before {
        border-top-color: #fff
    }

    .vjs-ad-loading .vjs-loading-spinner:after {
        border-top-color: #fff;
        -webkit-animation-delay: 0.44s;
        animation-delay: 0.44s
    }
</style>
</body>
</html>
