<!doctype html><html lang="en-US"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="https://fonts.gstatic.com/" crossorigin /><link rel="dns-prefetch" href="www.google-analytics.com" crossorigin /><title>Grattan Institute wants super rise scrapped, increase in rental assistance</title><meta name="description" content="The Grattan Institute is calling for the Morrison government to lift rental assistance, saying this will help less wealthy retirees avoid poverty."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://thenewdaily.com.au/finance/2020/03/02/grattan-institute-super-rise-rental-assistance/" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:title" content="Grattan Institute wants super rise scrapped, increase in rental assistance" /><meta property="og:description" content="The Grattan Institute is calling for the Morrison government to lift rental assistance, saying this will help less wealthy retirees avoid poverty." /><meta property="og:url" content="https://thenewdaily.com.au/finance/2020/03/02/grattan-institute-super-rise-rental-assistance/" /><meta property="og:site_name" content="The New Daily" /><meta property="article:publisher" content="https://www.facebook.com/TheNewDaily/" /><meta property="article:section" content="Finance" /><meta property="article:published_time" content="2020-03-01T13:31:39+00:00" /><meta property="article:modified_time" content="2020-03-01T13:46:22+00:00" /><meta property="og:updated_time" content="2020-03-01T13:46:22+00:00" /><meta property="fb:app_id" content="1073411739380671" /><meta property="og:image" content="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/happy-retirees-Getty-960x600.jpg" /><meta property="og:image:secure_url" content="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/happy-retirees-Getty-960x600.jpg" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="The Grattan Institute is calling for the Morrison government to lift rental assistance, saying this will help less wealthy retirees avoid poverty." /><meta name="twitter:title" content="Grattan Institute wants super rise scrapped, increase in rental assistance" /><meta name="twitter:site" content="@TheNewDailyAU" /><meta name="twitter:image" content="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/happy-retirees-Getty-960x600.jpg" /><meta name="twitter:creator" content="@TheNewDailyAU" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thenewdaily.com.au/#organization","name":"The New Daily","url":"https://thenewdaily.com.au/","sameAs":["https://www.facebook.com/TheNewDaily/","https://www.instagram.com/thenewdaily/","https://twitter.com/TheNewDailyAU"],"logo":{"@type":"ImageObject","@id":"https://thenewdaily.com.au/#logo","url":"https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2016/07/TND-facebook2.png","width":1200,"height":630,"caption":"The New Daily"},"image":{"@id":"https://thenewdaily.com.au/#logo"}},{"@type":"WebSite","@id":"https://thenewdaily.com.au/#website","url":"https://thenewdaily.com.au/","name":"The New Daily","description":"Free news for all Australians","publisher":{"@id":"https://thenewdaily.com.au/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://thenewdaily.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://thenewdaily.com.au/finance/2020/03/02/grattan-institute-super-rise-rental-assistance/#primaryimage","url":"https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/happy-retirees-Getty.jpg","width":1200,"height":796},{"@type":"WebPage","@id":"https://thenewdaily.com.au/finance/2020/03/02/grattan-institute-super-rise-rental-assistance/#webpage","url":"https://thenewdaily.com.au/finance/2020/03/02/grattan-institute-super-rise-rental-assistance/","inLanguage":"en-US","name":"Grattan Institute wants super rise scrapped, increase in rental assistance","isPartOf":{"@id":"https://thenewdaily.com.au/#website"},"primaryImageOfPage":{"@id":"https://thenewdaily.com.au/finance/2020/03/02/grattan-institute-super-rise-rental-assistance/#primaryimage"},"datePublished":"2020-03-01T13:31:39+00:00","dateModified":"2020-03-01T13:46:22+00:00","description":"The Grattan Institute is calling for the Morrison government to lift rental assistance, saying this will help less wealthy retirees avoid poverty.","breadcrumb":{"@id":"https://thenewdaily.com.au/finance/2020/03/02/grattan-institute-super-rise-rental-assistance/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://thenewdaily.com.au/finance/2020/03/02/grattan-institute-super-rise-rental-assistance/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://thenewdaily.com.au/finance/","url":"https://thenewdaily.com.au/finance/","name":"Finance"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://thenewdaily.com.au/finance/2020/03/02/grattan-institute-super-rise-rental-assistance/","url":"https://thenewdaily.com.au/finance/2020/03/02/grattan-institute-super-rise-rental-assistance/","name":"Grattan Institute wants super rise scrapped in favour of lift in rental assistance, Newstart"}}]},{"@type":"Article","@id":"https://thenewdaily.com.au/finance/2020/03/02/grattan-institute-super-rise-rental-assistance/#article","isPartOf":{"@id":"https://thenewdaily.com.au/finance/2020/03/02/grattan-institute-super-rise-rental-assistance/#webpage"},"author":{"@id":"https://thenewdaily.com.au/#/schema/person/e66d844fb6086f00aebbcd75dda7ed9c"},"headline":"Grattan Institute wants super rise scrapped in favour of lift in rental assistance, Newstart","datePublished":"2020-03-01T13:31:39+00:00","dateModified":"2020-03-01T13:46:22+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://thenewdaily.com.au/finance/2020/03/02/grattan-institute-super-rise-rental-assistance/#webpage"},"publisher":{"@id":"https://thenewdaily.com.au/#organization"},"image":{"@id":"https://thenewdaily.com.au/finance/2020/03/02/grattan-institute-super-rise-rental-assistance/#primaryimage"},"articleSection":"Finance,Retirement"},{"@type":["Person"],"@id":"https://thenewdaily.com.au/#/schema/person/e66d844fb6086f00aebbcd75dda7ed9c","name":"Colin Brinsden","image":{"@type":"ImageObject","@id":"https://thenewdaily.com.au/#authorlogo","url":"https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/1547416359-Untitled-1.jpg","caption":"Colin Brinsden"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//static.apester.com' /><link rel='dns-prefetch' href='//js.spotx.tv' /><link rel='dns-prefetch' href='//imasdk.googleapis.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel="alternate" type="application/rss+xml" title="The New Daily &raquo; Grattan Institute wants super rise scrapped in favour of lift in rental assistance, Newstart Comments Feed" href="https://thenewdaily.com.au/finance/2020/03/02/grattan-institute-super-rise-rental-assistance/feed/" /><link rel='stylesheet' id='vjs-css-1-css'  href='https://thenewdaily.com.au/static-assets/video.js/dist/video-js.min.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='vjs-css-2-css'  href='https://thenewdaily.com.au/static-assets/videojs-contrib-ads/dist/videojs.ads.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='vjs-css-3-css'  href='https://thenewdaily.com.au/static-assets/videojs-ima/videojs.ima.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='sage/css-css'  href='https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/styles/main-47d80be8b1.css' type='text/css' media='all' /> <script type='text/javascript'>var geotarget = {"countryCode":"US","country":"United States"};</script> <script type='text/javascript' src='https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>var configuration = {"rendererBaseUrl":"https:\/\/renderer.apester.com"};</script> <script type='text/javascript' async="async" src='https://static.apester.com/js/sdk/latest/apester-javascript-sdk.min.js?ver=5.3.2'></script> <link rel='https://api.w.org/' href='https://thenewdaily.com.au/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thenewdaily.com.au/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://thenewdaily.com.au/?p=1115943' /><link rel="alternate" type="application/json+oembed" href="https://thenewdaily.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenewdaily.com.au%2Ffinance%2F2020%2F03%2F02%2Fgrattan-institute-super-rise-rental-assistance%2F" /><link rel="alternate" type="text/xml+oembed" href="https://thenewdaily.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenewdaily.com.au%2Ffinance%2F2020%2F03%2F02%2Fgrattan-institute-super-rise-rental-assistance%2F&#038;format=xml" /><meta property="fb:pages" content="1417520608468076" /><script type="text/javascript">var ajaxurl = "https://thenewdaily.com.au/wp-admin/admin-ajax.php";</script><link rel="amphtml" href="https://thenewdaily.com.au/finance/2020/03/02/grattan-institute-super-rise-rental-assistance/amp/"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-44602787-1', 'auto');
    ga('require', 'GTM-TPGNZQL');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');

    setTimeout("ga('send', 'event','No_Bounce_Simple_Pageload')",30000);</script> <script>if (typeof ga === "function") {
            ga("set", "dimension1", "Colin Brinsden");
            ga("set", "dimension2", "2020-03-02T00:31:39");
        }</script>  <script type="text/javascript">var google_conversion_id = 978056241;
    var google_conversion_language = "en";
    var google_conversion_format = "3";
    var google_conversion_color = "ffffff";
    var google_conversion_label = "dYtUCLyhmnAQseiv0gM"; var google_remarketing_only = false;</script> <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script> <noscript><div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt=""
 src="//www.googleadservices.com/pagead/conversion/978056241/?label=dYtUCLyhmnAQseiv0gM&amp;guid=ON&amp;script=0"/></div> </noscript><style>.async-hide { opacity: 0 !important}</style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-NH3RQL3':true});</script> <script async='async' src='//cdn.publift.com/fuse/tag/2/1033/fuse.js'></script> <script>spotxDataLayer = [{
    source: "101683",
    sync_limit: 7
  }];</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','spotxDataLayer','GTM-NH3RQL3');</script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NH3RQL3&source=101683&sync_limit=7"
 height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type='text/javascript'>var fusetag = fusetag || {que : []};

  
  var pl_industry = "News";
  var pl_category = ["finance"];
  var pl_pageid = "1115943";
  var pl_profanity = false;

  fusetag.que.push(function() {
    fusetag.setTargeting('industry', pl_industry);
    fusetag.setTargeting('category', pl_category);
    fusetag.setTargeting('fuse_profanity', pl_profanity);
    fusetag.setTargeting('pageid', pl_pageid);
    fusetag.enableSingleRequest();
    fusetag.collapseEmptyDivs();
    fusetag.enableServices();
  });</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TLM2V3');</script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TLM2V3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript></head><body class="post-template-default single single-post postid-1115943 single-format-standard grattan-institute-super-rise-rental-assistance sidebar-primary"><div id="fb-root"></div> <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=1073411739380671";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script> <div id="js-mobile-subscribe-bar" class="tnd-mobile-subscribe-bar"><div class="tnd-mobile-subscribe-bar__wrap"> <span class="subscribe-dismiss"></span></div><div class="tnd-mobile-subscribe-bar__inner"><h3 class="subscribe-heading">Subscribe to <i>The New Daily</i></h3> <span class="subscribe-copy">Subscribe now and go in the monthly draw for your chance to WIN a $100 voucher!<sup>*</sup></span> <a href="/subscribe?overlay=1" class="btn-round">Subscribe free here</a> <a href="/terms-conditions-subscriber-giveaway/" class="subscribe-sub-copy"><sup>*</sup> Terms and conditions apply</a></div></div><div id="js-menu-mega__modal" class="nav-overlay-holder"><div class="contain-at-laptop"><div class="menu-mega__header"><div class="menu-mega__logo"> <a href="https://thenewdaily.com.au"><img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/the-new-daily-logo-alt.svg" width="260"></a></div><div class="menu-mega__close"> <i class="fa fa-close"></i></div></div></div><nav class="tnd-container"><div class="menu-mega__holder"><div class="menu-mega__top-stories"><article class="tnd-thumb"> <a href="https://thenewdaily.com.au/news/2020/03/01/australia-first-coronavirus-death/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="lazyload" data-srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/20140923001034969141-original-320x180.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/20140923001034969141-original-960x540.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/20140923001034969141-original-640x360.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/20140923001034969141-original-160x90.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/20140923001034969141-original-48x27.jpg 48w" alt="coronavirus emergency pandemic" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div><h1>Western Australian man becomes our first confirmed coronavirus death</h1> </a></article><article class="tnd-thumb"> <a href="https://thenewdaily.com.au/sport/other-sports/2020/02/29/mack-horton-threats-sun-yang/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="lazyload" data-srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/GettyImages-924699756-320x180.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/GettyImages-924699756-960x540.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/GettyImages-924699756-640x360.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/GettyImages-924699756-160x90.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/GettyImages-924699756-48x27.jpg 48w" alt="mack-horton-sun-yang" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div><h1>A cheater&#8217;s attack dogs: Sun Yang&#8217;s fans blitz Mack Horton with threats and vile slurs</h1> </a></article><article class="tnd-thumb"> <a href="https://thenewdaily.com.au/news/2020/02/29/bushfires-south-arm-rebuild/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="lazyload" data-srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/IMG_2285-320x180.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/IMG_2285-960x540.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/IMG_2285-640x360.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/IMG_2285-160x90.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/IMG_2285-48x27.jpg 48w" alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div><h1>Living in tents with no running water: This is how people are rebuilding their lives after the fires</h1> </a></article><article class="tnd-thumb"> <a href="https://thenewdaily.com.au/news/national/2020/02/29/getty-awards-2019/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="lazyload" data-srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/GettyImages-Kevin-Frayer-2-320x180.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/GettyImages-Kevin-Frayer-2-960x540.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/GettyImages-Kevin-Frayer-2-640x360.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/GettyImages-Kevin-Frayer-2-160x90.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/GettyImages-Kevin-Frayer-2-48x27.jpg 48w" alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div><h1>Getty Awards: The compelling photographs that defined 2019</h1> </a></article></div><div class="menu-mega_primary"><div class="tnd-search-mega"><form role="search" method="get" class="tnd-search-mega__form" id="tnd-search-mega__form" action="https://thenewdaily.com.au/"> <input type="search" class="tnd-search-mega__input" placeholder="Search…" value="" name="s" title="Search for:" data-parsley-required data-parsley-minlength="1" data-parsley-errors-messages-disabled required/> <input type="submit" class="tnd-search-mega__submit" value="Search" /></form></div><div class="menu-tnd-mega-menu-container"><ul id="menu-tnd-mega-menu" class="tnd-mega-menu"><li id="menu-item-528666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528666"><a href="https://thenewdaily.com.au/news/" data-target="#js-cat-news"><span>News</span></a><ul class="sub-menu"><li id="menu-item-539159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539159"><a href="https://thenewdaily.com.au/news/state/" data-target="#js-cat-state"><span>State</span></a></li><li id="menu-item-528670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528670"><a href="https://thenewdaily.com.au/news/national/" data-target="#js-cat-national"><span>National</span></a><ul class="sub-menu"><li id="menu-item-528690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528690"><a href="https://thenewdaily.com.au/news/state/act/" data-target="#js-cat-act"><span>ACT</span></a></li><li id="menu-item-528691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528691"><a href="https://thenewdaily.com.au/news/state/nsw/" data-target="#js-cat-new-south-wales"><span>New South Wales</span></a></li><li id="menu-item-528692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528692"><a href="https://thenewdaily.com.au/news/state/nt/" data-target="#js-cat-northern-territory"><span>Northern Territory</span></a></li><li id="menu-item-528693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528693"><a href="https://thenewdaily.com.au/news/state/qld/" data-target="#js-cat-queensland"><span>Queensland</span></a></li><li id="menu-item-528694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528694"><a href="https://thenewdaily.com.au/news/state/sa/" data-target="#js-cat-south-australia"><span>South Australia</span></a></li></ul></li><li id="menu-item-539160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539160"><a href="https://thenewdaily.com.au/news/world/" data-target="#js-cat-world"><span>World</span></a></li><li id="menu-item-551301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-551301"><a href="https://thenewdaily.com.au/news/advisor/" data-target="#js-cat-advisor"><span>Advisor</span></a></li><li id="menu-item-528669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528669"><a href="https://thenewdaily.com.au/news/good-news/" data-target="#js-cat-good-news"><span>Good News</span></a></li><li id="menu-item-528671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528671"><a href="https://thenewdaily.com.au/news/people/" data-target="#js-cat-people"><span>People</span></a></li></ul></li><li id="menu-item-528645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528645"><a href="https://thenewdaily.com.au/entertainment/" data-target="#js-cat-entertainment"><span>Entertainment</span></a><ul class="sub-menu"><li id="menu-item-528646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528646"><a href="https://thenewdaily.com.au/entertainment/arts/" data-target="#js-cat-arts"><span>Arts</span></a></li><li id="menu-item-528647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528647"><a href="https://thenewdaily.com.au/entertainment/books/" data-target="#js-cat-books"><span>Books</span></a></li><li id="menu-item-528648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528648"><a href="https://thenewdaily.com.au/entertainment/celebrity/" data-target="#js-cat-celebrity"><span>Celebrity</span></a></li><li id="menu-item-528649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528649"><a href="https://thenewdaily.com.au/entertainment/movies/" data-target="#js-cat-movies"><span>Movies</span></a></li><li id="menu-item-528650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528650"><a href="https://thenewdaily.com.au/entertainment/music/" data-target="#js-cat-music"><span>Music</span></a></li><li id="menu-item-539169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539169"><a href="https://thenewdaily.com.au/entertainment/stage/" data-target="#js-cat-stage"><span>Stage</span></a></li><li id="menu-item-539170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539170"><a href="https://thenewdaily.com.au/entertainment/style/" data-target="#js-cat-style"><span>Style</span></a></li><li id="menu-item-539171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539171"><a href="https://thenewdaily.com.au/entertainment/tv/" data-target="#js-cat-tv"><span>TV</span></a></li></ul></li><li id="menu-item-528653" class="menu-item menu-item-type-taxonomy menu-item-object-category current-category-ancestor current-menu-ancestor current-menu-parent current-category-parent menu-item-has-children menu-item-528653"><a href="https://thenewdaily.com.au/life/" data-target="#js-cat-life"><span>Life</span></a><ul class="sub-menu"><li id="menu-item-528654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528654"><a href="https://thenewdaily.com.au/life/auto/" data-target="#js-cat-auto"><span>Auto</span></a></li><li id="menu-item-528655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528655"><a href="https://thenewdaily.com.au/life/eat-drink/" data-target="#js-cat-eat-drink"><span>Eat &#038; Drink</span></a></li><li id="menu-item-528657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528657"><a href="https://thenewdaily.com.au/life/home/" data-target="#js-cat-home"><span>Home</span></a></li><li id="menu-item-528659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528659"><a href="https://thenewdaily.com.au/life/relationships/" data-target="#js-cat-relationships"><span>Relationships</span></a></li><li id="menu-item-539172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539172"><a href="https://thenewdaily.com.au/life/tech/" data-target="#js-cat-tech"><span>Tech</span></a></li><li id="menu-item-853985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-853985"><a href="https://thenewdaily.com.au/life/science/" data-target="#js-cat-science"><span>Science</span></a></li><li id="menu-item-539175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539175"><a href="https://thenewdaily.com.au/life/travel/" data-target="#js-cat-travel"><span>Travel</span></a></li><li id="menu-item-539176" class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-539176"><a href="https://thenewdaily.com.au/life/wellbeing/" aria-current="page" data-target="#js-cat-wellbeing"><span>Wellbeing</span></a></li></ul></li><li id="menu-item-528660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528660"><a href="https://thenewdaily.com.au/finance/" data-target="#js-cat-finance"><span>Finance</span></a><ul class="sub-menu"><li id="menu-item-853968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-853968"><a href="https://thenewdaily.com.au/finance/consumer/" data-target="#js-cat-consumer"><span>Consumer</span></a></li><li id="menu-item-528662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528662"><a href="https://thenewdaily.com.au/finance/finance-news/" data-target="#js-cat-finance-news"><span>Finance News</span></a></li><li id="menu-item-528661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528661"><a href="https://thenewdaily.com.au/finance/news-federal-budget/" data-target="#js-cat-federal-budget"><span>Federal Budget</span></a></li><li id="menu-item-528663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528663"><a href="https://thenewdaily.com.au/finance/property/" data-target="#js-cat-property"><span>Property</span></a></li><li id="menu-item-528664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528664"><a href="https://thenewdaily.com.au/finance/retirement/" data-target="#js-cat-retirement"><span>Retirement</span></a></li><li id="menu-item-528665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528665"><a href="https://thenewdaily.com.au/finance/small-business/" data-target="#js-cat-small-business"><span>Small Business</span></a></li><li id="menu-item-539166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539166"><a href="https://thenewdaily.com.au/finance/superannuation/" data-target="#js-cat-your-super"><span>Your Super</span></a></li><li id="menu-item-539167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539167"><a href="https://thenewdaily.com.au/finance/work/" data-target="#js-cat-work"><span>Work</span></a></li><li id="menu-item-539168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539168"><a href="https://thenewdaily.com.au/finance/your-budget/" data-target="#js-cat-your-budget"><span>Your Budget</span></a></li></ul></li><li id="menu-item-528673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528673"><a href="https://thenewdaily.com.au/sport/" data-target="#js-cat-sport"><span>Sport</span></a><ul class="sub-menu"><li id="menu-item-528674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528674"><a href="https://thenewdaily.com.au/sport/afl/" data-target="#js-cat-afl"><span>AFL</span></a></li><li id="menu-item-528675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528675"><a href="https://thenewdaily.com.au/sport/athletics/" data-target="#js-cat-athletics"><span>Athletics</span></a></li><li id="menu-item-528676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528676"><a href="https://thenewdaily.com.au/sport/basketball/" data-target="#js-cat-basketball"><span>Basketball</span></a></li><li id="menu-item-528677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528677"><a href="https://thenewdaily.com.au/sport/boxing/" data-target="#js-cat-boxing"><span>Boxing</span></a></li><li id="menu-item-528678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528678"><a href="https://thenewdaily.com.au/sport/cricket/" data-target="#js-cat-cricket"><span>Cricket</span></a></li><li id="menu-item-528679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528679"><a href="https://thenewdaily.com.au/sport/cycling/" data-target="#js-cat-cycling"><span>Cycling</span></a></li><li id="menu-item-528680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528680"><a href="https://thenewdaily.com.au/sport/football/" data-target="#js-cat-football"><span>Football</span></a></li><li id="menu-item-528681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528681"><a href="https://thenewdaily.com.au/sport/golf/" data-target="#js-cat-golf"><span>Golf</span></a></li><li id="menu-item-528682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528682"><a href="https://thenewdaily.com.au/sport/hockey/" data-target="#js-cat-hockey"><span>Hockey</span></a></li><li id="menu-item-528684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528684"><a href="https://thenewdaily.com.au/sport/mma/" data-target="#js-cat-mma"><span>MMA</span></a></li><li id="menu-item-528685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528685"><a href="https://thenewdaily.com.au/sport/motorsport/" data-target="#js-cat-motorsport"><span>Motorsport</span></a></li><li id="menu-item-528686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528686"><a href="https://thenewdaily.com.au/sport/netball/" data-target="#js-cat-netball"><span>Netball</span></a></li><li id="menu-item-528688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528688"><a href="https://thenewdaily.com.au/sport/racing/" data-target="#js-cat-racing"><span>Racing</span></a></li><li id="menu-item-528689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528689"><a href="https://thenewdaily.com.au/sport/rugby-league/" data-target="#js-cat-rugby-league"><span>Rugby League</span></a></li><li id="menu-item-539163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539163"><a href="https://thenewdaily.com.au/sport/sport-focus/" data-target="#js-cat-sport-focus"><span>Sport Focus</span></a></li><li id="menu-item-539164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539164"><a href="https://thenewdaily.com.au/sport/tennis/" data-target="#js-cat-tennis"><span>Tennis</span></a></li><li id="menu-item-539165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539165"><a href="https://thenewdaily.com.au/sport/union/" data-target="#js-cat-union"><span>Union</span></a></li><li id="menu-item-528687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528687"><a href="https://thenewdaily.com.au/sport/other-sports/" data-target="#js-cat-other-sports"><span>Other Sports</span></a></li></ul></li><li id="menu-item-589660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-589660"><a href="https://thenewdaily.com.au/weather-forecast/national-forecast" data-target="#js-cat-weather"><span>Weather</span></a></li><li id="menu-item-1035821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1035821"><a href="https://thenewdaily.com.au/puzzles/" data-target="#js-cat-puzzles"><span>Puzzles</span></a><ul class="sub-menu"><li id="menu-item-539185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-539185"><a href="https://thenewdaily.com.au/puzzles/quiz-crossword/" data-target="#js-cat-crosswords"><span>Crosswords</span></a></li><li id="menu-item-539186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-539186"><a href="https://thenewdaily.com.au/puzzles/quiz-sudoku/" data-target="#js-cat-sudoku"><span>Sudoku</span></a></li><li id="menu-item-539187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-539187"><a href="https://thenewdaily.com.au/puzzles/quiz-trivia/" data-target="#js-cat-trivia"><span>Trivia</span></a></li></ul></li></ul></div></div></div></nav></div><div id="js-masthead-holder" class="tnd-masthead-holder stickyfill tnd-masthead-holder--no-subhead"><header class="masthead masthead--default" role="banner"><div class="masthead__inner contain-at-laptop"><div id="js-masthead-content" class="masthead__inner-title masthead__inner-title--single"><div class="masthead__inner-copy"><h2>Now reading:</h2><h1 id="js-masthead-title">Grattan Institute wants super rise scrapped in favour of lift in rental assistance, Newstart</h1></div></div> <a class="masthead__logo" href="https://thenewdaily.com.au/"> <img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/the-new-daily-logo.svg" width="416" height="70"> </a><div class="masthead__tools"> <a href="/subscribe/" class="masthead__tool masthead__tool--subscribe"> <span>Subscribe</span><i class="fa fa-plus-circle"></i> </a><div class="masthead__tool masthead__tool--search"><form role="search" class="tnd-masthead-search" id="tnd-masthead-search" action="https://thenewdaily.com.au/"> <input type="search" name="s" placeholder="Type to search..." data-parsley-required data-parsley-minlength="1" data-parsley-errors-messages-disabled required ></form> <i class="fa fa-search"></i></div><div id="js-button-mega-toggle" class="masthead__tool masthead__tool--menu"> <i class="fa fa-navicon"></i></div></div></div></header><div class="nav-categories-top"><div class="nav-categories-top__inner"><nav class="contain-at-laptop"><ul id="menu-category-navigation" class="tnd-category-nav" data-style="display: flex;"><li id="menu-item-528666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528666"><a href="https://thenewdaily.com.au/news/" data-target="#js-cat-news"><span>News</span></a><section class="categories-top-items"><div class="contain-at-laptop"><div class="categories-top-items__container"><ul class="categories-top-subcats"><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/news/state/"> State </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/news/national/"> National </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/news/world/"> World </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/news/advisor/"> Advisor </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/news/good-news/"> Good News </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/news/people/"> People </a></li></ul><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/world/2020/03/01/uyghurs-forced-labour-aspi/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Img1.124934-320x180.jpeg" alt=""></div><h1>‘Uyghurs for sale’: Report exposes forced labour beyond Xinjiang, implicating major brands</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/national/2020/03/01/jason-wood-asian-markets/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/jason-wood-oct19-320x180.jpg" alt=""></div><h1>‘Fear mongering’ Jason Wood in strife for ‘disgusting’ Asian markets comments</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/politics/2020/03/01/frydenberg-blasted-for-hindu-phobia/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/1574935596-josh-frydenberg-accc-getty-320x180.jpg" alt=""></div><h1>Frydenberg blasted for &#8216;Hindu-phobic&#8217; cracks about yoga, ashrams and robes</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/world/asia-news/2020/03/01/malaysia-king-installs-new-pm-amid-turmoil/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/malaysia-protest-320x180.png" alt=""></div><h1>Malaysia&#8217;s king tries to end intrigue and political turmoil by picking new PM</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/news/world/us-news/2020/03/01/biden-wins-south-carolina-primary/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2016/07/20160630001269125001-minihighres-320x180.jpg" alt=""></div><h1>Bernie bruised as Biden roars back into contention with South Carolina primary win</h1> </a></article></div></div></section></li><li id="menu-item-528645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528645"><a href="https://thenewdaily.com.au/entertainment/" data-target="#js-cat-entertainment"><span>Entertainment</span></a><section class="categories-top-items"><div class="contain-at-laptop"><div class="categories-top-items__container"><ul class="categories-top-subcats"><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/entertainment/arts/"> Arts </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/entertainment/books/"> Books </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/entertainment/celebrity/"> Celebrity </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/entertainment/movies/"> Movies </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/entertainment/music/"> Music </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/entertainment/stage/"> Stage </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/entertainment/style/"> Style </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/entertainment/tv/"> TV </a></li></ul><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/entertainment/tv/2020/03/01/march-tv-amazing-stories/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/march_tv_streaming-e1583030947854.jpg" alt=""></div><h1>Amazing Stories and news-making exposés: What to watch in March</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/entertainment/celebrity/2020/03/01/harvey-weinstein-hits-rock-bottom-in-guarded-nyc-hospital-cell/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/1578351183-GettyImages-1192179247-320x180.jpg" alt=""></div><h1>Harvey Weinstein hits rock bottom in guarded NYC hospital cell</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/entertainment/style/2020/02/29/autumn-fashion-hacks/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/GettyImages-1207273237-320x180.jpg" alt=""></div><h1>Kirstie Clements: Six ways to spruce up your autumn style without spending a cent</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/entertainment/celebrity/royal/2020/02/28/harry-meghan-security/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/20200114001442172873-original-320x180.jpg" alt=""></div><h1>Harry and Meghan are out in the cold. Security-wise, that means a chilling cost</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/entertainment/movies/2020/02/28/elisabeth-moss-invisible-man/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/InvisibleMan-320x180.jpg" alt=""></div><h1>The eyes have it for Aussie director Leigh Whannell in Elisabeth Moss-driven monster movie</h1> </a></article></div></div></section></li><li id="menu-item-528653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528653"><a href="https://thenewdaily.com.au/life/" data-target="#js-cat-life"><span>Life</span></a><section class="categories-top-items"><div class="contain-at-laptop"><div class="categories-top-items__container"><ul class="categories-top-subcats"><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/auto/"> Auto </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/eat-drink/"> Eat & Drink </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/home/"> Home </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/relationships/"> Relationships </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/tech/"> Tech </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/science/"> Science </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/travel/"> Travel </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/life/wellbeing/"> Wellbeing </a></li></ul><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/life/science/2020/03/01/asteroid-plays-dodge-ball/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/PpKzo7UMEqu8kgXjCehGJC-1024-80-320x180.jpg" alt=""></div><h1>Giant asteroid gets badly beaten up for going its own way</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/life/wellbeing/2020/03/01/coronavirus-covid-19-children/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1208508344-e1583040226469-320x180.jpg" alt=""></div><h1>Who is vulnerable to coronavirus? So far children appear safe from COVID-19</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/life/science/environment/2020/03/01/nz-super-fund-drops-fossil-fuels/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2015/11/Fossil-fuels.jpg" alt=""></div><h1>Kiwi super fund renounces all fossil-fuel investments</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/life/wellbeing/2020/02/29/baby-formula-double-the-sugar-than-soda/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/1582335769-GettyImages-78766213-320x180.jpg" alt=""></div><h1>Sweeter than Fanta? Baby formula sugar debate is more than a little complicated</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/life/wellbeing/2020/02/29/virus-could-make-ferrari-a-non-starter-in-aussie-grand-prix/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/1554251986-GettyImages-1139831390-320x180.jpg" alt=""></div><h1>Virus could make Ferrari a non-starter in Aussie grand prix</h1> </a></article></div></div></section></li><li id="menu-item-528660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528660"><a href="https://thenewdaily.com.au/finance/" data-target="#js-cat-finance"><span>Finance</span></a><section class="categories-top-items"><div class="contain-at-laptop"><div class="categories-top-items__container"><ul class="categories-top-subcats"><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/consumer/"> Consumer </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/finance-news/"> Finance News </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/news-federal-budget/"> Federal Budget </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/property/"> Property </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/retirement/"> Retirement </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/small-business/"> Small Business </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/superannuation/"> Your Super </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/work/"> Work </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/finance/your-budget/"> Your Budget </a></li></ul><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/finance/2020/03/02/grattan-institute-super-rise-rental-assistance/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/happy-retirees-Getty-320x180.jpg" alt=""></div><h1>Grattan Institute wants super rise scrapped in favour of lift in rental assistance, Newstart</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/finance/consumer/2020/03/01/what-is-circular-economy/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/circulaar-economy-edm-320x180.jpg" alt=""></div><h1>Rags to riches: How a ‘circular economy’ will turn Australia’s trash into treasure</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/finance/finance-news/2020/03/01/pascoe-rba-coronavirus/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/pascoe-corona-edm-320x180.jpg" alt=""></div><h1>Why the RBA shouldn’t cut rates in the fight against coronavirus</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/finance/property/2020/03/01/auction-march-coronavirus/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/thornbury-record-320x180.jpg" alt=""></div><h1>Clearance rates hold firm as property market shrugs off coronavirus fears</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/finance/finance-news/2020/02/28/financial-markets-panick/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/psychology-of-fear-edm-320x180.jpg" alt=""></div><h1>The markets are in full-blown panic mode. Here&#8217;s why you shouldn&#8217;t be</h1> </a></article></div></div></section></li><li id="menu-item-528673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528673"><a href="https://thenewdaily.com.au/sport/" data-target="#js-cat-sport"><span>Sport</span></a><section class="categories-top-items"><div class="contain-at-laptop"><div class="categories-top-items__container"><ul class="categories-top-subcats"><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/afl/"> AFL </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/athletics/"> Athletics </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/basketball/"> Basketball </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/boxing/"> Boxing </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/cricket/"> Cricket </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/cycling/"> Cycling </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/football/"> Football </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/golf/"> Golf </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/hockey/"> Hockey </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/mma/"> MMA </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/motorsport/"> Motorsport </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/netball/"> Netball </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/racing/"> Racing </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/rugby-league/"> Rugby League </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/sport-focus/"> Sport Focus </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/tennis/"> Tennis </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/union/"> Union </a></li><li> <a class="categories-top-subcats__item" href="https://thenewdaily.com.au/sport/other-sports/"> Other Sports </a></li></ul><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/sport/cricket/2020/03/01/ellyse-perry-t20-world-cup/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1206182516-320x180.jpg" alt=""></div><h1>Ellyse Perry in doubt for Australia’s must-win T20 World Cup clash</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/sport/motorsport/2020/03/01/daniel-ricciardo-testing/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1208834839-320x180.jpg" alt=""></div><h1>Daniel Ricciardo feeling ‘pretty happy’ after encouraging testing period</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/sport/afl/2020/03/01/aflw-round-four-2020/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1209595054-320x180.jpg" alt=""></div><h1>Carlton wins tense AFLW Grand Final rematch, Freo remains undefeated</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/sport/football/2020/03/01/liverpool-unbeaten-record/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1204035625-320x180.jpg" alt=""></div><h1>Round Ball Round-Up: Western Sydney Wanderers win another derby, Liverpool finally beaten</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/sport/other-sports/2020/02/29/mack-horton-threats-sun-yang/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/GettyImages-924699756-320x180.jpg" alt=""></div><h1>A cheater&#8217;s attack dogs: Sun Yang&#8217;s fans blitz Mack Horton with threats and vile slurs</h1> </a></article></div></div></section></li><li id="menu-item-589660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-589660"><a href="https://thenewdaily.com.au/weather-forecast/national-forecast" data-target="#js-cat-weather"><span>Weather</span></a></li><li id="menu-item-1035821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1035821"><a href="https://thenewdaily.com.au/puzzles/" data-target="#js-cat-puzzles"><span>Puzzles</span></a><section class="categories-top-items"><div class="contain-at-laptop"><div class="categories-top-items__container"><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/puzzles/quiz-trivia/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2013/10/quiz-icon-320x180.gif" alt=""></div><h1>Trivia</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/puzzles/quiz-crossword/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2013/09/crossword-icon-320x180.gif" alt=""></div><h1>Crosswords</h1> </a></article><article class="categories-top-items__thumb"> <a href="https://thenewdaily.com.au/puzzles/quiz-sudoku/"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--small "><img class="swiper-lazy" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/dot.png" data-src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2013/09/sudoku-icon-320x180.gif" alt=""></div><h1>Sudoku</h1> </a></article></div></div></section></li></ul></nav></div></div></div><div data-fuse="21627472776" class="adunit adunit--common-leader"></div><main id="js-main" role="main"><article class="tnd-article tnd-article--no-feature" itemscope itemtype="https://schema.org/Article" data-permalink="/finance/2020/03/02/grattan-institute-super-rise-rental-assistance/" data-title="Grattan Institute wants super rise scrapped in favour of lift in rental assistance, Newstart" data-title-full="Grattan Institute wants super rise scrapped, increase in rental assistance" data-post-id="1115943" data-categories='{"0":"Finance"}'><meta itemprop="mainEntityOfPage" content="https://thenewdaily.com.au/finance/2020/03/02/grattan-institute-super-rise-rental-assistance/"><header class="tnd-heading tnd-heading--news"><div class="tnd-container"><div class="tnd-heading-detail u-flex-title"> <span class="tnd-heading-detail__item tnd-heading-detail__item--cat u-title-main"><span><span><a href="https://thenewdaily.com.au/finance/" >Finance</a> <span class="breadcrumb_last" aria-current="page">Grattan Institute wants super rise scrapped in favour of lift in rental assistance, Newstart</span></span></span></span><div> <time class="tnd-time" datetime="2020-03-02T00:31:39" itemprop="datePublished">12:31am, Mar 2, 2020</time> <span class="tnd-time--modified">Updated: <time class="timeago tnd-time" datetime="2020-03-02T00:46:22" itemprop="dateModified">12:46am, Mar 2</time></span></div></div></div><div class="js-sticky-h1"><div class="tnd-container"><h1 class="tnd-heading__title" itemprop="name headline">Grattan Institute wants super rise scrapped in favour of lift in rental assistance, Newstart</h1><div class="tnd-heading__social--sticky"> <a class="tnd-heading__facebook" href="#"><i class="fa fa-facebook-square"></i></a> <a class="tnd-heading__twitter" href="#"><i class="fa fa-twitter-square"></i></a></div></div></div></header><div class="tnd-skyscrapers"><div class="tnd-container tnd-container--skyscrapers"></div><div class="article-content u-content-gradient"><div class="js-sticky--article-contain tnd-container"><div class="article__main"><div class="article-feature article-feature--image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/happy-retirees-Getty-800x531.jpg"><div class="tnd-img-sizer tnd-img-sizer--16-9 tnd-img-size--large "><img class="u-preload" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/happy-retirees-Getty-48x27.jpg" alt=""><img width="960" height="540" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/happy-retirees-Getty-960x540.jpg" class="attachment-tnd_thumb__16-9--large size-tnd_thumb__16-9--large wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/happy-retirees-Getty-960x540.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/happy-retirees-Getty-640x360.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/happy-retirees-Getty-320x180.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/happy-retirees-Getty-160x90.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/happy-retirees-Getty-48x27.jpg 48w" sizes="(max-width: 960px) 100vw, 960px" /></div><div class="article-feature__meta article-feature__meta--feature_post"> <span> Grattan Institute recommendations could  leave less-wealthy retirees better off. <em>Photo: Getty</em> </span></div></div><div class="article__body-wrap"><div class="article__tools"><div class="article-author " itemscope="" itemprop="author" itemtype="http://schema.org/Person"> <span class="article-author__item article-author__item--image"><a href="https://thenewdaily.com.au/author/colin-brinsden/"  itemprop="url"> <img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/1547416359-Untitled-1-96x96.jpg" width="96" height="96" alt="Colin Brinsden" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /> </a></span> <span class="article-author__item article-author__item--name"><a href="https://thenewdaily.com.au/author/colin-brinsden/" ><span itemprop="name">Colin Brinsden<span></a></span> <span class="article-author__item article-author__item--role"></span></div><div class="article-publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/the-new-daily-logo.png"/><meta itemprop="url" content="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/the-new-daily-logo.png"><meta itemprop="width" content="180"><meta itemprop="height" content="30"></div><meta itemprop="name" content="The New Daily"></div><div class="article-share article-share--sidebar"><div class="article-share__title article-share__title--sidebar"><span>Share</span><i class="fa fa-share"></i></div> <a data-social-network="Twitter" data-social-action="tweet" data-social-target="https://thenewdaily.com.au/finance/2020/03/02/grattan-institute-super-rise-rental-assistance/" class="article-share__item js-social-window" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fthenewdaily.com.au%2Ffinance%2F2020%2F03%2F02%2Fgrattan-institute-super-rise-rental-assistance%2F&text=Grattan+Institute+wants+super+rise+scrapped+in+favour+of+lift+in+rental+assistance%2C+Newstart+%7C+The+New+Daily"><i class="fa fa-twitter"></i><span>Tweet</span></a> <a data-social-network="Facebook" data-social-action="post" data-social-target="https://thenewdaily.com.au/finance/2020/03/02/grattan-institute-super-rise-rental-assistance/" class="article-share__item js-social-window" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthenewdaily.com.au%2Ffinance%2F2020%2F03%2F02%2Fgrattan-institute-super-rise-rental-assistance%2F"><i class="fa fa-facebook-official"></i><span>Share</span></a> <a data-social-network="Reddit" data-social-action="post" data-social-target="https://thenewdaily.com.au/finance/2020/03/02/grattan-institute-super-rise-rental-assistance/" class="article-share__item" target="_blank" href="http://www.reddit.com/submit?url=https%3A%2F%2Fthenewdaily.com.au%2Ffinance%2F2020%2F03%2F02%2Fgrattan-institute-super-rise-rental-assistance%2F&title=Grattan+Institute+wants+super+rise+scrapped+in+favour+of+lift+in+rental+assistance%2C+Newstart"><i class="fa fa-reddit"></i><span>Reddit</span></a> <a data-social-network="Pinterest" data-social-action="pin" data-social-target="https://thenewdaily.com.au/finance/2020/03/02/grattan-institute-super-rise-rental-assistance/" class="article-share__item js-social-window" target="_blank" href="https://pinterest.com/pin/create/bookmarklet/?media=https%3A%2F%2Fthenewdaily.com.au%2Fwp-content%2Fuploads%2F2020%2F03%2Fhappy-retirees-Getty-640x360.jpg&url=https%3A%2F%2Fthenewdaily.com.au%2Ffinance%2F2020%2F03%2F02%2Fgrattan-institute-super-rise-rental-assistance%2F&description=Grattan+Institute+wants+super+rise+scrapped+in+favour+of+lift+in+rental+assistance%2C+Newstart"><i class="fa fa-pinterest-square"></i><span>Pin</span></a> <a class="article-share__item" href="mailto:?subject=Grattan Institute wants super rise scrapped in favour of lift in rental assistance, Newstart - The New Daily&body=https%3A%2F%2Fthenewdaily.com.au%2Ffinance%2F2020%2F03%2F02%2Fgrattan-institute-super-rise-rental-assistance%2F"><i class="fa fa-envelope"></i><span>Email</span></a> <a class="article-share__item js-article-comment-btn" href="#"><i class="fa fa-comment"></i><span>Comment</span></a></div></div><div class="article__body-content"><div class="article__body-content__inner"><div class="tnd-content-style tnd-content-style--article"><p>The Grattan Institute believes increasing rent assistance would be the best tool to assist people at risk of poverty in retirement, rather than proposed increases to the compulsory superannuation guarantee.</p><p>In its submission to the Morrison government&#8217;s retirement income review released on Monday, it says the proposed increase in compulsory super from 9.5 per cent of wages to 12 per cent by 2025 should be abandoned.</p><p>&#8220;Forcing the entire workforce to save more for their retirement by increasing compulsory super is exactly the wrong way to prevent senior Australians suffering poverty in their later years,&#8221; the submission&#8217;s lead author Brendan Coates says.</p><div class='adunit adunit--article-mobile-inread'><div data-fuse='21627472971'></div></div><p>Ditching the legislated increases will save the federal budget $2 billion in super tax breaks.</p><p>The institute believes retirement incomes are &#8220;broadly adequate&#8221; but there is room to reduce excessively generous tax breaks that largely benefit wealthier Australians with the resources to fund their retirement.</p><p>The super system provides tax breaks that cost the budget $35 billion in lost revenue each year, with half the benefits flowing to the top 20 per cent of income earners.</p><p>&#8220;These excessively generous tax breaks should be wound back,&#8221; Mr Coates says.</p><p>He says the retirement income system is failing too many poorer Australians, especially retirees who rent, including many women.</p><p>&#8220;The proportion of retirees who rent and are therefore at risk of poverty in retirement will increase in future because home ownership is falling,&#8221; he warns.</p><p>Among the institute&#8217;s recommendations, it calls for a 40 per cent lift in the Commonwealth Rent assistance immediately, a lift in Newstart by at least $75 a week and ensure super funds cut their fees.</p><p><strong>-AAP</strong></p><div class='adunit adunit--article-mobile-inread'><div data-fuse='21844864025'></div></div></div></div></div></div><div id="rev-search" class=""><div class="rev-search-inner clearfix"><div class="rev-search-title"> <span class="rev-search-title--is-desktop">Search real estate for sale or rent anywhere in Australia from licensed estate agents on <a href="https://www.realestateview.com.au?utm_source=thenewdaily&utm_medium=widget&utm_campaign=TNDwidget" target="_blank"></a> simply type in any suburb in the search bar below</span> <span class="rev-search-title--is-mobile"> <a href="https://www.realestateview.com.au?utm_source=thenewdaily&utm_medium=widget&utm_campaign=TNDwidget" target="_blank"></a> </span></div><form action="https://www.realestateview.com.au/portal/search/" method="get" target="_blank"> <input type="hidden" name="utm_source" value="thenewdaily" /> <input type="hidden" name="utm_medium" value="widget"> <input type="hidden" name="iss" value="true"><div class="rev-search-item-wrapper clearfix"><div class="rev-search-item rev-search-contract-type"> <input type="hidden" name="smt"><div class="search-type-selected" tabindex="0">Buy</div><div id="search-type-dropdown-placeholder"><div class="search-type-list" data-reactid=".0"><div class="search-type-item" data-reactid=".0.$Buy">Buy</div><div class="search-type-item" data-reactid=".0.$Rent">Rent</div><div class="search-type-item" data-reactid=".0.$Sold">Sold</div></div></div></div><div class="rev-search-item rev-search-location"> <input type="hidden" name="loc"> <input type="text" id="input-location" autocomplete="off" placeholder="Search by suburb, postcode or area"><div id="suggestions-dropdown-placeholder"><div class="suggestions no-items" data-reactid=".1"></div></div></div><div class="rev-search-item rev-search-submit"> <button>Search</button></div></div></form></div></div><div class="tnd-adsense-holder--post-content"><div data-fuse="21738706638"></div></div><div class="tnd-article-comments"><div class="tnd-comments-heading"><div class="tnd-comments-heading__left"> <span class="fb-comments-count" data-href="https://thenewdaily.com.au/finance/2020/03/02/grattan-institute-super-rise-rental-assistance/"></span><span>Comments</span></div><div class="tnd-comments-heading__right"> <span>View Comments <i class="fa fa-chevron-down"></i><i class="fa fa-chevron-up"></i></span></div></div><div class="tnd-article-comments__box"><div class="fb-comments" data-href="https://thenewdaily.com.au/finance/2020/03/02/grattan-institute-super-rise-rental-assistance/" data-numposts="3" data-width="100%" data-order-by="time"></div></div></div><div class="article-footer--now-trending"><h2 class="article-footer__title">Trending Now</h2><div class="tnd-now-trending-list"> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/sport/afl/2020/03/01/aflw-round-four-2020/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1209595054-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="carlton-blues-afl-w" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1209595054-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1209595054-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1209595054-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1209595054-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1209595054-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> Carlton wins tense AFLW Grand Final rematch, Freo remains undefeated</div></div> </a> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/news/national/2020/03/01/jason-wood-asian-markets/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/jason-wood-oct19-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/jason-wood-oct19-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/jason-wood-oct19-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/jason-wood-oct19-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/jason-wood-oct19-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/jason-wood-oct19-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> ‘Fear mongering’ Jason Wood in strife for ‘disgusting’ Asian markets comments</div></div> </a> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/sport/football/2020/03/01/liverpool-unbeaten-record/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1204035625-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="western-sydney" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1204035625-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1204035625-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1204035625-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1204035625-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1204035625-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> Round Ball Round-Up: Western Sydney Wanderers win another derby, Liverpool finally beaten</div></div> </a> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/news/world/2020/03/01/uyghurs-forced-labour-aspi/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Img1.124934-160x100.jpeg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Img1.124934-160x100.jpeg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Img1.124934-960x600.jpeg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Img1.124934-640x400.jpeg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Img1.124934-320x200.jpeg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Img1.124934-48x30.jpeg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> ‘Uyghurs for sale’: Report exposes forced labour beyond Xinjiang, implicating major brands</div></div> </a> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/finance/consumer/2020/03/01/what-is-circular-economy/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/circulaar-economy-edm-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="Australia is aiming to become a circular economy, where all waste products are recycled or reused." srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/circulaar-economy-edm-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/circulaar-economy-edm-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/circulaar-economy-edm-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/circulaar-economy-edm-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/circulaar-economy-edm-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> Rags to riches: How a ‘circular economy’ will turn Australia’s trash into treasure</div></div> </a> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/sport/motorsport/2020/03/01/daniel-ricciardo-testing/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1208834839-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="daniel-ricciardo-renault" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1208834839-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1208834839-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1208834839-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1208834839-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1208834839-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> Daniel Ricciardo feeling ‘pretty happy’ after encouraging testing period</div></div> </a></div></div><div class="tnd-outbrain"><div class="OUTBRAIN" data-src="https://thenewdaily.com.au/finance/2020/03/02/grattan-institute-super-rise-rental-assistance/" data-widget-id="AR_1" data-ob-template="TheNewDaily" ></div> <script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script> </div></div><aside class="article__aside"><div class="tnd-nins__title">Watch The News in 90 Seconds</div><div class="tnd-nins--aside tnd-video-ratio"> <a class="tnd-nins__link" href="https://thenewdaily.com.au/news-90-seconds/">View Full Video</a><div class="tnd-video-holder"><video id='tnd-video-NINS-1115943' class='tnd-video--nins video-js tnd-video--nins-sidebar' data-autostart="true" controls preload='auto' poster='https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/images/abc-poster-2019.jpg'> <source src='https://thenewdaily.com.au/abc/12015080-5879248.mp4' type='video/mp4'></video></div></div><div class="adunit adunit--common-vrec"><div data-fuse="21627472965"></div></div><div class="js-sticky--article-sidebar"><div data-fuse="21627472968" class="adunit adunit--common-mrec"></div><div class="tnd-lead-sponsored__item tnd-lead-aside__break"><article class="tnd-sponsored-block tnd-sponsored-super-tile"> <a href="https://thenewdaily.com.au/finance/superannuation/"><div class="sponsored-block__heading sponsored-block__heading--super lazyload" data-bg="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/assets/images/industry-super-logo.png" style="background-position: right 18px center; background-repeat: no-repeat;"><h2><span>Your</span> Super</h2></div><div class="sponsored-block__img lazyload" data-bg="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/assets/images/super-mrec-small.jpg"><h1>Keep up with the latest news in superannuation</h1></div> </a></article></div><div class="aside-articles aside-articles--now-trending"><h2 class="aside-articles__title">Trending Now</h2><div class="tnd-now-trending-list"> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/life/wellbeing/2020/03/01/coronavirus-covid-19-children/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img class="lazyload" data-srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1208508344-e1583040226469-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1208508344-e1583040226469-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1208508344-e1583040226469-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1208508344-e1583040226469-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1208508344-e1583040226469-48x30.jpg 48w" alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> Who is vulnerable to coronavirus? So far children appear safe from COVID-19</div></div> </a> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/news/national/2020/03/01/jason-wood-asian-markets/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img class="lazyload" data-srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/jason-wood-oct19-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/jason-wood-oct19-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/jason-wood-oct19-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/jason-wood-oct19-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/jason-wood-oct19-48x30.jpg 48w" alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> ‘Fear mongering’ Jason Wood in strife for ‘disgusting’ Asian markets comments</div></div> </a> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/news/world/2020/03/01/uyghurs-forced-labour-aspi/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img class="lazyload" data-srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Img1.124934-160x100.jpeg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Img1.124934-960x600.jpeg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Img1.124934-640x400.jpeg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Img1.124934-320x200.jpeg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Img1.124934-48x30.jpeg 48w" alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> ‘Uyghurs for sale’: Report exposes forced labour beyond Xinjiang, implicating major brands</div></div> </a> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/finance/consumer/2020/03/01/what-is-circular-economy/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img class="lazyload" data-srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/circulaar-economy-edm-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/circulaar-economy-edm-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/circulaar-economy-edm-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/circulaar-economy-edm-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/circulaar-economy-edm-48x30.jpg 48w" alt="Australia is aiming to become a circular economy, where all waste products are recycled or reused." src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> Rags to riches: How a ‘circular economy’ will turn Australia’s trash into treasure</div></div> </a> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/finance/property/2020/03/01/auction-march-coronavirus/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img class="lazyload" data-srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/thornbury-record-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/thornbury-record-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/thornbury-record-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/thornbury-record-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/thornbury-record-48x30.jpg 48w" alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> Clearance rates hold firm as property market shrugs off coronavirus fears</div></div> </a> <a class="tnd-trending-list__item" href="https://thenewdaily.com.au/sport/afl/2020/03/01/aflw-round-four-2020/"> <span class="tnd-trending-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img class="lazyload" data-srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1209595054-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1209595054-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1209595054-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1209595054-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1209595054-48x30.jpg 48w" alt="carlton-blues-afl-w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto"  /></div></span><div class="tnd-trending-list__title"><div class="tnd-trending-list__title-copy"> Carlton wins tense AFLW Grand Final rematch, Freo remains undefeated</div></div> </a></div></div></div></aside></div></div><div class="adunit adunit--common-hrec"><div data-fuse="21627472779"></div></div></div></article></main><div id="js-pagination"> <a href="https://thenewdaily.com.au/finance/2020/02/28/banned-victorian-financial-adviser-jailed/" class="next">Banned Victorian financial adviser jailed after swindling $2m from customers</a></div><div id="js-reading-list" class="tnd-reading-list"> <span class="tnd-reading-list__header"><i class="fa fa-list"></i>Today's Stories <i class="fa fa-chevron-down"></i></span><div id="js-reading-list__items" class="tnd-reading-list__items"> <a class="tnd-reading-list__item is-loaded is-active" href="https://thenewdaily.com.au/finance/2020/03/02/grattan-institute-super-rise-rental-assistance/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/happy-retirees-Getty-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/happy-retirees-Getty-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/happy-retirees-Getty-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/happy-retirees-Getty-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/happy-retirees-Getty-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/happy-retirees-Getty-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Grattan Institute wants super rise scrapped in favour of lift in rental assistance, Newstart</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/national/2020/03/01/jason-wood-asian-markets/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/jason-wood-oct19-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/jason-wood-oct19-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/jason-wood-oct19-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/jason-wood-oct19-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/jason-wood-oct19-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/jason-wood-oct19-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">‘Fear mongering’ Jason Wood in strife for ‘disgusting’ Asian markets comments</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/news/world/2020/03/01/uyghurs-forced-labour-aspi/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Img1.124934-160x100.jpeg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Img1.124934-160x100.jpeg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Img1.124934-960x600.jpeg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Img1.124934-640x400.jpeg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Img1.124934-320x200.jpeg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Img1.124934-48x30.jpeg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">‘Uyghurs for sale’: Report exposes forced labour beyond Xinjiang, implicating major brands</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/finance/finance-news/2020/03/01/pascoe-rba-coronavirus/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/pascoe-corona-edm-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/pascoe-corona-edm-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/pascoe-corona-edm-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/pascoe-corona-edm-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/pascoe-corona-edm-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/pascoe-corona-edm-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Why the RBA shouldn’t cut rates in the fight against coronavirus</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/finance/consumer/2020/03/01/what-is-circular-economy/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/circulaar-economy-edm-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="Australia is aiming to become a circular economy, where all waste products are recycled or reused." srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/circulaar-economy-edm-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/circulaar-economy-edm-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/circulaar-economy-edm-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/circulaar-economy-edm-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/circulaar-economy-edm-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Rags to riches: How a ‘circular economy’ will turn Australia’s trash into treasure</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/finance/property/2020/03/01/auction-march-coronavirus/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/thornbury-record-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/thornbury-record-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/thornbury-record-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/thornbury-record-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/thornbury-record-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/thornbury-record-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Clearance rates hold firm as property market shrugs off coronavirus fears</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/life/wellbeing/2020/03/01/coronavirus-covid-19-children/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1208508344-e1583040226469-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1208508344-e1583040226469-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1208508344-e1583040226469-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1208508344-e1583040226469-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1208508344-e1583040226469-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1208508344-e1583040226469-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Who is vulnerable to coronavirus? So far children appear safe from COVID-19</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/entertainment/tv/2020/03/01/march-tv-amazing-stories/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="90" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/march_tv_streaming-e1583030947854.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" /></div></span> <span class="tnd-reading-list__title">Amazing Stories and news-making exposés: What to watch in March</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/life/science/2020/03/01/asteroid-plays-dodge-ball/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/PpKzo7UMEqu8kgXjCehGJC-1024-80-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/PpKzo7UMEqu8kgXjCehGJC-1024-80-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/PpKzo7UMEqu8kgXjCehGJC-1024-80-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/PpKzo7UMEqu8kgXjCehGJC-1024-80-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/PpKzo7UMEqu8kgXjCehGJC-1024-80-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/PpKzo7UMEqu8kgXjCehGJC-1024-80-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Giant asteroid gets badly beaten up for going its own way</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/sport/cricket/2020/03/01/ellyse-perry-t20-world-cup/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1206182516-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="ellyse-perry-cricket" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1206182516-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1206182516-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1206182516-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1206182516-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1206182516-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Ellyse Perry in doubt for Australia’s must-win T20 World Cup clash</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/sport/motorsport/2020/03/01/daniel-ricciardo-testing/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1208834839-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="daniel-ricciardo-renault" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1208834839-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1208834839-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1208834839-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1208834839-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1208834839-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Daniel Ricciardo feeling ‘pretty happy’ after encouraging testing period</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/sport/football/2020/03/01/liverpool-unbeaten-record/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1204035625-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="western-sydney" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1204035625-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1204035625-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1204035625-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1204035625-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1204035625-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Round Ball Round-Up: Western Sydney Wanderers win another derby, Liverpool finally beaten</span> </a> <a class="tnd-reading-list__item" href="https://thenewdaily.com.au/sport/afl/2020/03/01/aflw-round-four-2020/"> <span class="tnd-reading-list__icon"></span> <span class="tnd-reading-list__image"><div class="tnd-img-sizer tnd-img-sizer--8-5 tnd-img-size--xsmall "><img width="160" height="100" src="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1209595054-160x100.jpg" class="attachment-tnd_thumb__8-5--xsmall size-tnd_thumb__8-5--xsmall wp-post-image" alt="carlton-blues-afl-w" srcset="https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1209595054-160x100.jpg 160w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1209595054-960x600.jpg 960w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1209595054-640x400.jpg 640w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1209595054-320x200.jpg 320w, https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/GettyImages-1209595054-48x30.jpg 48w" sizes="(max-width: 160px) 100vw, 160px" /></div></span> <span class="tnd-reading-list__title">Carlton wins tense AFLW Grand Final rematch, Freo remains undefeated</span> </a></div></div> <script id="tnd-ias-spinner" type="text/template"><div class="timeline-wrapper">
    <div class="timeline-item tnd-container">
      <div class="timeline-item__cats"></div>
      <div class="timeline-item__title"></div>
      <div class="timeline-item__title timeline-item__title--last"></div>
      <div class="timeline-item__image"></div>
      <div class="timeline-item__copy">
        <p></p>
        <p></p>
        <p></p>
        <p></p>
        <p></p>
        <p></p>
        <p></p>
      </div>
    </div>
  </div></script> <footer id="js-tnd-footer" class="tnd-footer"><div class="tnd-container--no-sides"><div class="tnd-footer-subscribe"><div class="tnd-footer-subscribe__inner"><h2>Subscribe</h2><p>Get The New Daily free every morning and evening.</p><div class="mini-subscribe"><form action="#"><div class="mini-subscribe__inner"> <i class="fa fa-envelope"></i> <input type="text" placeholder="Enter your email address..." disabled> <a href="#" class="mini-subscribe__submit">Submit</a></div></form></div></div></div><section class="tnd-footer-links"><div class="tnd-footer-links__inner"><p class="tnd-footer-links__social">Follow The New Daily <a href="https://twitter.com/TheNewDailyAu" data-social-network="Twitter" target="_blank" ><i class="fa fa-twitter"></i></a> <a href="https://www.facebook.com/TheNewDaily" data-social-network="Facebook" target="_blank" ><i class="fa fa-facebook"></i></a> <a href="https://www.instagram.com/thenewdaily" data-social-network="Instagram" target="_blank" ><i class="fa fa-instagram"></i></a></p><nav class="tnd-footer-links__menu"> <a href="https://thenewdaily.com.au/contact/" data-target="#js-cat-contact">Contact</a> <a href="https://thenewdaily.com.au/advertise/" data-target="#js-cat-advertise">Advertise</a> <a href="https://thenewdaily.com.au/careers/" data-target="#js-cat-careers">Careers</a> <a href="https://thenewdaily.com.au/terms-of-use/" data-target="#js-cat-terms-of-use">Terms of Use</a> <a href="https://thenewdaily.com.au/security/" data-target="#js-cat-security">Security</a> <a href="https://thenewdaily.com.au/privacy/" data-target="#js-cat-privacy">Privacy</a> <a href="https://thenewdaily.com.au/code-of-conduct/" data-target="#js-cat-the-new-daily-code-of-conduct">The New Daily Code of Conduct</a></nav><p>Copyright &copy; 2020 The New Daily. All rights reserved.</p></div></section></div></footer><div class="tnd-subscribe-modal mfp-hide"><div class="tnd-content-style"><h2>Subscribe</h2><p>Get The New Daily free every morning and evening.</p><p class="tnd-subscribe-modal__error">There was an error submitting the form. Please try again.</p></div><form class="tnd-form tnd-subscribe-modal__form" id="tnd-subscribe-modal__form" action="https://thenewdaily.msgfocus.com/k/The-New-Daily/subscribe_with_captcha" method="post" accept-charset="UTF-8"><div class="tnd-form__label-wrap amf-el amf-type-textbox" id="amf-el-first_name_140"> <label for="amf-input-first_name_140">First Name</label><div class="amf-el-inner"> <input type="text" class="text" placeholder="First Name" name="first_name_140" id="amf-input-first_name_140" value="" maxlength="255" aria-required="true" data-parsley-required data-parsley-errors-messages-disabled onkeyup="if (this.length>255) this.value=this.value.substr(0, 255)" onblur="this.value=this.value.substr(0, 255)"> <span class="tnd-flabels__error-desc">Required</span></div></div><div class="tnd-form__label-wrap bt-flabels--right amf-el amf-type-textbox" id="amf-el-last_name_141"> <label for="amf-input-last_name_141">Last Name</label><div class="amf-el-inner"> <input type="text" class="text" placeholder="Last Name" name="last_name_141" id="amf-input-last_name_141" value="" maxlength="255" aria-required="true" data-parsley-required data-parsley-errors-messages-disabled onkeyup="if (this.length>255) this.value=this.value.substr(0, 255)" onblur="this.value=this.value.substr(0, 255)"> <span class="tnd-flabels__error-desc">Required</span></div></div><div class="tnd-form__label-wrap amf-el amf-type-textbox" id="amf-el-email_address_142"> <label for="amf-input-email_address_142">Email Address</label><div class="amf-el-inner"> <input type="email" class="text" placeholder="Email Address" name="email_address_142" id="amf-input-email_address_142" value="" maxlength="255" aria-required="true" data-parsley-required data-parsley-errors-messages-disabled onkeyup="if (this.length>255) this.value=this.value.substr(0, 255)" onblur="this.value=this.value.substr(0, 255)"> <span class="tnd-flabels__error-desc">Required</span></div></div><div class="tnd-form__label-wrap amf-el amf-type-select" id="amf-el-gender_143"> <label for="amf-input-gender_143">Gender</label><div class="amf-el-inner"> <select name="gender_143" id="amf-input-gender_143"><option value="F" id="gender_143-1">Female</option><option value="M" id="gender_143-0">Male</option><option value="O" id="gender_143-2">Other</option> </select> <span class="tnd-flabels__error-desc">Required</span></div></div><div class="tnd-form__label-wrap amf-el amf-type-textbox" id="amf-el-postcode_144"> <label for="amf-input-postcode_144">Postcode</label><div class="amf-el-inner"> <input type="text" class="text" placeholder="Postcode" name="postcode_144" id="amf-input-postcode_144" value="" maxlength="255" aria-required="true" data-parsley-required data-parsley-errors-messages-disabled onkeyup="if (this.length>255) this.value=this.value.substr(0, 255)" onblur="this.value=this.value.substr(0, 255)"> <span class="tnd-flabels__error-desc">Required</span></div></div><div class="tnd-form__label-wrap tnd-form__label-wrap--checkbox amf-el amf-type-checkbox" id="amf-el-i_have_read_and_accept_the_terms_and_conditions_145"><div class="amf-el-inner"> <label class="tnd-checkbox-control tnd-control--checkbox tnd-content-style" for="amf-input-i_have_read_and_accept_the_terms_and_conditions_145">I have read and accept the <a title="Terms and Conditions" href="https://thenewdaily.com.au/terms-conditions/" target="_blank">terms and conditions</a> <input type="checkbox" class="checkbox" name="i_have_read_and_accept_the_terms_and_conditions_145" id="amf-input-i_have_read_and_accept_the_terms_and_conditions_145" value="Checked" aria-required="true" data-parsley-required data-parsley-errors-messages-disabled><div class="tnd-control__indicator"></div> </label></div></div><div class="amf-el amf-type-captcha" id="amf-el-are_you_human_157"> <label for="amf-input-are_you_human_157">Are you human?</label><div class="amf-el-inner"> <script>var RecaptchaOptions = { theme : 'white' };</script> <div class="captcha" name="are_you_human_157" id="amf-captcha-are_you_human_157"><div class="g-recaptcha" data-sitekey="6LdvdCUUAAAAAKp_zIqdD5bsG_i6IqdRFBjxKjVW"></div></div></div></div><div class="tnd-form__submit-wrap amf-el amf-type-button" id="amf-el-submit_button_146"> <button type="submit" class="btn btn-submit--alt">Submit</button></div> <input type="hidden" class="" name="fund_196" id="amf-hidden-fund_196" value="General"> <input type="hidden" class="" name="morning_news_monday_to_friday_147" id="amf-hidden-morning_news_monday_to_friday_147" value="Y"> <input type="hidden" class="" name="pm_update_monday_to_friday_148" id="amf-hidden-pm_update_monday_to_friday_148" value="Y"> <input type="hidden" class="" name="news_alerts_149" id="amf-hidden-news_alerts_149" value="Y"> <input type="hidden" class="" name="saturday_news_150" id="amf-hidden-saturday_news_150" value="Y"> <input type="hidden" class="" name="sunday_best_151" id="amf-hidden-sunday_best_151" value="Y"> <input type="hidden" class="" name="your_property_152" id="amf-hidden-your_property_152" value="Y"> <input type="hidden" class="" name="health_153" id="amf-hidden-health_153" value="Y"> <input type="hidden" class="" name="away_154" id="amf-hidden-away_154" value="Y"> <input type="hidden" class="" name="partner_offers_155" id="amf-hidden-partner_offers_155" value="Y"> <input type="hidden" class="" name="dollars_and_sense_197" id="amf-hidden-dollars_and_sense_197" value="Y"> <input type="hidden" class="" name="learn_198" id="amf-hidden-learn_198" value="Y"> <script type="text/javascript" id="0.726000965598381">(function(){
      var script			= document.getElementById('0.726000965598381');
      var form			= script.parentNode;
      var inputs			= form.getElementsByTagName('INPUT');
      var submit_count	= 0;

      var enable_double_submit = false;

//      for (var i=0; i<inputs.length; i++) {
//        var my_input = inputs[i];
//        if ( my_input.type === 'submit' ) {
//          var container = my_input.parentNode;
//          if (container.className.match(/enable-double-submit/)) {
//            enable_double_submit = true;
//          }
//        }
//      }

//      form.addEventListener('submit', function( evt ){
//        if (submit_count >= 1 && !enable_double_submit) {
//          evt.preventDefault();
//        }
//        submit_count++;
//      });

    })();</script> </form></div> <script type='text/javascript' src='https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.6.33'></script> <script type='text/javascript' src='//js.spotx.tv/directsdk/v1/103643.js'></script> <script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js'></script> <script type='text/javascript' src='https://thenewdaily.com.au/static-assets/video.js/dist/video.min.js'></script> <script type='text/javascript' src='https://thenewdaily.com.au/static-assets/videojs-contrib-ads/dist/videojs.ads.min.js'></script> <script type='text/javascript' src='https://thenewdaily.com.au/static-assets/videojs-ima/videojs.ima.min.js'></script> <script type='text/javascript' src='https://thenewdaily.com.au/static-assets/can-autoplay/build/can-autoplay.min.js'></script> <script type='text/javascript' src='https://thenewdaily.com.au/static-assets/videojs-ga/videojs-analytics.min.js'></script> <script type='text/javascript' src='https://thenewdaily.com.au/static-assets/inview/in-view.min.js'></script> <script type='text/javascript'>var preroll_ids_to_disable = ["tnd-video-966882","tnd-video-NINS-364076","tnd-video-974975","tnd-video-996290","tnd-video-996290-pid-996328","tnd-videojs-1054745-pid-1071333"];</script> <script type='text/javascript' src='https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-content/themes/tnd-theme/dist/scripts/main-b5b34028eb.js'></script> <script type='text/javascript' async defer src='//www.google.com/recaptcha/api.js?ver=5.3.2'></script> <script type='text/javascript' src='https://1v1d1e1lmiki1lgcvx32p49h8fe-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script type="text/javascript" src="//secure-au.imrworldwide.com/v60.js"></script> <script type="text/javascript">if(typeof nol_t !== 'undefined'){
        var pvar = { cid: "au-motionpub", content: "0", server: "secure-gl" };
        var trac = nol_t(pvar);
        trac.record().post();
    }</script> <noscript><div> <img src="//secure-au.imrworldwide.com/cgi-bin/m?ci=au-motionpub&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" /></div> </noscript> <script type="text/JavaScript">!function(t,n){t[n]=t[n]|| {
        nlsQ:function(e,o,c,r,s,i) {
            return s=t.document,
                r=s.createElement("script"),
                r.async=1,
                r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n, i=s.getElementsByTagName("script")[0], i.parentNode.insertBefore(r,i),
                t[n][o]=t[n][o]||{g:c||{},
                    ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}
                },
                t[n][o] }
    }
    }
    (window,"NOLBUNDLE");</script> <script type="text/JavaScript">var nSdkInstance = NOLBUNDLE.nlsQ("PC4A3A327-F55A-4C73-BDF9-16DE83A29290","nSdkInstance");

    var staticMetadataObject = {
        type:"static",
        dataSrc:"cms",
        assetid:"https://thenewdaily.com.au/finance/2020/03/02/grattan-institute-super-rise-rental-assistance/",
        section:"The New Daily - Other"
    };
    nSdkInstance.ggPM("staticstart",staticMetadataObject);</script> </body></html>